<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"
>
<head>
<meta name="description" content="Prije malo više od dva mjeseca Davor Slamnig na svoj je Bandcamp profil postavio digitalizirane i remasterirane snimke pjesama koje su se osamdesetih godina pojavljivale u Blentoviziji. Za one koji se još sjećaju, Blentovizija se u sklopu emisije “Stereovizija” emitirala sredinom osamdesetih na TV-u Zagreb, a naziv je dobila po SF junaku i svemirskom letaču Milanu Blentonu kojega je odlično utjelovio tada još ne toliko poznati Davor Gobac." />
<meta name="keywords" content="Davor Slamnig, Davor Gobac" /> <link rel="search" type="application/opensearchdescription+xml" title="Jutarnji List" href="/opensearch.xml" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>NOVI ŽIVOT MILANA BLENTONA Davor Slamnig je digitalizirao i objavio sve zarazne songove legendarnog antijunaka kojeg je utjelovio Davor Gobac - Jutarnji List</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="https://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/jl-dfp-style.css?v=72">
<script type="text/javascript" src="https://apps.jutarnji.hr/cdn/js/prebid-0.34-ox.js" async></script>
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>
<section>
<!-- DFP verzija 11 -->
<script src="https://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/stickyfill.min.js" type="text/javascript"></script>
<script>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</script>
</section>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-3', 'auto');
ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker'});
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
</script>
<meta property="fb:pages" content="133205716542" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GCRM7');</script>
<!-- End Google Tag Manager -->
<script>
var elipsoResizeTimeout;
function elipsoIframeResizeThrottler(elipsoIframeId, elipsoIframeConfig) {
if (!elipsoResizeTimeout) {
elipsoResizeTimeout = setTimeout(function() {
elipsoResizeTimeout = null;
elipsoDisplayIframe(elipsoIframeId, elipsoIframeConfig);
}, 250);
}
}
function elipsoDisplayIframe(elipsoIframeId, elipsoIframeConfig) {
var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var elipsoBreakpoint = 0;
var elipsoBreakpoints = [768, 992, 1200];
for (i = 0; i < elipsoBreakpoints.length; i++) {
if (windowWidth >= elipsoBreakpoints[i]) {
elipsoBreakpoint = elipsoBreakpoints[i];
}
}
var elipsoIframeSize = elipsoIframeConfig[elipsoBreakpoint];
var elipsoIframeWH = elipsoIframeSize.split('x');
var elipsoIframe = document.getElementById(elipsoIframeId);
var elipsoIframeSrc = 'https://api.elipso.hr/kampanja/elipso_product_feed_banner_'+elipsoIframeWH[0]+'_'+elipsoIframeWH[1]+'.php?source=jutarnji.hr';
var currentElipsoIframeSrc = elipsoIframe.getAttribute("src");
if (currentElipsoIframeSrc !== elipsoIframeSrc) {
elipsoIframe.setAttribute("src", elipsoIframeSrc);
elipsoIframe.setAttribute("width", elipsoIframeWH[0]);
elipsoIframe.setAttribute("height", elipsoIframeWH[1]);
elipsoIframe.style.width = elipsoIframeWH[0] + 'px';
elipsoIframe.style.height = elipsoIframeWH[1] + 'px';
}
}
</script>
<style>
.displaynone-upscore-hack {
display: none ;
}
</style>
<meta name="msapplication-TileImage" content="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/76x76.png">
<link rel="apple-touch-icon-precomposed" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/58x58.png">
<link rel="shortcut icon" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/favicon.ico">
<link rel="canonical" href="https://www.jutarnji.hr/kultura/glazba/novi-zivot-milana-blentona-davor-slamnig-je-digitalizirao-i-objavio-sve-zarazne-songove-legendarnog-antijunaka-kojeg-je-utjelovio-davor-gobac/7358199/"/>
<link rel="amphtml" href="https://www.jutarnji.hr/kultura/glazba/novi-zivot-milana-blentona-davor-slamnig-je-digitalizirao-i-objavio-sve-zarazne-songove-legendarnog-antijunaka-kojeg-je-utjelovio-davor-gobac/7358199/amp">
<link href="https://www.jutarnji.hr/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/bootstrap-theme.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/base/css/jutarnji-base.776f1bc32c84631a52d09f04544b488d.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/default/css/jutarnji-default.d41d8cd98f00b204e9800998ecf8427e.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/minimalist.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/mediaelementplayer.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.jutarnji.hr/static/js/html5shiv.js"></script>
<script src="https://www.jutarnji.hr/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<meta property="og:image" content="https://www.jutarnji.hr/incoming/gobacjpg/7358388/ALTERNATES/LANDSCAPE_1180/gobac.jpg" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="700" />
<meta name="twitter:image" content="https://www.jutarnji.hr/incoming/gobacjpg/7358388/ALTERNATES/LANDSCAPE_1180/gobac.jpg">
<meta property="og:title" content="NOVI ŽIVOT MILANA BLENTONA Davor Slamnig je digitalizirao i objavio sve zarazne songove legendarnog antijunaka kojeg je utjelovio Davor Gobac" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jutarnji.hr/kultura/glazba/novi-zivot-milana-blentona-davor-slamnig-je-digitalizirao-i-objavio-sve-zarazne-songove-legendarnog-antijunaka-kojeg-je-utjelovio-davor-gobac/7358199/" />
<meta property="og:site_name" content="jutarnji.hr" />
<meta property="og:description" content="Prije malo više od dva mjeseca Davor Slamnig na svoj je Bandcamp profil postavio digitalizirane i remasterirane snimke pjesama koje su se osamdesetih godina pojavljivale u Blentoviziji. Za one koji se još sjećaju, Blentovizija se u sklopu emisije “Stereovizija” emitirala sredinom osamdesetih na TV-u Zagreb, a naziv je dobila po SF junaku i svemirskom letaču Milanu Blentonu kojega je odlično utjelovio tada još ne toliko poznati Davor Gobac." />
<meta property="fb:app_id" content="156538244364753" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="jutarnji.hr">
<meta name="twitter:creator" content="Lana Bunjevac">
<meta name="twitter:title" content="NOVI ŽIVOT MILANA BLENTONA Davor Slamnig je digitalizirao i objavio sve zarazne songove legendarnog antijunaka kojeg je utjelovio Davor Gobac">
<meta name="twitter:description" content="Prije malo više od dva mjeseca Davor Slamnig na svoj je Bandcamp profil postavio digitalizirane i remasterirane snimke pjesama koje su se osamdesetih godina pojavljivale u Blentoviziji. Za one koji se još sjećaju, Blentovizija se u sklopu emisije “Stereovizija” emitirala sredinom osamdesetih na TV-u Zagreb, a naziv je dobila po SF junaku i svemirskom letaču Milanu Blentonu kojega je odlično utjelovio tada još ne toliko poznati Davor Gobac.">
<meta property="fb:pages" content="133205716542" />
<!-- j2 - vijesti -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var d=document,
h=d.getElementsByTagName('head')[0],
s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2438';
h.appendChild(s);
}());
/* ]]> */
</script>
<script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');
upScore({config:{ domain:"jutarnji.hr",
article: "#CImaincontent",
track_positions: false},
data: { section: "Glazba, Kultura, Front Page",
pubdate: "2018-05-15T12:12+02:00",
author: "Lana Bunjevac",
object_type: "article",
custom_sponsored: 0
}});
</script>
</head>
<body class="kultura story">
<div id="fb-root">
</div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=156538244364753";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<c:if test="true">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cdc7652b8101eb"></script>
</c:if>
<script async defer src="//platform.instagram.com/hr_HR/embeds.js"></script>
<script type="text/javascript">
$(function() {
if ($("#related-news-box").has("ul").length) {
if ($("[id^='content-body-'] > p").length < 0) {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get(0));
}
} else {
$("#related-news-box").remove();
}
});
</script>
<div class="container">
<header class="mainHead " role="banner">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GCRM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '156538244364753',
xfbml : true,
version : 'v2.10'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<a name="top"></a>
<div class="row " >
<div class="col-sm-12 ">
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="col-sm-12 col-lg-8 col-lg-push-2 ">
<div id="siteHead">
<span class="logo"><a href="/">JutarnjList</a></span>
</div>
</div>
<nav class="navbar main_nav "
role="navigation" >
<a href="#" class="mSiteSearch"><span class="text-hide">Pretraži</span></a>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse ">
<ul class=" main nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/">
Početna
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr?utm_source=jutarnji.hr&utm_medium=Referral&utm_campaign=navbardirect" target="">
Novac.hr
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/">
Video
</a>
</li>
</ul>
<ul class="nav navbar-nav all_sections">
<li>
<a href="#" class="site_search"><span class="text-hide">Pretraži</span></a>
<a href="https://twitter.com/jutarnjihr" class="twitter_follow"><span class="text-hide">Twitter</span></a>
<a href="https://www.facebook.com/jutarnji.list/" class="facebook_follow"><span class="text-hide">Facebook</span></a>
<a class="instagram_follow" href="https://www.instagram.com/jutarnji.hr/"><span class="text-hide">Instagram</span></a>
</li>
<li class="dropdown megadropdown ">
<a href="/" id="menuPane-link-1">
Sve rubrike
<div id="rwd_toggle"><span></span><span></span><span></span><span></span></div>
</a>
</ul>
</div>
<div class="wrap-megadropdown-menu ">
<div class="dropdown-menu megadropdown-menu ">
<div class="sections ">
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://native.jutarnji.hr/mirovine/" target="">
Mirovine
</a>
</li>
<li class="">
<a href="https://retro.jutarnji.hr" target="">
Retro Jutarnji list
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
Novac.hr
</h3>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/astro/">
Astro
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/buducnost-zdravstva/">
Budućnost zdravstva
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="magazin ">
<span>Magazin</span>
<ul>
<li class="ak"><a href="/autoklub">Autoklub</a></li>
<li class="gl"><a href="/globus">Globus</a></li>
<li class="dh"><a href="/dobrahrana">Dobra hrana</a></li>
<li class="dd"><a href="/domidizajn">Dom i dizajn</a></li>
</ul>
</div>
</div>
</div>
<div id="searchBox">
<form action="https://www.jutarnji.hr/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Pretraži Jutarnji.hr" value="" />
<button type="submit">Submit</button>
</div>
</form>
</div>
<div class="subLevelNavbar ">
<ul class="breadcrumb">
<li><a href="https://www.jutarnji.hr/kultura/">Kultura </a>
</li>
<li><a href="https://www.jutarnji.hr/kultura/glazba/">Glazba </a></li>
</ul>
<ul class=" sub nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<section role="main">
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-nav-wrapper" class="jl-billboard-nav">
<div id="div-gpt-ad-1459756830165-2">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-2"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-2");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row col-sm-12 col-md-9 col-md-push-1 article_intro sport ">
<p
class="overline">
POVRATAK NAJBOLJEG IZ OSAMDESETIH
</p>
<h1
class="title">
NOVI ŽIVOT MILANA BLENTONA Davor Slamnig je digitalizirao i objavio sve zarazne songove legendarnog antijunaka kojeg je utjelovio Davor Gobac
</h1>
<ul class="list-inline ">
<strong>AUTOR: </strong>
<li>
<p
class="authors">
<ul>
<li>Lana Bunjevac</li>
</ul>
</p>
</li>
<strong>OBJAVLJENO: </strong>
<li>
<p
class="published-date">
15.05.2018. u 12:12
</p>
</li>
</ul>
</div>
</div>
</div>
<div class="row article_body jl-scroll-container " >
<div class="col-sm-8 " >
<section class="lead_image ">
<section class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/gobacjpg/7358388" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/gobacjpg/7358388/ALTERNATES/LANDSCAPE_380/gobac.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/gobacjpg/7358388/BINARY/thumbnail/gobac.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> YouTube
</span>
</div>
</div>
</div>
</section>
</section>
<div class=" ">
<section class="ci_lead ">
<p
class="leadtext">
<p> </p>
</p>
</section>
<section>
<div id="jl-inarticle-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-7">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-7"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-7");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
<section id="CImaincontent" class="ci_body ">
<div id="content-body-6263871-7358199"
>
<p>Prije malo više od dva mjeseca <strong>Davor Slamnig</strong> na svoj je <strong><a href="https://davorslamnig.bandcamp.com/album/milan-blenton" target="_blank">Bandcamp profil</a></strong> postavio digitalizirane i remasterirane snimke pjesama koje su se osamdesetih godina pojavljivale u Blentoviziji. Za one koji se još sjećaju, Blentovizija se u sklopu emisije “Stereovizija” emitirala sredinom osamdesetih na TV-u Zagreb, a naziv je dobila po SF junaku i svemirskom letaču Milanu Blentonu kojega je odlično utjelovio tada još ne toliko poznati <strong>Davor Gobac</strong>.</p><p>Slamnig je bio autor glazbe, a objavljivanjem digitalnog albuma s pjesmama kao što su “Grički izotop”, “Drugačiji od svih” ili “Ja sam ja” omogućio je i onima koji se Blentona sjećaju možda samo po imenu da se upoznaju s tom kratkom, ali slatkom epizodom iz najboljih dana Radija 101 i TV-a Zagreb. Zanimalo nas je kako se Slamnig odlučio na ovaj korak i je li objava ujedno i najava novog života i novih dogodovština Milana Blentona.</p><p> <section>
<article class="glazba media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/glazba/article7358403.ece" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/dKTHUwvWO64"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</div>
</article>
</section>
 </p><p>- Odlučujem se na to polako već tridesetak godina. A sad kad sam ušao u sedmo desetljeće života i rada, i kad su trake dovoljno odležale na polici, shvatio sam: sad ili nikad. I onda se to pažljivo digitaliziralo bajt po bajt, sam proces potrajao je skoro dvije godine dok kvaliteta zvuka nije zadovoljila industrijske standarde. Još jednom zahvaljujem <strong>prof. dipl. ing. Bojanu Kondresu</strong> na majstorski odrađenom poslu - rekao nam je Davor Slamnig, književnik i glazbenik koji je svojevremeno svirao i sa slovenskom grupom Buldožer.</p><p>Kronologija pojavljivanja Milana Blentona bila je sljedeća: prvo se pojavio kao radiodrama <strong>Gorana Pirša</strong> i emitirao se na Radiju 101, zatim je <strong>Milan Trenc</strong> u Studentskom listu objavljivao istoimeni strip, a potom je Milan Blenton zaživio i na televiziji, u već spomenutoj glazbenoj emisiji “Stereovizija”.</p><p>- Radio sam tad na Radiju 101 i jednostavno mi je došla ideja da napravimo humorističnu SF seriju po uzoru na Flasha Gordona i ostale klasike SF-a 50-ih. Na to su se kasnije nadovezali strip i televizija te je od radijskog formata postao multimedija - kaže idejni začetnik Blentona Goran Pirš. Emisija je na radiju išla tri godine, u večernjem terminu, i bila je jako slušana, a kroz nju su prošle i mnoge danas poznate ličnosti. Tako je Blentonovu ženu, Lijepu Blentu, glumila <strong>Zrinka Vrabec Mojzeš</strong>, tada još mlada novinarka u zabavnoj redakciji Radija 101, koja se tek kasnije počela baviti politikom.</p><p> </p><h3>Veliki protok ljudi</h3><p>- Bilo je tu još dosta epizodnih likova: <strong>Urša Raukar</strong> je pjevala, kao i <strong>Jadranka Krajina</strong>, ja sam glumio galaktičke policajce, doktora Sanitara je glumio pokojni <strong>Toni Marošević</strong> koji je na radiju uređivao emisiju “Frigidna utičnica”, pokojni <strong>Vlada Divljan</strong> napravio je sa Slamnigom jednu stvar i otpjevao je, gostovao nam je i <strong>Max</strong> iz Filma, <strong>Andrej Veble</strong>, basist Buldožera, <strong>Jura Stublić</strong> pjevao je s Gopcem... Bio je to veliki protok ljudi - nabraja Pirš.</p><p>Uslijedio je strip ilustratora i animatora Milana Trenca, koji je godinu dana izlazio u Studentskom listu. Trenc je svog Blentona jednom opisao kao “antijunaka koji leti kroz alternativni svemir osamdesetih”, a svi njegovi doživljaji reflektirali su stvarne događaje na zemlji, naravno uz osjetnu dozu humora.</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/strip-blentonjpg/7358526" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/strip-blentonjpg/7358526/ALTERNATES/FREE_380/Strip%20Blenton.jpg"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/strip-blentonjpg/7358526/BINARY/thumbnail/Strip%20Blenton.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</div>
<div class="picture-caption ">
<h4>Strip Milan Blenton</h4>
</div>
</div>
</div>
</article>
</section>
 </p><p>- Jako sam volio američkog autora <strong>Miltona Caniffa</strong> i njegov strip o junaku Steveu Canyonu, a Milan Blenton bio je parodija na tog Stevea Canyona i općenito sam volio takav stil crtanja tušem - prisjeća se Trenc koji nam je otkrio i kako se već dulje vrijeme razmišlja o novom uprizorenju Milana Blentona, i to u formi operete. Na njoj će raditi ista ekipa koja je radila i na originalnom Blentonu, a pridružit će im se i kompozitor <strong>Mladen Tarbuk</strong>.</p><p>- Pregovaramo s Hrvatskim narodnim kazalištem i Komedijom, no kako smo svi raštrkani po projektima, nismo još ništa definirali. Ali, nadamo se da će Blentona opet tumačiti Gobac jer samo je jedan Milan Blenton, a to je Davor Gobac - poručuje Trenc.</p><p> <section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/article7358415.ece" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/0I6su5Bw5Rk"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</div>
</article>
</section>
 </p><p>A za tada 21-godišnjeg Davora Gopca lik Milana Blentona bila je odskočna daska za karijeru s Psihomodo popom koji je u to vrijeme još bio demo bend.</p><p> </p><h3>Kuća na Kraljevcu</h3><p>- Mi smo se družili svi skupa i živjeli na Kraljevcu u jednoj kući, imali smo tamo jedno dvokanalno pojačalo pa smo Slamnig i ja iz čiste zezancije počeli snimati rock operu koju smo nazvali ‘Zagrebački brijač’. Baš tih dana se osnovao i Radio 101 pa je Pirš došao k nama i rekao nam da bi radio emisiju za Stojedinicu. Tako je ta rock opera, koju smo mi radili, postala Milan Blenton - priča Gobac. Ali, dodaje, ulogu Milana Blentona nije dobio odmah jer su prvo isprobavali kome bi najbolje pristajala, pa je tako u igri bio i pokojni <strong>Đorđe Rapajić</strong>, popularni Nosonja iz “Smogovaca”. Radijskih snimanja, koja su se događala još na staroj lokaciji Stojedinice u Studentskom domu Stjepan Radić, prisjeća se kao noćnih snimanja i odličnih tuluma, dok su na televiziji, kaže, ipak morali biti malo ozbiljniji.</p><p>Zagrebački TV studio je sredinom osamdesetih pokrenuo glazbenu emisiju “Stereovizija” na čijoj je izradi sudjelovala i ekipa sa Stojedinice. Prva “Stereovizija” emitirana je u ožujku 1985. i bila je za ono vrijeme vrlo progresivna emisija, a uz mlade bendove promovirala je i nove voditelje - emisiju su vodili buduća poznata radijska imena <strong>Marita Perčin</strong>, <strong>Dubravka Bratoljić</strong> i <strong>Silvestar Vrbanac</strong>, a režirao ju je <strong>Pjer Žardin</strong>. “Stereovizija” se prikazivala ponedjeljkom na drugom programu oko 22.30, i to odmah nakon tada megapopularne “Dinastije”, a u tom terminu izmjenjivala se s glazbenim emisijama sarajevskog i beogradskog studija - “Dobre vibracije”, odnosno “Hit mjeseca2. U prvoj emisiji nastupali su Dorian Gray, Xenia i Lačni Franz, a svoj premijerni nastup u emisiji imao je i Plavi orkestar, odsviravši “Suadu”. To je bilo u travnju, a u listopadu su se vratili u Sarajevo s pola milijuna prodanih ploča.</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/blenton_poster_radio_101-copyjpg/7358523" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/blenton_poster_radio_101-copyjpg/7358523/ALTERNATES/FREE_380/Blenton_poster_radio_101%20copy.jpg"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/blenton_poster_radio_101-copyjpg/7358523/BINARY/thumbnail/Blenton_poster_radio_101%20copy.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</article>
</section>
 </p><p>Gobac smatra da je njegov rad na Blentonu bio dosta kompatibilan sa Psihomodo popom, pa se tako prisjetio i da je “Ramona” iskorištena za jednu novogodišnju emisiju i svirala je točno u ponoć, u trenutku kad se Blenton spustio na zemlju. Manji broj ljudi zna da iz tog vremena potječe i svima omiljena pjesma “Frida” autora Davora Slamniga, koja se i dandanas nalazi na koncertnom repertoaru Psihomodo popa, a kako je zvučala u svojoj izvornoj verziji, možete čuti i na Bandcampu.</p><p>- “Frida” je nastala u starijem blentonskom dobu (paleoblentiku). Spominje se proljeće 1985. Frida je bila frigidna teleportirka s teleporte Ledenog hrama - to mi je bila dovoljna inspiracija. Termin za snimanje bio je rano ujutro, a ja sam noć prije grdo zaružio pa je jednostavno nisam stigao napisati. Tako sam si navio sat na pola 7 i skrljio je za 15 minuta uz jutarnju cigareticu. To samo dokazuje da su pravi hitovi stvar trenutka - zaključuje Slamnig.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-6263871-7358199 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-6263871-7358199").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-6263871-7358199").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-6263871-7358199").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<section>
<div id="inArticleBanner">
<div id="jl-inarticle-wrapper-2" class="jl-inarticle-wrapper">
<div id="jl-inarticle-2" class="jl-inarticle">
<!-- /11425286/jl_cla_ia_2 -->
<div id='div-gpt-ad-1459756830165-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-8'); });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(function() {
if ($("[id^='content-body-'] > p").length < 3) {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get(3 - 1));
}
});
</script>
</section>
<div class="tags ">
<span>Tagovi</span>
<ul class="list-inline">
<li>
<a href="https://www.jutarnji.hr/tag/Davor_Gobac" class ="label label-default" >
Davor Gobac
</a>
</li>
<li>
<a href="https://www.jutarnji.hr/tag/Davor_Slamnig" class ="label label-default" >
Davor Slamnig
</a>
</li>
</ul>
</div>
<div id="related-news-box"
class="rel_art_ib ">
<h3>
Vezane vijesti
</h3>
<section>
<article class="globus media none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/globus/ispovijest-davora-gopca-htio-sam-biti-ili-policajac-ili-arhitekt.-hvala-bogu-ostadoh-jebivjetar-s-dijagnozom-pjevaca.../289609/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<ul>
<li>
<h4 class="title ">
<a href="https://www.jutarnji.hr/globus/ispovijest-davora-gopca-htio-sam-biti-ili-policajac-ili-arhitekt.-hvala-bogu-ostadoh-jebivjetar-s-dijagnozom-pjevaca.../289609/">
ISPOVIJEST DAVORA GOPCA 'Htio sam biti ili policajac ili arhitekt. Hvala Bogu, ostadoh jebivjetar s dijagnozom pjevača...'
</a>
</h4>
</li>
</ul>
</div>
</article>
</section>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="text-align:center;" class="addthis_responsive_sharing"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div class="row upscore-magicflow displaynone-upscore-hack " >
<br/><h3 class="section_title_alt iz_minute"><div><span style="background-color: #80CD44;">Promo</span></div></h3>
<section class="upscore_promo1_4 ">
<div class="row">
<div class="col-xs-12" data-widget-position="0">
<section>
<article class="promo media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/Promo/da-ste-prije-8-godina-ulozili-100-u-bitcoin-danas-bi-imali-280-milijuna-besplatna-e-knjiga-kako-trgovati-cijenom-bitcoinom/7355637/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/Promo/da-ste-prije-8-godina-ulozili-100-u-bitcoin-danas-bi-imali-280-milijuna-besplatna-e-knjiga-kako-trgovati-cijenom-bitcoinom/7355637/">
<img src="https://www.jutarnji.hr/incoming/1jpg/7355646/ALTERNATES/LANDSCAPE_380/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/1jpg/7355646/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/Promo/da-ste-prije-8-godina-ulozili-100-u-bitcoin-danas-bi-imali-280-milijuna-besplatna-e-knjiga-kako-trgovati-cijenom-bitcoinom/7355637/">
Da ste prije 8 godina uložili 100$ u Bitcoin, danas bi imali 280 milijuna. Besplatna e-knjiga: Kako trgovati cijenom Bitcoinom
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="1">
<section>
<article class="promo media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/Promo/urbana-sneaker-station-destinacija-otvorila-je-vrata-svoje-najvece-trgovine-do-sada/7355367/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/Promo/urbana-sneaker-station-destinacija-otvorila-je-vrata-svoje-najvece-trgovine-do-sada/7355367/">
<img src="https://www.jutarnji.hr/incoming/arenajpg/7355373/ALTERNATES/LANDSCAPE_380/Arena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/arenajpg/7355373/BINARY/thumbnail/Arena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/Promo/urbana-sneaker-station-destinacija-otvorila-je-vrata-svoje-najvece-trgovine-do-sada/7355367/">
Urbana sneaker station destinacija otvorila je vrata svoje najveće trgovine do sada
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="2">
<section>
<article class="promo2 media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/Promo/promo2/prosirene-vene-i-kapilare-na-nogama-su-mi-unistavale-zivot-onda-se-dogodilo-ovo/7157760/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/Promo/promo2/prosirene-vene-i-kapilare-na-nogama-su-mi-unistavale-zivot-onda-se-dogodilo-ovo/7157760/">
<img src="https://www.jutarnji.hr/incoming/prosirene-vene-naslovnajpg/7157775/ALTERNATES/LANDSCAPE_380/prosirene-vene-naslovna.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/prosirene-vene-naslovnajpg/7157775/BINARY/thumbnail/prosirene-vene-naslovna.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/Promo/promo2/prosirene-vene-i-kapilare-na-nogama-su-mi-unistavale-zivot-onda-se-dogodilo-ovo/7157760/">
Proširene vene i kapilare na nogama su mi uništavale život! Onda se dogodilo ovo...
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="3">
<section>
<article class="promo media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/Promo/kako-odabrati-dobar-dom-za-starije/7198407/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/Promo/kako-odabrati-dobar-dom-za-starije/7198407/">
<img src="https://www.jutarnji.hr/incoming/pr_283915376jpg/7198413/ALTERNATES/LANDSCAPE_380/PR_283915376.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/pr_283915376jpg/7198413/BINARY/thumbnail/PR_283915376.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/Promo/kako-odabrati-dobar-dom-za-starije/7198407/">
Kako odabrati dobar dom za starije?
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</section>
</div>
<div id="jl-banner-wrapper-1" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Izdvajamo</span></div></h3>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div id="midasWidget__302"></div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div id="midasWidget__301"></div>
</div>
</div>
<div class="row jl-scroll-container " >
<div class="col-sm-8 " >
<div class="row " >
<div class="col-sm-12 ">
<div id="midas" class="center-block" style="width:100%; max-width:600px;">
<div id="midasWidget__72"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/1?portalWidgetId=72&portalWidgetId=301&portalWidgetId=302" type="text/javascript"></script>
</div>
</div>
<section>
<div id="jl-inarticle-wrapper-3" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-9">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-9"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-9");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
<div class="separator alt ">
<div class="fb-comments" data-href="https://www.jutarnji.hr/7358199" data-colorscheme="light" data-numposts="5"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-2" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-1">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-1"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0.00;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-1");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
<div class="jl-sticky-banner" style="margin-bottom:20px;">
<div id="crt-47675ba0" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 1197956,
"containerid": "crt-47675ba0",
"overrideZoneFloor": false
});
});
</script>
</div>
</div>
</div>
<div class="row hidden-xs " >
<div class="col-sm-12 ">
<div class="emp_block article_most_read sidebar ">
<h3 class="section_title_alt najcitaniji"><div><span>Najčitanije</span></div></h3>
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section>
<article class="glazba media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/glazba/soundtrack-teskog-razdoblja-u-zivotu-neila-younga-desperantni-live-zapisi-iz-1973-godine/7343613/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/glazba/soundtrack-teskog-razdoblja-u-zivotu-neila-younga-desperantni-live-zapisi-iz-1973-godine/7343613/">
ROXY: TONIGHT'S THE NIGHT LIVE
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/glazba/soundtrack-teskog-razdoblja-u-zivotu-neila-younga-desperantni-live-zapisi-iz-1973-godine/7343613/">
SOUNDTRACK TEŠKOG RAZDOBLJA U ŽIVOTU NEILA YOUNGA Dešperantni live zapisi iz 1973. godine
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section>
<article class="glazba media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/glazba/novi-album-johna-prinea-nedovoljno-priznati-majstor-docarava-raj-kao-mjesto-u-kojem-su-svi-poroci-bez-straha-od-smrti-napokon-dozvoljeni/7343670/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/glazba/novi-album-johna-prinea-nedovoljno-priznati-majstor-docarava-raj-kao-mjesto-u-kojem-su-svi-poroci-bez-straha-od-smrti-napokon-dozvoljeni/7343670/">
PIŠE ALEKSANDAR DRAGAŠ
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/glazba/novi-album-johna-prinea-nedovoljno-priznati-majstor-docarava-raj-kao-mjesto-u-kojem-su-svi-poroci-bez-straha-od-smrti-napokon-dozvoljeni/7343670/">
NOVI ALBUM JOHNA PRINEA Nedovoljno priznati majstor dočarava raj kao mjesto u kojem su svi poroci, bez straha od smrti, napokon dozvoljeni
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section>
<article class="glazba media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/glazba/nasa-elektronicka-scena-predstavit-ce-se-u-parizu-na-velikoj-konferenciji-hrvatsku-smatraju-jednom-od-najcjenjenijih-europskih-destinacija/7347120/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/glazba/nasa-elektronicka-scena-predstavit-ce-se-u-parizu-na-velikoj-konferenciji-hrvatsku-smatraju-jednom-od-najcjenjenijih-europskih-destinacija/7347120/">
PARIS ELECTRONIC WEEK
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/glazba/nasa-elektronicka-scena-predstavit-ce-se-u-parizu-na-velikoj-konferenciji-hrvatsku-smatraju-jednom-od-najcjenjenijih-europskih-destinacija/7347120/">
NAŠA ELEKTRONIČKA SCENA PREDSTAVIT ĆE SE U PARIZU NA VELIKOJ KONFERENCIJI Hrvatsku smatraju jednom od najcjenjenijih europskih destinacija
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section>
<article class="glazba media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/glazba/sve-je-spremno-za-drugi-sea-star-donosimo-vam-46-najvaznijih-brojki-i-cinjenica-o-spektakularnom-festivalu-u-umagu/7317087/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/glazba/sve-je-spremno-za-drugi-sea-star-donosimo-vam-46-najvaznijih-brojki-i-cinjenica-o-spektakularnom-festivalu-u-umagu/7317087/">
LANI JE DOŠLO 50 TISUĆA LJUDI!
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/glazba/sve-je-spremno-za-drugi-sea-star-donosimo-vam-46-najvaznijih-brojki-i-cinjenica-o-spektakularnom-festivalu-u-umagu/7317087/">
SVE JE SPREMNO ZA DRUGI SEA STAR Donosimo vam 46 najvažnijih brojki i činjenica o spektakularnom festivalu u Umagu </a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://www.gloria.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.gloria.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/ALTERNATES/FREE_380/gloria_01.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/BINARY/thumbnail/gloria_01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="moda-inspiracija media c3 none">
<div class="teaser link-block"
data-content-url="https://www.gloria.hr/moda/inspiracija/lada-tedeschi-fiorio-savrsena-linija-za-komentare-na-spici/7358187/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://www.gloria.hr/moda/inspiracija/lada-tedeschi-fiorio-savrsena-linija-za-komentare-na-spici/7358187/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://www.gloria.hr/moda/inspiracija/lada-tedeschi-fiorio-savrsena-linija-za-komentare-na-spici/7358187/">
<img src="https://www.gloria.hr/incoming/spica_200418_017jpg/7357914/ALTERNATES/LANDSCAPE_380/Spica_200418_017.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.gloria.hr/incoming/spica_200418_017jpg/7357914/BINARY/thumbnail/Spica_200418_017.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Spica / Zagreb 20.04.2018. / foto: Davor Matota / Lada Tedeschi Fiorio i Gabrijela Kasapovic"
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://www.gloria.hr/moda/inspiracija/lada-tedeschi-fiorio-savrsena-linija-za-komentare-na-spici/7358187/">
Lada Tedeschi Fiorio - savršena linija za komentare na špici </a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 openInNewTab" >
<iframe src='https://widgets.jutarnji.hr/vanjski/dnevnik-2/' width='100%' height='400px' frameborder='0' scrolling='no'></iframe>
</div>
<div class="col-sm-4 openInNewTab" >
<iframe src="https://widgets.jutarnji.hr/vanjski/tportal/" width="100%" height="400px" frameborder="0" scrolling="no"></iframe>
</div>
</div>
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-bot-wrapper" class="jl-billboard-bot">
<div id="div-gpt-ad-1462358187814-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1462358187814-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1462358187814-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
</section>
</div>
<footer class="siteFoot ">
<div class="container ">
<a href="#top">Povratak na vrh</a>
<div class="row footNav ">
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/">
Naslovnica
</a>
</h3>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://native.jutarnji.hr/mirovine/" target="">
Mirovine
</a>
</li>
<li class="">
<a href="https://retro.jutarnji.hr" target="">
Retro Jutarnji list
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
Novac.hr
</h3>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/astro/">
Astro
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/buducnost-zdravstva/">
Budućnost zdravstva
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="row socialize ">
<div class="row col-xs-12 " >
<dl class="socialLinks">
<dt>Poveži se s Jutarnjim</dt> <dd><a class="fb" href="https://www.facebook.com/jutarnji.list/" title="Facebook">Facebook</a></dd>
<dd><a class="tw" href="https://twitter.com/jutarnjihr" title="Twitter">Twitter</a></dd>
<dd><a class="in" href="https://www.instagram.com/jutarnji.hr/" title="Instagram">Instagram</a></dd>
</dl>
</div>
</div>
<div class="row siteInfo ">
<div class="col-xs-12 ">
<p><a class="jl" href="/" title="Jutarnji list">Jutarnji list</a></p>
<ul class="family">
<li><a class="sd" href="http://www.slobodnadalmacija.hr/" title="Slobodna Dalmacija">Slobodna Dalmacija</a></li>
<li><a class="sn" href="http://sportske.jutarnji.hr/" title="Sportske Novosti">Sportske Novosti</a></li>
<li><a class="sto" href="http://100posto.hr/" title="100posto">100posto</a></li>
<li><a class="glob" href="http://www.jutarnji.hr/globus/" title="Globus">Globus</a></li>
<li><a class="zv" href="http://zivim.hr/" title="Živim.hr">Živim.hr</a></li>
<li><a class="glo" href="http://www.gloria.hr/" title="Gloria">Gloria</a></li>
<li><a class="dh" href="http://www.jutarnji.hr/dobrahrana/" title="Dobra hrana">Dobra hrana</a></li>
<li><a class="did" href="http://www.jutarnji.hr/domidizajn/" title="Dom &amp; Dizajn">Dom &amp; Dizajn</a></li>
<li><a class="ak" href="http://www.jutarnji.hr/autoklub/" title="Autoklub">Autoklub</a></li>
<li><a class="ok" href="http://okjeok.hr/" title="ok!">ok!</a></li>
<li><a class="ds" href="https://www.dosi.hr/" title="Dosi">Dosi</a></li>
<li><a class="dv" href="http://dubrovacki.hr/" title="Dubrovacki Vjesnik">Dubrovacki Vjesnik</a></li>
<li><a class="zd" href="http://www.zadarski.hr/" title="Zadarski">Zadarski</a></li>
<li><a class="lc" href="http://www.likecroatia.com/" title="LikeCroatia">LikeCroatia</a></li>
</ul>
<ul class=" legal">
<li class="">
<a href="https://www.jutarnji.hr/Opci-uvjeti/">
Opći uvjeti korištenja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-prenosenja-sadrzaja/">
Pravila prenošenja sadržaja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Zastita-privatnosti/">
Zaštita privatnosti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-komentiranja/">
Pravila komentiranja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Impressum/">
Impressum
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Kontakt/">
Kontakt
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/HM-Digital-Cjenik.pdf" target="_blank">
Oglašavanje
</a>
</li>
</ul>
<p>Copyright © HANZA MEDIA d.o.o. Sva prava pridržana.</p>
</div>
</div>
</div>
</footer>
<script>
function fbCommentGA() {
FB.Event.subscribe('comment.create', function(response) { ga('send', 'event', 'Facebook Comment', 'Posted', window.location.href, 1);
});
}
window.onload = fbCommentGA;
</script>
<!-- Midas Pixel Code -->
<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/4aafea04-6e7b-46b4-9eda-50b61a53a0f7" />
<!-- DO NOT MODIFY -->
<!-- End Midas Pixel Code -->
<script async src="//cdn.adsync.tech/SpecialAdCampaigns/Index?portalWidgetId=72" type="text/javascript"></script>
<div id="jl-floater-wrapper" class="jl-floater-wrapper">
<div id="jl-float" class="jl-floater">
<!-- /11425286/jl_floater -->
<div id='div-gpt-ad-1459756830165-6'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-6"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-6'); });
}
</script>
</div>
</div>
</div>
<div id="jl-wallpaper-wrapper" class="jl-wallpaper-wrapper">
<div id="jl-wallpaper" class="jl-wallpaper">
<!-- /11425286/jl_wp -->
<div id='div-gpt-ad-1459756830165-10'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-10"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-10'); });
}
</script>
</div> </div>
</div>
<div class="hidden-xs ">
<div id="side-article-widget" class="side-article-widget" style="display: none;">
<div class="clearfix">
<div class="pull-left side-article-column">
<a href="https://100posto.hr/sport/tek-je-napunila-17-a-vec-odusevljava-svijet-puno-ucim-od-jordana-fasciniraju-me-njegov-nacin-razmisljanja-i-posvecenost?utm_campaign=interal&utm_medium=floater&utm_source=jutarnji.hr" target="_blank">
<div class="side-article clearfix">
<div class="pull-left side-article-image">
<img class="img-responsive" src="https://100posto.hr/datastore/imagestore/680x602/680x602_1526049931tresnjevka_medvescak10-260317.jpg?v=1526288075" />
</div>
<div class="pull-right side-article-text-wrapper">
<div class="side-article-text">
<h4>U HRVATSKOJ RASTE KOŠARKAŠKO ČUDO OD DJETETA/Tek je napunila 17, a već oduševljava svijet: &#039;Puno učim od Jordana, fasciniraju me njegov način razmišljanja i posvećenost&#039;</h4>
<hr class="side-article-hr" />
</div>
</div>
</div>
</a>
</div>
<div class="pull-right side-control-column">
<div class="side-control">
<a href="#" class="side-button" data-status="open">&#9658;</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function () {
$('#side-article-widget a.side-button').click(function (event) {
event.preventDefault();
var status = $(this).attr('data-status');
if (status === 'open') {
$('.side-article-column').fadeOut('fast');
$(this).attr('data-status', 'close');
$(this).html('&#9664;');
} else {
$('.side-article-column').fadeIn('fast');
$(this).attr('data-status', 'open');
$(this).html('&#9658;');
}
});
$(window).scroll(function (event) {
var turnOnHeight = 1500;
var scrolled = $(window).scrollTop();
if (scrolled > turnOnHeight) {
$('#side-article-widget').fadeIn('fast');
} else {
$('#side-article-widget').fadeOut('fast');
}
});
});
</script>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.jutarnji.hr/analysis-logger/Logger?rt=1&ctxId=45&contextPath=1-43-45-&pubId=1&cat=&meta=read-story&objId=7358199&type=article&title=NOVI+%c5%bdIVOT+MILANA+BLENTONA+Davor+Slamnig+je+digitalizirao+i+objavio+sve+zarazne+songove+legendarnog+antijunaka+kojeg+je+utjelovio+Davor+Gobac&url=https%3a%2f%2fwww.jutarnji.hr%2fkultura%2fglazba%2fnovi-zivot-milana-blentona-davor-slamnig-je-digitalizirao-i-objavio-sve-zarazne-songove-legendarnog-antijunaka-kojeg-je-utjelovio-davor-gobac%2f7358199%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.jutarnji.hr/analysis-logger/Logger?rt=1&amp;ctxId=45&amp;contextPath=1-43-45-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=7358199&amp;type=article&amp;title=NOVI+%c5%bdIVOT+MILANA+BLENTONA+Davor+Slamnig+je+digitalizirao+i+objavio+sve+zarazne+songove+legendarnog+antijunaka+kojeg+je+utjelovio+Davor+Gobac&amp;url=https%3a%2f%2fwww.jutarnji.hr%2fkultura%2fglazba%2fnovi-zivot-milana-blentona-davor-slamnig-je-digitalizirao-i-objavio-sve-zarazne-songove-legendarnog-antijunaka-kojeg-je-utjelovio-davor-gobac%2f7358199%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-45-&cat=jltags%40eph.hr%2c2016&objId=1216264940&title=Davor+Slamnig&url=tag%3ajltags%40eph.hr%2c2016%3aDavor_Slamnig&rt=1&ctxId=45&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-45-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1216264940&amp;title=Davor+Slamnig&amp;url=tag%3ajltags%40eph.hr%2c2016%3aDavor_Slamnig&amp;rt=1&amp;ctxId=45&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-45-&cat=jltags%40eph.hr%2c2016&objId=1646970889&title=Davor+Gobac&url=tag%3ajltags%40eph.hr%2c2016%3aDavor_Gobac&rt=1&ctxId=45&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-45-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1646970889&amp;title=Davor+Gobac&amp;url=tag%3ajltags%40eph.hr%2c2016%3aDavor_Gobac&amp;rt=1&amp;ctxId=45&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"5","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"flowplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.jutarnji.hr/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 180, 280, 380, 480, 580, 680, 780, 880, 980, 1080, 1180];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/wf-site.65c4eb6cf51818ab41250bfab36dff26.js"></script>
<script type="text/javascript">
require(['https://www.jutarnji.hr/static/js/holder.js'], function () {});
</script>
<script>
var _ain = {};
$(function() {
$
.ajax({
url : 'https://graph.facebook.com/https://www.jutarnji.hr/kultura/glazba/novi-zivot-milana-blentona-davor-slamnig-je-digitalizirao-i-objavio-sve-zarazne-songove-legendarnog-antijunaka-kojeg-je-utjelovio-davor-gobac/7358199/',
dataType : 'jsonp',
success : function(data) {
var commentsCount = 0;
if (typeof data.comments != 'undefined') {
commentsCount = data.comments;
}
/* CONFIGURATION START */
_ain = {
id : "1247",
url : "https://www.jutarnji.hr/kultura/glazba/novi-zivot-milana-blentona-davor-slamnig-je-digitalizirao-i-objavio-sve-zarazne-songove-legendarnog-antijunaka-kojeg-je-utjelovio-davor-gobac/7358199/",
postId : "7358199",
maincontent : ".ci_overline, .ci_title, .ci_lead, .ci_body",
title : "NOVI ŽIVOT MILANA BLENTONA Davor Slamnig je digitalizirao i objavio sve zarazne songove legendarnog antijunaka kojeg je utjelovio Davor Gobac",
pubdate : "2018-05-15 12:12",
authors : "Lana Bunjevac",
sections : "Front Page, Kultura, Glazba",
tags : "Davor Slamnig, Davor Gobac",
comments : commentsCount.toString()
};
/* CONFIGURATION END */
(function(d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
: 'http://t.contentinsights.com')
+ '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
}
});
});
</script>
</body>
</html>
