<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"
>
<head>
<meta name="description" content="Sveučilište u Zagrebu nema opravdanja za povećanje studentskih participacija i rastrošnost Rektorata ne smije se prebacivati na leđa studenata, izjavila je ministrica znanosti i obrazovanja Blaženka Divjak, komentirajući plan Sveučilišta u Zagrebu o povećanju participacija za redovne studente koji ne uspiju ostvariti 55 i više ECTS-bodova, o čemu je pisao Jutarnji list." />
<meta name="keywords" content="Sveučilište u Zagrebu, Rektorat Sveučilišta u Zagrebu, Studenti, Blaženka Divjak" /> <link rel="search" type="application/opensearchdescription+xml" title="Jutarnji List" href="/opensearch.xml" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>MINISTRICA PROTIV POVEĆANJA ŠKOLARINA &#039;Rastrošnost Rektorata ne smije se prebacivati na leđa studenata, dobili su 18 milijuna kuna više no lani&#039; - Jutarnji List</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="https://eph-adsjutarnji.cdn.sysbee.net/cdn/jutarnjihr/jl-dfp-style.css?v=72">
<script type="text/javascript" src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/js/prebid-1.13-an-cr-ox-ca.js" async></script>
<section>
<!-- DFP verzija 12 --> <script src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/jutarnjihr/stickyfill.min.js" type="text/javascript"></script>
<script>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</script>
<script src="//get.s-onetag.com/400d3c8b-4b16-4ca4-9c22-ff3190b8edbc/tag.min.js" async defer></script>
<script src="https://cdn.connectad.io/connectmyusers.js" async defer></script>
</section>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-3', 'auto');
ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker'}, {allowLinker: true});
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
</script>
<meta property="og:description" content="&nbsp;">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GCRM7');</script>
<!-- End Google Tag Manager -->
<script type='text/javascript'> googletag.cmd.push(function ()
{ googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) +
""); }); </script>
<script>
var elipsoResizeTimeout;
function elipsoIframeResizeThrottler(elipsoIframeId, elipsoIframeConfig) {
if (!elipsoResizeTimeout) {
elipsoResizeTimeout = setTimeout(function() {
elipsoResizeTimeout = null;
elipsoDisplayIframe(elipsoIframeId, elipsoIframeConfig);
}, 250);
}
}
function elipsoDisplayIframe(elipsoIframeId, elipsoIframeConfig) {
var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var elipsoBreakpoint = 0;
var elipsoBreakpoints = [768, 992, 1200];
for (i = 0; i < elipsoBreakpoints.length; i++) {
if (windowWidth >= elipsoBreakpoints[i]) {
elipsoBreakpoint = elipsoBreakpoints[i];
}
}
var elipsoIframeSize = elipsoIframeConfig[elipsoBreakpoint];
var elipsoIframeWH = elipsoIframeSize.split('x');
var elipsoIframe = document.getElementById(elipsoIframeId);
var elipsoIframeSrc = 'https://api.elipso.hr/kampanja/elipso_product_feed_banner_'+elipsoIframeWH[0]+'_'+elipsoIframeWH[1]+'.php?source=jutarnji.hr';
var currentElipsoIframeSrc = elipsoIframe.getAttribute("src");
if (currentElipsoIframeSrc !== elipsoIframeSrc) {
elipsoIframe.setAttribute("src", elipsoIframeSrc);
elipsoIframe.setAttribute("width", elipsoIframeWH[0]);
elipsoIframe.setAttribute("height", elipsoIframeWH[1]);
elipsoIframe.style.width = elipsoIframeWH[0] + 'px';
elipsoIframe.style.height = elipsoIframeWH[1] + 'px';
}
}
</script>
<style>
.displaynone-upscore-hack {
display: none ;
}
/* Novac.hr sprite u footeru */
.siteInfo a.novac-hr {
width: 160px; }
.siteInfo a.novac-hr:before {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -166px -691px;
width: 160px;
height: 35px;
filter: invert(0.3);
}
.siteInfo a.novac-hr:after {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: 0px -691px;
width: 160px;
height: 35px;
}
/* Euractiv sprite u footeru */
.siteInfo a.euractiv-footer__logo {
width: 157px; }
.siteInfo a.euractiv-footer__logo:before {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -426px -658px;
width: 157px;
height: 32px;
filter: invert(0.3);
}
.siteInfo a.euractiv-footer__logo:after {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -258px -658px;
width: 157px;
height: 32px;
}
</style>
<meta name="msapplication-TileImage" content="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/76x76.png">
<link rel="apple-touch-icon-precomposed" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/58x58.png">
<link rel="shortcut icon" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/favicon.ico">
<link rel="canonical" href="https://www.jutarnji.hr/vijesti/hrvatska/ministrica-protiv-povecanja-skolarina-rastrosnost-rektorata-ne-smije-se-prebacivati-na-leda-studenata-dobili-su-18-milijuna-kuna-vise-no-lani/8738720/"/>
<link rel="amphtml" href="https://www.jutarnji.hr/vijesti/hrvatska/ministrica-protiv-povecanja-skolarina-rastrosnost-rektorata-ne-smije-se-prebacivati-na-leda-studenata-dobili-su-18-milijuna-kuna-vise-no-lani/8738720/amp">
<link href="https://www.jutarnji.hr/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/bootstrap-theme.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/base/css/jutarnji-base.d1374deb53269f4f88e489dd24ef5c2b.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/default/css/jutarnji-default.d41d8cd98f00b204e9800998ecf8427e.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/minimalist.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/mediaelementplayer.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.jutarnji.hr/static/js/html5shiv.js"></script>
<script src="https://www.jutarnji.hr/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<meta property="og:image" content="https://www.jutarnji.hr/incoming/blazenka_divjak_reforma4-080419jpg/8738735/ALTERNATES/LANDSCAPE_1180/blazenka_divjak_reforma4-080419.jpg" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="700" />
<meta name="twitter:image" content="https://www.jutarnji.hr/incoming/blazenka_divjak_reforma4-080419jpg/8738735/ALTERNATES/LANDSCAPE_1180/blazenka_divjak_reforma4-080419.jpg">
<meta property="og:title" content="MINISTRICA PROTIV POVEĆANJA ŠKOLARINA 'Rastrošnost Rektorata ne smije se prebacivati na leđa studenata, dobili su 18 milijuna kuna više no lani'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jutarnji.hr/vijesti/hrvatska/ministrica-protiv-povecanja-skolarina-rastrosnost-rektorata-ne-smije-se-prebacivati-na-leda-studenata-dobili-su-18-milijuna-kuna-vise-no-lani/8738720/" />
<meta property="og:site_name" content="jutarnji.hr" />
<meta property="fb:app_id" content="156538244364753" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="jutarnji.hr">
<meta name="twitter:creator" content="Mirela Lilek">
<meta name="twitter:title" content="MINISTRICA PROTIV POVEĆANJA ŠKOLARINA 'Rastrošnost Rektorata ne smije se prebacivati na leđa studenata, dobili su 18 milijuna kuna više no lani'">
<meta name="twitter:description" content="Sveučilište u Zagrebu nema opravdanja za povećanje studentskih participacija i rastrošnost Rektorata ne smije se prebacivati na leđa studenata, izjavila je ministrica znanosti i obrazovanja Blaženka Divjak, komentirajući plan Sveučilišta u Zagrebu o povećanju participacija za redovne studente koji ne uspiju ostvariti 55 i više ECTS-bodova, o čemu je pisao Jutarnji list.">
<meta property="fb:pages" content="133205716542" />
<!-- j2 - vijesti -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var d=document,
h=d.getElementsByTagName('head')[0],
s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2434';
h.appendChild(s);
}());
/* ]]> */
</script>
<script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({config:{ domain:"jutarnji.hr",
article: "#CImaincontent",
track_positions: false},
data: { section: "Hrvatska, Vijesti, Front Page",
pubdate: "2019-04-15T12:35+02:00",
author: "Mirela Lilek",
creator: "Goran Šikić",
object_id: "8738720",
object_type: "article",
article_type: "Priprema i objava teksta, 1",
article_type_author: "Priprema i objava teksta, 1",
custom_sponsored: 0
}});
</script>
</head>
<body class="vijesti story">
<div id="fb-root">
</div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=156538244364753";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<c:if test="true">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cdc7652b8101eb"></script>
</c:if>
<script async defer src="//platform.instagram.com/hr_HR/embeds.js"></script>
<script type="text/javascript">
$(function() {
if ($("#related-news-box").has("ul").length) {
if ($("[id^='content-body-'] > p").length < 0) {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get(0));
}
} else {
$("#related-news-box").remove();
}
});
</script>
<div class="container">
<header class="mainHead " role="banner">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GCRM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '156538244364753',
xfbml : true,
version : 'v2.10'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<a name="top"></a>
<div class="row " >
<div class="col-sm-12 ">
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="col-sm-12 col-lg-8 col-lg-push-2 ">
<div id="siteHead">
<span class="logo"><a href="/">JutarnjList</a></span>
</div>
</div>
<nav class="navbar main_nav "
role="navigation" >
<a href="#" class="mSiteSearch"><span class="text-hide">Pretraži</span></a>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse ">
<ul class=" main nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/">
Početna
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novac.hr
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Euractiv
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/">
Video
</a>
</li>
</ul>
<ul class="nav navbar-nav all_sections">
<li>
<a href="#" class="site_search"><span class="text-hide">Pretraži</span></a>
<a href="https://twitter.com/jutarnjihr" class="twitter_follow"><span class="text-hide">Twitter</span></a>
<a href="https://www.facebook.com/jutarnji.list/" class="facebook_follow"><span class="text-hide">Facebook</span></a>
<a class="instagram_follow" href="https://www.instagram.com/jutarnji.hr/"><span class="text-hide">Instagram</span></a>
</li>
<li class="dropdown megadropdown ">
<a href="/" id="menuPane-link-1">
<div id="rwd_toggle"><span></span><span></span><span></span><span></span></div>
</a>
</ul>
</div>
<div class="wrap-megadropdown-menu ">
<div class="dropdown-menu megadropdown-menu ">
<div class="sections ">
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="active">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://native.jutarnji.hr/mirovine/" target="">
Mirovine
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class=" ">
<h3 class="openInNewTab ">
<a href="https://novac.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Novac.hr
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://novac.jutarnji.hr/makro-mikro/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Makro mikro
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novcanik/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novčanik
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/karijere/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Karijere
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novi-svijet/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novi svijet
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/rasprave-i-rjesenja/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
R &amp; R
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/oscar/">
Oscar 2019
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio-2019/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="magazin ">
<span>Magazin</span>
<ul>
<li class="ak"><a href="/autoklub">Autoklub</a></li>
<li class="gl"><a href="/globus">Globus</a></li>
<li class="dh"><a href="/dobrahrana">Dobra hrana</a></li>
<li class="dd"><a href="/domidizajn">Dom i dizajn</a></li>
</ul>
</div>
</div>
</div>
<div id="searchBox">
<form action="https://www.jutarnji.hr/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Pretraži Jutarnji.hr" value="" />
<button type="submit">Submit</button>
</div>
</form>
</div>
<div class="subLevelNavbar ">
<ul class="breadcrumb">
<li><a href="https://www.jutarnji.hr/vijesti/">Vijesti </a>
</li>
<li><a href="https://www.jutarnji.hr/vijesti/hrvatska/">Hrvatska </a></li>
</ul>
<ul class=" sub nav navbar-nav">
<li class="active">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://native.jutarnji.hr/mirovine/" target="">
Mirovine
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<section role="main">
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-nav-wrapper" class="jl-billboard-nav">
<div id="div-gpt-ad-1459756830165-2">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-2"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-2");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row col-sm-12 col-md-9 col-md-push-1 article_intro sport ">
<p
class="overline">
ZAGREBAČKO SVEUČILIŠTE
</p>
<h1
class="title">
MINISTRICA PROTIV POVEĆANJA ŠKOLARINA 'Rastrošnost Rektorata ne smije se prebacivati na leđa studenata, dobili su 18 milijuna kuna više no lani'
</h1>
<ul class="list-inline ">
<strong>AUTOR: </strong>
<li>
<p
class="authors">
<ul>
<li><a href="https://www.jutarnji.hr/autori/mirela-lilek">Mirela Lilek</a></li>
</ul>
</p>
</li>
<strong>OBJAVLJENO: </strong>
<li>
<p
class="published-date">
15.04.2019. u 12:35
</p>
</li>
</ul>
</div>
</div>
</div>
<div class="row article_body jl-scroll-container " >
<div class="col-sm-8 " >
<section class="lead_image ">
<section class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/blazenka_divjak_reforma4-080419jpg/8738735" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/blazenka_divjak_reforma4-080419jpg/8738735/ALTERNATES/LANDSCAPE_380/blazenka_divjak_reforma4-080419.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/blazenka_divjak_reforma4-080419jpg/8738735/BINARY/thumbnail/blazenka_divjak_reforma4-080419.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Split, 080419. Ministrica obrazovanja Blazenka Divjak predstavlja program obrazovne reforme Skola za zivot ravnateljima osnovnih skola iz sve cetiri dalmatinske zupanije.
Foto: Bozidar Vukicevic / CROPIX"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Božidar Vukičević / CROPIX
</span>
</div>
</div>
<div class="picture-caption ">
<h4>Blaženka Divjak</h4>
</div>
</div>
</section>
</section>
<div class=" ">
<section class="ci_lead ">
</section>
<section>
<div id="jl-inarticle-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-7">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-7"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-7");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
<section id="CImaincontent" class="ci_body ">
<div id="content-body-6263871-8738720"
>
<p>Sveučilište u Zagrebu nema opravdanja za povećanje studentskih participacija i rastrošnost Rektorata ne smije se prebacivati na leđa studenata, izjavila je ministrica znanosti i obrazovanja <strong>Blaženka Divjak</strong>, komentirajući plan Sveučilišta u Zagrebu o povećanju participacija za redovne studente koji ne uspiju ostvariti 55 i više ECTS-bodova, o čemu je pisao Jutarnji list.</p><p> </p><p>- Pisci Ustava sigurno nisu imali na umu ovakvo ponašanje kada su u Ustav uvrštavali autonomiju Sveučilišta. Ako troškove rektorata usporedimo s troškovima Ministarstva, u kojemu radi nešto više ljudi no u Rektoratu, vidimo značajno manje iznose – tvrdi Divjak. Po njezinim podacima, Ministarstvo za uredski materijal troši godišnje 340 tisuća kuna, a troškovi Rektorata iskazani u tablici (na dnu) iznose 4,8 milijuna kuna. Za reprezentaciju, na koju je u 2018. u Rektoratu potrošeno oko milijun kuna, Ministarstvo troši 200 tisuća. Teško mi je, dodala je ministrica, razumjeti ovakvo povećanje troškova Rektorata, obzirom da su iznosi prije bili bitno manji jer se za Rektorat izdvajalo tri do četiri posto, a sada deset.</p><p> </p><p>U Ministarstvu ne vide potrebu za povećanjem iznosa studentskih participacija sa 7200 do maksimalnih 9600 kuna na 8400 do 10.200 kuna koliko su to zamislili na Sveučilištu. Očekuju da Sveučilište prikaže dodatne analize na kojima bi temeljili plan uvećanja.</p><p> </p><p>- Vlada je u rujnu prošle godine donijela odluku o financiranju visokih učilišta i bitno povećala sredstva za financiranje sveučilišta. Konkretno, Sveučilištu u Zagrebu trebalo bi se financiranje povećati za 27 milijuna kuna, odnosno 15 posto više, uz uvjet temeljeno na rezultatima. Sva su sveučilišta uključena u pregovore, osim Sveučilišta u Zagrebu koje nažalost izbjegava financiranje vezano uz rezultate. Ako pogledamo povećanje koje su već dobili, jasno je da su za ovu godinu iz proračuna primili 18 milijuna kuna više no lani. U tom kontektstu, doista nema opravdanja za uvećanje studentskih participacija – poručila je Divjak, uz opasku kako viša cijena ECTS-a negativno utječe na studentski standard. </p><p> </p><p>Na pitanje ima li kao bivša prorektorica Sveučilišta saznanja o tomu zašto se u troškovima Rektorata prikazuje i stavka o veterinarskim uslugama (iznosom 101.329 kuna), ministrica je odgovorila: &quot;Doista ne znam što bi to značilo&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-6263871-8738720 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-6263871-8738720").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-6263871-8738720").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-6263871-8738720").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<section>
<div id="inArticleBanner">
<div id="jl-inarticle-wrapper-2" class="jl-inarticle-wrapper">
<div id="jl-inarticle-2" class="jl-inarticle">
<!-- /11425286/jl_cla_ia_2 -->
<div id='div-gpt-ad-1459756830165-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-8'); });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(function() {
if ($("[id^='content-body-'] > p").length < 3) {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get(3 - 1));
}
});
</script>
</section>
<link href="https://fonts.googleapis.com/css?family=Josefin+Sans&amp;subset=latin-ext" rel="stylesheet">
<style>
.nl-prijava-cla {
background-image:
url("https://www.jutarnji.hr/incoming/pozadina-600x250png/8085362/BINARY/pozadina-600x250.png");
background-repeat: no-repeat;
max-width:600px;
height:250px;
margin-left: auto;
margin-right: auto;
}
.article_body ul {
margin: 1.6em 80px .6em 0px!important;
}
.jl-logo-cla {
text-align: center;
}
.jl-logo-cla img {
height:40px;
margin-top: 15px;
}
.nl-txt-cla {
color: #fff;
font-family: "superclarendonregular";
font-size:2rem;
line-height:2.5rem;
position:relative;
height:auto;
text-align: center;
margin-top:10px;
}
.submitCell {
text-align:center;
}
.newsletter-shadow-cla {
text-shadow: 2px 2px #000;
font-size: 2.2rem;
}
.article_body ul li:before {
content: "";
display: block;
width: 4px;
height: 4px;
position: absolute;
left: -14px;
top: 15px;
background-color: #004b8f;
opacity:0!important;
border-radius: 50%;
}
.mpForm-cla {
position:relative;
height:75px;
}
.descriptionLabel-cla {
color:#fff;
}
.mpFormField-cla {
font-family: 'Josefin Sans', sans-serif;
color: #333333;
z-index: 999;
position:absolute;
}
.inputFieldCla {
font-family: 'Josefin Sans', sans-serif;
color: #333333;
padding-left: 10px;
margin-top: 21px;
height: 45px;
width: 420px;
box-sizing: border-box;
}
.mpFormLabel-cla {
height:1px;
width:1px;
}
.mandatorySign-cla {
display:none!important;
}
.mpErrorSummary-cla {
display: none!important;
}
.prijavaButtonCla {
font-family: 'Josefin Sans', sans-serif;
background-color: #cb0d27;
padding:15px;
color: #fff;
display: inline-block;
border: none;
-webkit-transition: .3s;
-o-transition: .3s;
transition: .3s;
margin-left: 435px;
-webkit-appearance: button;
cursor: pointer;
-webkit-border-radius: 0;
}
.descriptionLabel-cla {
font-family: 'Josefin Sans', sans-serif;
color: #333333;
}
@media only screen and (max-width:998px) {
.mpFormField-cla {
margin-left: 14%;
}
.inputFieldCla {
width: 280px!important;
margin-top: -13px!important;
text-align:center;
}
.prijavaButtonCla { margin-left:0px;
margin-top: 20px;
}
.nl-txt-cla {
padding-right: 5px;
margin-bottom:5px!important;
margin-top:5px!important;
}
.article_body ul li:before {
content: "";
display: block;
width: 4px;
height: 4px;
position: absolute;
left: -14px;
top: 15px;
background-color:transparent!important;
border-radius: 50%;
}
}
@media only screen and (max-width:768px) {
.mpFormField-cla {
margin-left: 22%;
}
@media only screen and (max-width:552px) {
.mpFormField-cla {
margin-left: 22%;
}
@media only screen and (max-width:528px) {
.mpFormField-cla {
margin-left: 14%;
}
}
@media only screen and (max-width:420px) {
.mpFormField-cla {
margin-left: 0px;
}
}
@media only screen and (max-width:370px) {
.mpFormField-cla {
margin-left: -8%!important;
}
}
</style>
<script>
function validateEmail(email) {
var re = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;
return re.test(email);
}
function validateForm() {
var email = document.forms["mpCla"]["field1236"].value;
if (!validateEmail(email)) {
alert("Molimo upišite valjanu e-mail adresu");
return false;
}
}
</script>
<br/>
<div class="nl-prijava-cla"><div class="jl-logo-cla"><img src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/jl-logo-white.svg"></div><div class="nl-txt-cla">Besplatno se prijavite na <span class="newsletter-shadow-cla">newsletter</span> portala Jutarnji.hr</div>
<form name="mpCla" id="form1208" enctype="application/x-www-form-urlencoded" class="mpForm-cla" onsubmit="return validateForm()" method="post" action="https://m7.mailplus.nl/genericservice/code/servlet/Redirect" target="_blank">
<ul class="mpFormTable mpTwoColumnLayout">
<li id="CNT1236" class="mpQuestionTable">
<div class="mpFormLabel-cla"><label class="descriptionLabel-cla" for="field1236"></label><span class="mandatorySign-cla"></span></div>
<div class="mpFormField-cla"><input type="text" id="field1236" class="inputFieldCla" name="field1236" placeholder="E-mail adresa"></div>
</li>
<li id="CNT1237" class="mpQuestionTable">
<div class="mpLabelRow">
<div class="submitCellSpacer"><span></span></div>
</div> </li>
</ul><div class="submitCell"><input value="Prijava" class="prijavaButtonCla" name="next" type="submit" id="field1237"></div>
<fieldset style="display: none;"><input type="hidden" name="userId" value="370501"><input type="hidden" name="formEncId" value="EgwQbteSQi2uWqLXaFMx"><input type="hidden" name="pagePosition" value="1"><input type="hidden" name="viewMode" value="STATICINTEGRATION"><input type="hidden" name="redir" value="formAdmin2"><input type="hidden" name="formLayout" value="N"><input type="hidden" name="errorText" value="Prijava nije uspjela zbog sljedećih razloga:"></fieldset>
</form>
</div>
<div class="tags ">
<span>Tagovi</span>
<ul class="list-inline">
<li>
<a href="https://www.jutarnji.hr/tag/Bla%C5%BEenka_Divjak" class ="label label-default" >
Blaženka Divjak
</a>
</li>
<li>
<a href="https://www.jutarnji.hr/tag/Studenti" class ="label label-default" >
Studenti
</a>
</li>
<li>
<a href="https://www.jutarnji.hr/tag/Rektorat_Sveu%C4%8Dili%C5%A1ta_u_Zagrebu" class ="label label-default" >
Rektorat Sveučilišta u Zagrebu
</a>
</li>
<li>
<a href="https://www.jutarnji.hr/tag/Sveu%C4%8Dili%C5%A1te_u_Zagrebu" class ="label label-default" >
Sveučilište u Zagrebu
</a>
</li>
</ul>
</div>
<div id="related-news-box"
class="rel_art_ib ">
<h3>
Vezane vijesti
</h3>
<section>
<article class="hrvatska media none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/sveuciliste-u-zagrebu-zeli-podici-skolarine-i-za-1200-kuna-boras-to-su-realni-troskovi-nastali-povecanjem-zivotnih-troskova/8736485/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<ul>
<li>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/sveuciliste-u-zagrebu-zeli-podici-skolarine-i-za-1200-kuna-boras-to-su-realni-troskovi-nastali-povecanjem-zivotnih-troskova/8736485/">
SVEUČILIŠTE U ZAGREBU ŽELI PODIĆI ŠKOLARINE I ZA 1200 KUNA! Boras: 'To su realni troškovi nastali povećanjem životnih troškova'
</a>
</h4>
</li>
</ul>
</div>
</article>
</section>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="text-align:center;" class="addthis_responsive_sharing"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div class="row upscore-magicflow displaynone-upscore-hack " >
<br/><h3 class="section_title_alt iz_minute"><div><span style="background-color: #80CD44;">Promo</span></div></h3>
<section class="upscore_promo1_4 ">
<div class="row">
<div class="col-xs-12" data-widget-position="0">
<section>
<article class="ece_incoming media c13 skin-2 none">
<div class="teaser "
data-content-url="https://novac.jutarnji.hr/promo/vise-od-100000-eura-vrijedne-mba-stipendije-prijavi-se-danas/8694605/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://novac.jutarnji.hr/promo/vise-od-100000-eura-vrijedne-mba-stipendije-prijavi-se-danas/8694605/">
<img src="https://www.jutarnji.hr/incoming/naslovna-contruglijpg/8694629/ALTERNATES/LANDSCAPE_380/naslovna%20contrugli.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/naslovna-contruglijpg/8694629/BINARY/thumbnail/naslovna%20contrugli.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://novac.jutarnji.hr/promo/vise-od-100000-eura-vrijedne-mba-stipendije-prijavi-se-danas/8694605/">
Više od 100.000 eura vrijedne MBA stipendije: Prijavi se danas!
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="1">
<section>
<article class="dd-promo media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/domidizajn/dd-promo/u-kupaonici-buducnosti/8710766/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/domidizajn/dd-promo/u-kupaonici-buducnosti/8710766/">
<img src="https://www.jutarnji.hr/incoming/pr_jpg/8711546/ALTERNATES/LANDSCAPE_380/PR_.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/pr_jpg/8711546/BINARY/thumbnail/PR_.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/domidizajn/dd-promo/u-kupaonici-buducnosti/8710766/">
U kupaonici budućnosti
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="2">
<section>
<article class="promo media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.gloria.hr/promo/ovi-proizvodi-obrisat-ce-vam-bore-3-vitaminska-seruma-za-svaku-dob-i-tip-koze/8683370/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.gloria.hr/promo/ovi-proizvodi-obrisat-ce-vam-bore-3-vitaminska-seruma-za-svaku-dob-i-tip-koze/8683370/">
<img src="https://www.gloria.hr/incoming/istock-564586722jpg/8683337/ALTERNATES/LANDSCAPE_380/iStock-564586722.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.gloria.hr/incoming/istock-564586722jpg/8683337/BINARY/thumbnail/iStock-564586722.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Two beautiful women"
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.gloria.hr/promo/ovi-proizvodi-obrisat-ce-vam-bore-3-vitaminska-seruma-za-svaku-dob-i-tip-koze/8683370/">
Ovi proizvodi 'obrisat' će vam bore: 3 vitaminska seruma za svaku dob i tip kože
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</section>
</div>
<div id="jl-banner-wrapper-1" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Izdvajamo</span></div></h3>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="lwdgt" data-wid="115"></div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="lwdgt" data-wid="116"></div>
<section>
<div id="jl-mobilebreak-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1542625704944-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1542625704944-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1542625704944-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row jl-scroll-container " >
<div class="col-sm-8 " >
<div class="row " >
<div class="col-sm-12 ">
<div class="lwdgt" data-wid="117"></div>
<script async src="https://linker.hr/lw.js"></script>
</div>
<section>
<div id="jl-inarticle-wrapper-3" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-9">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-9"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-9");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
<div class="separator alt ">
<div class="fb-comments" data-href="https://www.jutarnji.hr/8738720" data-colorscheme="light" data-numposts="5"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-2" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-1">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-1"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0.00;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-1");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>
<div class="jl-sticky-banner" style="margin-bottom:20px;">
<div id="crt-47675ba0" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 1197956,
"containerid": "crt-47675ba0",
"overrideZoneFloor": false
});
});
</script>
</div>
</div>
</div>
<div class="row hidden-xs " >
<div class="col-sm-12 ">
<div class="emp_block article_most_read sidebar ">
<h3 class="section_title_alt najcitaniji"><div><span>Najčitanije</span></div></h3>
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section>
<article class="hrvatska media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/nijemci-otkrili-nove-podatke-o-masovnom-iseljavanju-hrvata-evo-koliko-se-nasih-sugradana-lani-odselilo-u-njemacku/8740739/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/nijemci-otkrili-nove-podatke-o-masovnom-iseljavanju-hrvata-evo-koliko-se-nasih-sugradana-lani-odselilo-u-njemacku/8740739/">
EGZODUS
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/nijemci-otkrili-nove-podatke-o-masovnom-iseljavanju-hrvata-evo-koliko-se-nasih-sugradana-lani-odselilo-u-njemacku/8740739/">
NIJEMCI OTKRILI NOVE PODATKE O MASOVNOM ISELJAVANJU HRVATA Evo koliko se naših sugrađana lani odselilo u Njemačku
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section>
<article class="hrvatska media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/podignuta-kaznena-prijava-protiv-milijana-brkica-pocinjena-su-kaznena-djela-protiv-racunalnih-sustava-programa-i-podataka-na-stetu-vise-osoba/8740277/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/podignuta-kaznena-prijava-protiv-milijana-brkica-pocinjena-su-kaznena-djela-protiv-racunalnih-sustava-programa-i-podataka-na-stetu-vise-osoba/8740277/">
AFERA SMS
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/podignuta-kaznena-prijava-protiv-milijana-brkica-pocinjena-su-kaznena-djela-protiv-racunalnih-sustava-programa-i-podataka-na-stetu-vise-osoba/8740277/">
PODIGNUTA KAZNENA PRIJAVA PROTIV MILIJANA BRKIĆA 'Počinjena su kaznena djela protiv računalnih sustava, programa i podataka na štetu više osoba'
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section>
<article class="hrvatska media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/misteriozno-nestali-mladic-iz-zagreba-kod-kuce-je-ostavio-oporuku-na-dan-kada-mu-se-izgubio-svaki-trag-digao-je-novac-s-bankomata/8739761/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/misteriozno-nestali-mladic-iz-zagreba-kod-kuce-je-ostavio-oporuku-na-dan-kada-mu-se-izgubio-svaki-trag-digao-je-novac-s-bankomata/8739761/">
KARLO KURTANJEK
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/misteriozno-nestali-mladic-iz-zagreba-kod-kuce-je-ostavio-oporuku-na-dan-kada-mu-se-izgubio-svaki-trag-digao-je-novac-s-bankomata/8739761/">
MISTERIOZNO NESTALI MLADIĆ IZ ZAGREBA KOD KUĆE JE OSTAVIO OPORUKU Na dan kada mu se izgubio svaki trag digao je novac s bankomata
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section>
<article class="hrvatska media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/prekinite-nasrtaje-na-mene-i-nasu-djecu-bivsa-supruga-milijana-brkica-oglasila-se-o-njegovoj-novoj-aferi/8739647/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/prekinite-nasrtaje-na-mene-i-nasu-djecu-bivsa-supruga-milijana-brkica-oglasila-se-o-njegovoj-novoj-aferi/8739647/">
SLUČAJ SMS
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/prekinite-nasrtaje-na-mene-i-nasu-djecu-bivsa-supruga-milijana-brkica-oglasila-se-o-njegovoj-novoj-aferi/8739647/">
'PREKINITE NASRTAJE NA MENE I NAŠU DJECU'... Bivša supruga Milijana Brkića oglasila se o njegovoj novoj aferi </a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://www.gloria.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.gloria.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/ALTERNATES/FREE_380/gloria_01.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/BINARY/thumbnail/gloria_01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="moda-trendovi media c3 none">
<div class="teaser link-block"
data-content-url="https://www.gloria.hr/moda/trendovi/unesite-dasak-romantike-u-svoj-stil-16-najljepsih-cipkastih-haljina-za-proljece/8669852/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://www.gloria.hr/moda/trendovi/unesite-dasak-romantike-u-svoj-stil-16-najljepsih-cipkastih-haljina-za-proljece/8669852/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://www.gloria.hr/moda/trendovi/unesite-dasak-romantike-u-svoj-stil-16-najljepsih-cipkastih-haljina-za-proljece/8669852/">
<img src="https://www.gloria.hr/incoming/profimedia-0388188190jpg/8696138/ALTERNATES/LANDSCAPE_380/profimedia-0388188190.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.gloria.hr/incoming/profimedia-0388188190jpg/8696138/BINARY/thumbnail/profimedia-0388188190.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Camila Coelho in the front row
Christian Dior show, Front Row, Spring Summer 2019, Paris Fashion Week, France - 24 Sep 2018, Image: 388188190, License: Rights-managed, Restrictions: , Model Release: no, Credit line: Profimedia, TEMP Rex Features"
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://www.gloria.hr/moda/trendovi/unesite-dasak-romantike-u-svoj-stil-16-najljepsih-cipkastih-haljina-za-proljece/8669852/">
Unesite dašak romantike u svoj stil: 16 najljepših čipkastih haljina za proljeće
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://100posto.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://100posto.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/ecsimg100posto_logo_jl-3244919154506549845png/6306396/ALTERNATES/FREE_380/ecsImg100posto_logo_JL-3244919154506549845.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/ecsimg100posto_logo_jl-3244919154506549845png/6306396/BINARY/thumbnail/ecsImg100posto_logo_JL-3244919154506549845.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="100postohr media c3 none">
<div class="teaser link-block"
data-content-url="https://100posto.hr/news/pricali-smo-sa-sestrom-nestalog-karla-koja-nam-je-opisala-sto-se-dogadalo-vecer-prije-njegova-nestanka-i-koja-pronasla-bratovo-pismo" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://100posto.hr/news/pricali-smo-sa-sestrom-nestalog-karla-koja-nam-je-opisala-sto-se-dogadalo-vecer-prije-njegova-nestanka-i-koja-pronasla-bratovo-pismo">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://100posto.hr/news/pricali-smo-sa-sestrom-nestalog-karla-koja-nam-je-opisala-sto-se-dogadalo-vecer-prije-njegova-nestanka-i-koja-pronasla-bratovo-pismo">
<img src="https://www.jutarnji.hr/100postohr/1440x620_1555335194karlojpg/8740769/ALTERNATES/LANDSCAPE_380/1440x620_1555335194karlo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/100postohr/1440x620_1555335194karlojpg/8740769/BINARY/thumbnail/1440x620_1555335194karlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://100posto.hr/news/pricali-smo-sa-sestrom-nestalog-karla-koja-nam-je-opisala-sto-se-dogadalo-vecer-prije-njegova-nestanka-i-koja-pronasla-bratovo-pismo">
'SAMO ŽELIM DA DOĐE KUĆI ŽIV I ZDRAV'	Pričali smo sa prijateljima nestalog Karla i njegovom sestrom koja nam je opisala što se događalo večer prije njegova nestanka
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://www.novac.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.novac.hr/">
<img src="https://www.jutarnji.hr/incoming/novacpng/7602717/ALTERNATES/FREE_380/novac.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/novacpng/7602717/BINARY/thumbnail/novac.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="novac-za-jl media c3 none">
<div class="teaser link-block"
data-content-url="https://novac.jutarnji.hr/karijere/tko-je-obitelj-koja-stoji-iza-velike-kompanije-mlinarskog-sektora-sa-sjevera-lijepe-nase/8731013/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://novac.jutarnji.hr/karijere/tko-je-obitelj-koja-stoji-iza-velike-kompanije-mlinarskog-sektora-sa-sjevera-lijepe-nase/8731013/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://novac.jutarnji.hr/karijere/tko-je-obitelj-koja-stoji-iza-velike-kompanije-mlinarskog-sektora-sa-sjevera-lijepe-nase/8731013/">
<img src="https://novac.jutarnji.hr/incoming/cakovecki-mlinovi-ruzica-vargajpg/8739884/ALTERNATES/LANDSCAPE_380/%C4%8Dakove%C4%8Dki%20mlinovi%20ru%C5%BEica%20varga.jpg"
data-variant="LANDSCAPE"
data-src-template="https://novac.jutarnji.hr/incoming/cakovecki-mlinovi-ruzica-vargajpg/8739884/BINARY/thumbnail/%C4%8Dakove%C4%8Dki%20mlinovi%20ru%C5%BEica%20varga.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="OLYMPUS DIGITAL CAMERA"
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://novac.jutarnji.hr/karijere/tko-je-obitelj-koja-stoji-iza-velike-kompanije-mlinarskog-sektora-sa-sjevera-lijepe-nase/8731013/">
SVAKE SU GODINE SVE BLIŽE VRHU LJESTVICE NAJBOGATIJIH KOMPANIJA Samozatajna hrvatska obitelj, koja bježi od medijske eksponiranosti i radi u tišini, vodi iznimno uspješan biznis. Nakon najave velikog poslovnog iskoraka, dionice su im snažno porasle...
</a>
</h4>
</div>
</div>
</article>
</div>
</div>
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-bot-wrapper" class="jl-billboard-bot">
<div id="div-gpt-ad-1462358187814-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1462358187814-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1462358187814-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
</section>
</div>
<footer class="siteFoot ">
<style>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</style>
<div class="container ">
<a href="#top">Povratak na vrh</a>
<div class="row footNav ">
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="active">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://native.jutarnji.hr/mirovine/" target="">
Mirovine
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class="col ">
<h3 class="openInNewTab ">
<a href="https://novac.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Novac.hr
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://novac.jutarnji.hr/makro-mikro/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Makro mikro
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novcanik/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novčanik
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/karijere/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Karijere
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novi-svijet/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novi svijet
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/rasprave-i-rjesenja/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
R &amp; R
</a>
</li>
</ul>
</div>
<div class="col ">
<h3 class="openInNewTab ">
<a href="https://euractiv.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Euractiv
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://euractiv.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/PiD/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Politika i društvo
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/EiG/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Energija i gospodarstvo
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/HiP/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Hrana i poljoprivreda
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/HRiEU/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Hrvatska i EU
</a>
</li>
<li class="">
<a href="http://projekti.euractiv.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Natječaji
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/oscar/">
Oscar 2019
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio-2019/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="row socialize ">
<div class="row col-xs-12 " >
<dl class="socialLinks">
<dt>Poveži se s Jutarnjim</dt> <dd><a class="fb" href="https://www.facebook.com/jutarnji.list/" title="Facebook">Facebook</a></dd>
<dd><a class="tw" href="https://twitter.com/jutarnjihr" title="Twitter">Twitter</a></dd>
<dd><a class="in" href="https://www.instagram.com/jutarnji.hr/" title="Instagram">Instagram</a></dd>
</dl>
</div>
</div>
<div class="row siteInfo ">
<div class="col-xs-12 ">
<p><a id="jl" href="/" title="Jutarnji list"></a></p>
<ul class="family">
<li><a id="sd" href="http://www.slobodnadalmacija.hr/" title="Slobodna Dalmacija">Slobodna Dalmacija</a></li>
<li><a id="sn" href="http://sportske.jutarnji.hr/" title="Sportske Novosti">Sportske Novosti</a></li>
<li><a id="sto" href="http://100posto.hr/" title="100posto">100posto</a></li> <li><a id="novac-hr" href="https://www.novac.hr" title="Novac">Novac</a></li>
<li><a id="euractiv-footer__logo" href="https://www.euractiv.hr" title="Euractiv">Euractiv</a></li>
<li><a id="glob" href="http://www.jutarnji.hr/globus/" title="Globus">Globus</a></li>
<li><a id="zv" href="http://zivim.hr/" title="Živim.hr">Živim.hr</a></li>
<li><a id="glo" href="http://www.gloria.hr/" title="Gloria">Gloria</a></li>
<li><a id="dh" href="http://www.jutarnji.hr/dobrahrana/" title="Dobra hrana">Dobra hrana</a></li>
<li><a id="did" href="http://www.jutarnji.hr/domidizajn/" title="Dom &amp; Dizajn">Dom &amp; Dizajn</a></li>
<li><a id="ak" href="http://www.jutarnji.hr/autoklub/" title="Autoklub">Autoklub</a></li>
<li><a id="ok" href="http://okjeok.hr/" title="ok!">ok!</a></li>
<li><a id="dv" href="http://dubrovacki.hr/" title="Dubrovacki Vjesnik">Dubrovacki Vjesnik</a></li>
<li><a id="zd" href="http://www.zadarski.hr/" title="Zadarski">Zadarski</a></li>
<li><a id="lc" href="http://www.likecroatia.com/" title="LikeCroatia">LikeCroatia</a></li>
</ul>
<ul class=" legal">
<li class="">
<a href="https://www.jutarnji.hr/Opci-uvjeti/">
Opći uvjeti korištenja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-prenosenja-sadrzaja/">
Pravila prenošenja sadržaja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Zastita-privatnosti/">
Zaštita privatnosti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-komentiranja/">
Pravila komentiranja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Impressum/">
Impressum
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Kontakt/">
Kontakt
</a>
</li>
<li class="">
<a href="https://apps.jutarnji.hr/HM-Digital-Cjenik.pdf" target="_blank">
Oglašavanje
</a>
</li>
</ul>
<p>Copyright © HANZA MEDIA d.o.o. Sva prava pridržana.</p>
</div>
</div>
</div>
</footer>
<script>
function fbCommentGA() {
FB.Event.subscribe('comment.create', function(response) { ga('send', 'event', 'Facebook Comment', 'Posted', window.location.href, 1);
});
}
window.onload = fbCommentGA;
</script>
<div id="jl-floater-wrapper" class="jl-floater-wrapper">
<div id="jl-float" class="jl-floater">
<!-- /11425286/jl_floater -->
<div id='div-gpt-ad-1459756830165-6'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-6"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-6'); });
}
</script>
</div>
</div>
</div>
<div id="jl-wallpaper-wrapper" class="jl-wallpaper-wrapper">
<div id="jl-wallpaper" class="jl-wallpaper">
<!-- /11425286/jl_wp -->
<div id='div-gpt-ad-1459756830165-10'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-10"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-10'); });
}
</script>
</div> </div>
</div>
<div class="hidden-xs ">
<div id="side-article-widget" class="side-article-widget" style="display: none;">
<div class="clearfix">
<div class="pull-left side-article-column">
<a href="https://100posto.hr/news/pricali-smo-sa-sestrom-nestalog-karla-koja-nam-je-opisala-sto-se-dogadalo-vecer-prije-njegova-nestanka-i-koja-pronasla-bratovo-pismo?utm_campaign=internal&utm_medium=floater&utm_source=jutarnji.hr" target="_blank">
<div class="side-article clearfix">
<div class="pull-left side-article-image">
<img class="img-responsive" src="https://100posto.hr/datastore/imagestore/680x602/680x602_1555335194karlo.jpg?v=1555335450" alt="image"/>
</div>
<div class="pull-right side-article-text-wrapper">
<div class="side-article-text">
<h4>&#039;SAMO ŽELIM DA DOĐE KUĆI ŽIV I ZDRAV&#039;/Pričali smo sa prijateljima nestalog Karla i njegovom sestrom koja nam je opisala što se događalo večer prije njegova nestanka</h4>
<hr class="side-article-hr" />
</div>
</div>
</div>
</a>
</div>
<div class="pull-right side-control-column">
<div class="side-control">
<a href="#" class="side-button" data-status="open">&#9658;</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function () {
$('#side-article-widget a.side-button').click(function (event) {
event.preventDefault();
var status = $(this).attr('data-status');
if (status === 'open') {
$('.side-article-column').fadeOut('fast');
$(this).attr('data-status', 'close');
$(this).html('&#9664;');
} else {
$('.side-article-column').fadeIn('fast');
$(this).attr('data-status', 'open');
$(this).html('&#9658;');
}
});
$(window).scroll(function (event) {
var turnOnHeight = 1500;
var scrolled = $(window).scrollTop();
if (scrolled > turnOnHeight) {
$('#side-article-widget').fadeIn('fast');
} else {
$('#side-article-widget').fadeOut('fast');
}
});
});
</script>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?rt=1&ctxId=17&contextPath=1-16-17-&pubId=1&cat=&meta=read-story&objId=8738720&type=article&title=MINISTRICA+PROTIV+POVE%c4%86ANJA+%c5%a0KOLARINA+%26%23039%3bRastro%c5%a1nost+Rektorata+ne+smije+se+prebacivati+na+le%c4%91a+studenata%2c+dobili+su+18+milijuna+kuna+vi%c5%a1e+no+lani%26%23039%3b&url=https%3a%2f%2fwww.jutarnji.hr%2fvijesti%2fhrvatska%2fministrica-protiv-povecanja-skolarina-rastrosnost-rektorata-ne-smije-se-prebacivati-na-leda-studenata-dobili-su-18-milijuna-kuna-vise-no-lani%2f8738720%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?rt=1&amp;ctxId=17&amp;contextPath=1-16-17-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=8738720&amp;type=article&amp;title=MINISTRICA+PROTIV+POVE%c4%86ANJA+%c5%a0KOLARINA+%26%23039%3bRastro%c5%a1nost+Rektorata+ne+smije+se+prebacivati+na+le%c4%91a+studenata%2c+dobili+su+18+milijuna+kuna+vi%c5%a1e+no+lani%26%23039%3b&amp;url=https%3a%2f%2fwww.jutarnji.hr%2fvijesti%2fhrvatska%2fministrica-protiv-povecanja-skolarina-rastrosnost-rektorata-ne-smije-se-prebacivati-na-leda-studenata-dobili-su-18-milijuna-kuna-vise-no-lani%2f8738720%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&cat=jltags%40eph.hr%2c2016&objId=1362715340&title=Sveu%c4%8dili%c5%a1te+u+Zagrebu&url=tag%3ajltags%40eph.hr%2c2016%3aSveu%25C4%258Dili%25C5%25A1te_u_Zagrebu&rt=1&ctxId=17&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1362715340&amp;title=Sveu%c4%8dili%c5%a1te+u+Zagrebu&amp;url=tag%3ajltags%40eph.hr%2c2016%3aSveu%25C4%258Dili%25C5%25A1te_u_Zagrebu&amp;rt=1&amp;ctxId=17&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&cat=jltags%40eph.hr%2c2016&objId=1148951879&title=Rektorat+Sveu%c4%8dili%c5%a1ta+u+Zagrebu&url=tag%3ajltags%40eph.hr%2c2016%3aRektorat_Sveu%25C4%258Dili%25C5%25A1ta_u_Zagrebu&rt=1&ctxId=17&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1148951879&amp;title=Rektorat+Sveu%c4%8dili%c5%a1ta+u+Zagrebu&amp;url=tag%3ajltags%40eph.hr%2c2016%3aRektorat_Sveu%25C4%258Dili%25C5%25A1ta_u_Zagrebu&amp;rt=1&amp;ctxId=17&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&cat=jltags%40eph.hr%2c2016&objId=1636248428&title=Studenti&url=tag%3ajltags%40eph.hr%2c2016%3aStudenti&rt=1&ctxId=17&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1636248428&amp;title=Studenti&amp;url=tag%3ajltags%40eph.hr%2c2016%3aStudenti&amp;rt=1&amp;ctxId=17&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&cat=jltags%40eph.hr%2c2016&objId=380953247&title=Bla%c5%beenka+Divjak&url=tag%3ajltags%40eph.hr%2c2016%3aBla%25C5%25BEenka_Divjak&rt=1&ctxId=17&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=380953247&amp;title=Bla%c5%beenka+Divjak&amp;url=tag%3ajltags%40eph.hr%2c2016%3aBla%25C5%25BEenka_Divjak&amp;rt=1&amp;ctxId=17&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"5","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"flowplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.jutarnji.hr/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 180, 280, 380, 480, 580, 680, 780, 880, 980, 1080, 1180];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/wf-site.65c4eb6cf51818ab41250bfab36dff26.js"></script>
<script type="text/javascript">
require(['https://www.jutarnji.hr/static/js/holder.js'], function () {});
</script>
</body>
</html>
