<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"
>
<head>
<meta name="description" content="Nakon što je snažno nevrijeme u nedjelju poslijepodne poharalo Sloveniju" />
<meta name="keywords" content="nevrijeme, Hrvatska" /> <link rel="search" type="application/opensearchdescription+xml" title="Jutarnji List" href="/opensearch.xml" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>VIDEO: NEVRIJEME STIGLO U HRVATSKU Zbog oluje se utopio muškarac pokraj Krka, vjetar čupao drveće u Zagrebu i Zadru, nastala velika materijalna šteta - Jutarnji List</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="http://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/jl-dfp-style.css?v=72">
<section>
<script src="http://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/stickyfill.min.js" type="text/javascript"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>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</script>
</section>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-3', 'auto');
ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker'});
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
</script>
<meta property="fb:pages" content="133205716542" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GCRM7');</script>
<!-- End Google Tag Manager -->
<meta name="msapplication-TileImage" content="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/76x76.png">
<link rel="apple-touch-icon-precomposed" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/58x58.png">
<link rel="shortcut icon" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/favicon.ico">
<link rel="canonical" href="http://www.jutarnji.hr/vijesti/hrvatska/video-nevrijeme-stiglo-u-hrvatsku-zbog-oluje-se-utopio-muskarac-pokraj-krka-vjetar-cupao-drvece-u-zagrebu-i-zadru-nastala-velika-materijalna-steta/6303131/"/>
<link href="http://www.jutarnji.hr/static/css/bootstrap.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/css/bootstrap-theme.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/theme/jutarnji/base/css/jutarnji-base.79c05a097bc0516be0a8d3d086aa613a.min.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/theme/jutarnji/default/css/jutarnji-default.d41d8cd98f00b204e9800998ecf8427e.min.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/css/minimalist.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/css/mediaelementplayer.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.jutarnji.hr/static/js/html5shiv.js"></script>
<script src="http://www.jutarnji.hr/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<meta property="og:image" content="http://www.jutarnji.hr/incoming/nevrijeme-hrvatska/6304241/ALTERNATES/LANDSCAPE_1180/Nevrijeme%20Hrvatska" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="700" />
<meta name="twitter:image" content="http://www.jutarnji.hr/incoming/nevrijeme-hrvatska/6304241/ALTERNATES/LANDSCAPE_1180/Nevrijeme%20Hrvatska">
<meta property="og:title" content="VIDEO: NEVRIJEME STIGLO U HRVATSKU Zbog oluje se utopio muškarac pokraj Krka, vjetar čupao drveće u Zagrebu i Zadru, nastala velika materijalna šteta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jutarnji.hr/vijesti/hrvatska/video-nevrijeme-stiglo-u-hrvatsku-zbog-oluje-se-utopio-muskarac-pokraj-krka-vjetar-cupao-drvece-u-zagrebu-i-zadru-nastala-velika-materijalna-steta/6303131/" />
<meta property="og:site_name" content="jutarnji.hr" />
<meta property="og:description" content="Nakon što je snažno nevrijeme u nedjelju poslijepodne poharalo Sloveniju" />
<meta property="fb:app_id" content="156538244364753" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="jutarnji.hr">
<meta name="twitter:creator" content=" Hina">
<meta name="twitter:title" content="VIDEO: NEVRIJEME STIGLO U HRVATSKU Zbog oluje se utopio muškarac pokraj Krka, vjetar čupao drveće u Zagrebu i Zadru, nastala velika materijalna šteta">
<meta name="twitter:description" content="Nakon što je snažno nevrijeme u nedjelju poslijepodne poharalo Sloveniju">
<meta property="fb:pages" content="133205716542" />
<!-- j2 - vijesti -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var d=document,
h=d.getElementsByTagName('head')[0],
s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2434';
h.appendChild(s);
}());
/* ]]> */
</script>
<script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');
upScore({config:{ domain:"jutarnji.hr",
article: "#CImaincontent",
track_positions: false},
data: { section: "Hrvatska, Vijesti, Front Page",
pubdate: "2017-06-25T18:07+02:00",
author: "Ivan Zrinjski",
object_type: "article",
custom_sponsored: 0
}});
</script>
</head>
<body class="vijesti">
<div id="fb-root">
</div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=156538244364753";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<c:if test="true">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cdc7652b8101eb"></script>
</c:if>
<script async defer src="//platform.instagram.com/hr_HR/embeds.js"></script>
<script type="text/javascript">
$(function() {
if ($("#related-news-box").has("ul").length) {
if ($("[id^='content-body-'] > p").length < 0) {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get(0));
}
} else {
$("#related-news-box").remove();
}
});
</script>
<div class="container">
<header class="mainHead " role="banner">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GCRM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<a name="top"></a>
<div class="row " >
<div class="col-sm-12 ">
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="col-sm-12 col-lg-8 col-lg-push-2 ">
<div id="siteHead">
<span class="logo"><a href="/">JutarnjList</a></span>
</div>
</div>
<nav class="navbar main_nav "
role="navigation" >
<a href="#" class="mSiteSearch"><span class="text-hide">Pretraži</span></a>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse ">
<ul class=" main nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/">
Naslovnica
</a>
</li>
<li class="active">
<a href="http://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/">
Sport
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/">
Biznis
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/">
Life
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/">
Kultura
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/">
Viral
</a>
</li>
</ul>
<ul class="nav navbar-nav all_sections">
<li>
<a href="#" class="site_search"><span class="text-hide">Pretraži</span></a>
<a href="https://twitter.com/jutarnjihr" class="twitter_follow"><span class="text-hide">Twitter</span></a>
<a href="https://www.facebook.com/jutarnji.list/" class="facebook_follow"><span class="text-hide">Facebook</span></a>
<a class="instagram_follow" href="https://www.instagram.com/jutarnji.hr/"><span class="text-hide">Instagram</span></a>
</li>
<li class="dropdown megadropdown ">
<a href="/" id="menuPane-link-1">
Sve rubrike
<div id="rwd_toggle"><span></span><span></span><span></span><span></span></div>
</a>
</ul>
</div>
<div class="wrap-megadropdown-menu ">
<div class="dropdown-menu megadropdown-menu ">
<div class="sections ">
<div class=" ">
<h3>
<a href="http://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="active">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/dobro_u_hrvatskoj/" target="_self">
Dobro u Hrvatskoj
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="http://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="http://www.jutarnji.hr/biznis/">
Biznis
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/biznis/financije-i-trzista/">
Financije i tržišta
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/tvrtke/">
Tvrtke
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/karijere/">
Karijere
</a>
</li>
<li class="">
<a href="http://leksikon.jutarnji.hr" target="">
Financijski leksikon
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/vindija/" target="">
GMO free
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="http://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/astro/">
Astro
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="http://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/Profil-knjiga/">
Profil knjiga
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/cesarica/">
Cesarica
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="http://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/tv-buducnosti/" target="_self">
Televizija budućnosti
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="http://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="magazin ">
<span>Magazin</span>
<ul>
<li class="ak"><a href="/autoklub">Autoklub</a></li>
<li class="gl"><a href="/globus">Globus</a></li>
<li class="dh"><a href="/dobrahrana">Dobra hrana</a></li>
<li class="dd"><a href="/domidizajn">Dom i dizajn</a></li>
</ul>
</div>
</div>
</div>
<div id="searchBox">
<form action="http://www.jutarnji.hr/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Pretraži Jutarnji.hr" value="" />
<button type="submit">Submit</button>
</div>
</form>
</div>
<div class="subLevelNavbar ">
<ul class="breadcrumb">
<li><a href="http://www.jutarnji.hr/vijesti/">Vijesti </a>
</li>
<li><a href="http://www.jutarnji.hr/vijesti/hrvatska/">Hrvatska </a></li>
</ul>
<ul class=" sub nav navbar-nav">
<li class="active">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/dobro_u_hrvatskoj/" target="_self">
Dobro u Hrvatskoj
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<section role="main">
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-nav-wrapper" class="jl-billboard-nav">
<div id="div-gpt-ad-1459756830165-2">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-2"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-2");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row col-sm-12 col-md-9 col-md-push-1 article_intro sport ">
<p
class="overtitle">
KIŠA, GRMLJAVINA, TUČA
</p>
<h1
class="title">
VIDEO: NEVRIJEME STIGLO U HRVATSKU Zbog oluje se utopio muškarac pokraj Krka, vjetar čupao drveće u Zagrebu i Zadru, nastala velika materijalna šteta
</h1>
<ul class="list-inline ">
<strong>AUTOR: </strong>
<li>
<p
class="authors">
<ul>
<li> Hina,</li>
<li> Jutarnji.hr</li>
</ul>
</p>
</li>
<strong>OBJAVLJENO: </strong>
<li>
<p
class="published-date">
25.06.2017. u 18:07
</p>
</li>
</ul>
</div>
</div>
</div>
<div class="row article_body jl-scroll-container " >
<div class="col-sm-8 " >
<section class="lead_image ">
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/incoming/nevrijeme-hrvatska/6304241" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<img src="http://www.jutarnji.hr/incoming/nevrijeme-hrvatska/6304241/ALTERNATES/LANDSCAPE_380/Nevrijeme%20Hrvatska" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme-hrvatska/6304241/BINARY/thumbnail/Nevrijeme%20Hrvatska" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme-hrvatska/6304241/alternates/FREE_{size}/Nevrijeme%20Hrvatska"
data-image-id="6304241"
data-image-ratio="1.6905444126074498"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
<div class="picture-author">
<span> Luka Gerlanc / Damir Krajac / Leonard Beriša / IstraMet / Hanza Media / Facebook
</span>
</div>
</div>
</div>
</article>
</section>
<div class=" ">
<section>
<div id="jl-inarticle-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-7">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-7"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-7");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
<section id="CImaincontent">
<div id="content-body-6263871-6303131"
>
<p>Nakon što je snažno nevrijeme u nedjelju poslijepodne poharalo Sloveniju, oluja se preselila u Hrvatsku. Gotovo svi dijelovi Hrvatske bili su više ili manje pogođeni, od Zagorja, preko Istre, Slavonije pa sve do Zadra.</p><p>Nažalost, zbog oluje je zabilježen i jedan smrtni slučaj. U moru pokraj autokampa Pušća blizu Omišlja na Krku u nedjelju navečer utopio se 65-godišnji muškarac B.S. kad su valovi zapljusnuli i prevrnuli barku s kabinom kojom je upravljao, doznaje se od Policijske uprave primorsko-goranske.</p><p>Nesreća se dogodila u 18, 45 sati, zbog jakih naleta vjetra.</p><p>Jak pljusak praćen tučom i grmljavinom pao je u Zagrebu nešto poslije 19 sati. Po prometnicama su potekle vodene bujice koje su se brzo stvorile, a neki vozači su se zaustavili na prometnicama zbog intenziteta pljuska. Na području Novog Zagreba ima i srušenih stabala, a zasad nema dojava o materijalnoj šteti.</p><p>
<section class="social_embed ">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fvatrogascizagreb%2Fposts%2F10155409547569844%3A0&width=500" width="500" height="389" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</section>
</p><p>
<section class="social_embed ">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BVxVjrIDDWj/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">امطار في العاصمة الكرواتية زغرب اليوم #zagreb</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Ali (@ashahdoor) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-06-25T17:26:41+00:00">Jun 25, 2017 at 10:26am PDT</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</section>
</p><p>
<section>
<article class="zagreb media galleryCall ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/zagreb/nevrijeme-u-zagrebu/6303686/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="slideshow">
<div>
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac11-250617jpg/6303796/ALTERNATES/LANDSCAPE_380/oluja_dragovoljac11-250617.jpg" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac11-250617jpg/6303796/BINARY/thumbnail/oluja_dragovoljac11-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac11-250617jpg/6303796/alternates/FREE_{size}/oluja_dragovoljac11-250617.jpg"
data-image-id="6303796"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac11-250617.jpg"
class=" adaptive lazy " />
</div>
<div class="modal fade" id="galleryModal-6303686">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-body">
<div id="carousel-6303686" class="carousel slide">
<div class="carousel-inner">
<div class="item active">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac11-250617jpg/6303796">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac11-250617jpg/6303796/ALTERNATES/FREE_380/oluja_dragovoljac11-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac11-250617jpg/6303796/BINARY/thumbnail/oluja_dragovoljac11-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac11-250617jpg/6303796/alternates/FREE_{size}/oluja_dragovoljac11-250617.jpg"
data-image-id="6303796"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac11-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>1/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content">Oluja kod Hrvatskog Dragovoljca u Novom Zagrebu </div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac10-250617jpg/6303791">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac10-250617jpg/6303791/ALTERNATES/FREE_380/oluja_dragovoljac10-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac10-250617jpg/6303791/BINARY/thumbnail/oluja_dragovoljac10-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac10-250617jpg/6303791/alternates/FREE_{size}/oluja_dragovoljac10-250617.jpg"
data-image-id="6303791"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac10-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>2/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac09-250617jpg/6303786">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac09-250617jpg/6303786/ALTERNATES/FREE_380/oluja_dragovoljac09-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac09-250617jpg/6303786/BINARY/thumbnail/oluja_dragovoljac09-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac09-250617jpg/6303786/alternates/FREE_{size}/oluja_dragovoljac09-250617.jpg"
data-image-id="6303786"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac09-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>3/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac08-250617jpg/6303781">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac08-250617jpg/6303781/ALTERNATES/FREE_380/oluja_dragovoljac08-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac08-250617jpg/6303781/BINARY/thumbnail/oluja_dragovoljac08-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac08-250617jpg/6303781/alternates/FREE_{size}/oluja_dragovoljac08-250617.jpg"
data-image-id="6303781"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac08-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>4/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac07-250617jpg/6303776">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac07-250617jpg/6303776/ALTERNATES/FREE_380/oluja_dragovoljac07-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac07-250617jpg/6303776/BINARY/thumbnail/oluja_dragovoljac07-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac07-250617jpg/6303776/alternates/FREE_{size}/oluja_dragovoljac07-250617.jpg"
data-image-id="6303776"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac07-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>5/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac06-250617jpg/6303771">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac06-250617jpg/6303771/ALTERNATES/FREE_380/oluja_dragovoljac06-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac06-250617jpg/6303771/BINARY/thumbnail/oluja_dragovoljac06-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac06-250617jpg/6303771/alternates/FREE_{size}/oluja_dragovoljac06-250617.jpg"
data-image-id="6303771"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac06-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>6/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac05-250617jpg/6303766">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac05-250617jpg/6303766/ALTERNATES/FREE_380/oluja_dragovoljac05-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac05-250617jpg/6303766/BINARY/thumbnail/oluja_dragovoljac05-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac05-250617jpg/6303766/alternates/FREE_{size}/oluja_dragovoljac05-250617.jpg"
data-image-id="6303766"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac05-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>7/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac03-250617jpg/6303761">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac03-250617jpg/6303761/ALTERNATES/FREE_380/oluja_dragovoljac03-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac03-250617jpg/6303761/BINARY/thumbnail/oluja_dragovoljac03-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac03-250617jpg/6303761/alternates/FREE_{size}/oluja_dragovoljac03-250617.jpg"
data-image-id="6303761"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac03-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>8/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content">Oluja u Novom Zagrebu</div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac02-250617jpg/6303756">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac02-250617jpg/6303756/ALTERNATES/FREE_380/oluja_dragovoljac02-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac02-250617jpg/6303756/BINARY/thumbnail/oluja_dragovoljac02-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac02-250617jpg/6303756/alternates/FREE_{size}/oluja_dragovoljac02-250617.jpg"
data-image-id="6303756"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac02-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>9/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_dragovoljac01-250617jpg/6303751">
<img src="http://www.jutarnji.hr/incoming/oluja_dragovoljac01-250617jpg/6303751/ALTERNATES/FREE_380/oluja_dragovoljac01-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_dragovoljac01-250617jpg/6303751/BINARY/thumbnail/oluja_dragovoljac01-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_dragovoljac01-250617jpg/6303751/alternates/FREE_{size}/oluja_dragovoljac01-250617.jpg"
data-image-id="6303751"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_dragovoljac01-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>10/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_trnsko11-250617jpg/6303746">
<img src="http://www.jutarnji.hr/incoming/oluja_trnsko11-250617jpg/6303746/ALTERNATES/FREE_380/oluja_trnsko11-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_trnsko11-250617jpg/6303746/BINARY/thumbnail/oluja_trnsko11-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_trnsko11-250617jpg/6303746/alternates/FREE_{size}/oluja_trnsko11-250617.jpg"
data-image-id="6303746"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_trnsko11-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>11/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content">Oluja je rušila stabla u Trnskom u Zagrebu</div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_trnsko10-250617jpg/6303741">
<img src="http://www.jutarnji.hr/incoming/oluja_trnsko10-250617jpg/6303741/ALTERNATES/FREE_380/oluja_trnsko10-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_trnsko10-250617jpg/6303741/BINARY/thumbnail/oluja_trnsko10-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_trnsko10-250617jpg/6303741/alternates/FREE_{size}/oluja_trnsko10-250617.jpg"
data-image-id="6303741"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_trnsko10-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>12/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_trnsko09-250617jpg/6303736">
<img src="http://www.jutarnji.hr/incoming/oluja_trnsko09-250617jpg/6303736/ALTERNATES/FREE_380/oluja_trnsko09-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_trnsko09-250617jpg/6303736/BINARY/thumbnail/oluja_trnsko09-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_trnsko09-250617jpg/6303736/alternates/FREE_{size}/oluja_trnsko09-250617.jpg"
data-image-id="6303736"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_trnsko09-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>13/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_trnsko08-250617jpg/6303731">
<img src="http://www.jutarnji.hr/incoming/oluja_trnsko08-250617jpg/6303731/ALTERNATES/FREE_380/oluja_trnsko08-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_trnsko08-250617jpg/6303731/BINARY/thumbnail/oluja_trnsko08-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_trnsko08-250617jpg/6303731/alternates/FREE_{size}/oluja_trnsko08-250617.jpg"
data-image-id="6303731"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_trnsko08-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>14/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_trnsko07-250617jpg/6303726">
<img src="http://www.jutarnji.hr/incoming/oluja_trnsko07-250617jpg/6303726/ALTERNATES/FREE_380/oluja_trnsko07-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_trnsko07-250617jpg/6303726/BINARY/thumbnail/oluja_trnsko07-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_trnsko07-250617jpg/6303726/alternates/FREE_{size}/oluja_trnsko07-250617.jpg"
data-image-id="6303726"
data-image-ratio="1.4936708860759493"
style="width:100%"
alt="" title="oluja_trnsko07-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>15/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_trnsko06-250617jpg/6303721">
<img src="http://www.jutarnji.hr/incoming/oluja_trnsko06-250617jpg/6303721/ALTERNATES/FREE_380/oluja_trnsko06-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_trnsko06-250617jpg/6303721/BINARY/thumbnail/oluja_trnsko06-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_trnsko06-250617jpg/6303721/alternates/FREE_{size}/oluja_trnsko06-250617.jpg"
data-image-id="6303721"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_trnsko06-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>16/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_trnsko05-250617jpg/6303716">
<img src="http://www.jutarnji.hr/incoming/oluja_trnsko05-250617jpg/6303716/ALTERNATES/FREE_380/oluja_trnsko05-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_trnsko05-250617jpg/6303716/BINARY/thumbnail/oluja_trnsko05-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_trnsko05-250617jpg/6303716/alternates/FREE_{size}/oluja_trnsko05-250617.jpg"
data-image-id="6303716"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_trnsko05-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>17/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/oluja_trnsko03-250617jpg/6303711">
<img src="http://www.jutarnji.hr/incoming/oluja_trnsko03-250617jpg/6303711/ALTERNATES/FREE_380/oluja_trnsko03-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/oluja_trnsko03-250617jpg/6303711/BINARY/thumbnail/oluja_trnsko03-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/oluja_trnsko03-250617jpg/6303711/alternates/FREE_{size}/oluja_trnsko03-250617.jpg"
data-image-id="6303711"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="oluja_trnsko03-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>18/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/kisa_suvar9-250617jpg/6303706">
<img src="http://www.jutarnji.hr/incoming/kisa_suvar9-250617jpg/6303706/ALTERNATES/FREE_380/kisa_suvar9-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/kisa_suvar9-250617jpg/6303706/BINARY/thumbnail/kisa_suvar9-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/kisa_suvar9-250617jpg/6303706/alternates/FREE_{size}/kisa_suvar9-250617.jpg"
data-image-id="6303706"
data-image-ratio="1.5629139072847682"
style="width:100%"
alt="" title="kisa_suvar9-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>19/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/kisa_suvar5-250617jpg/6303701">
<img src="http://www.jutarnji.hr/incoming/kisa_suvar5-250617jpg/6303701/ALTERNATES/FREE_380/kisa_suvar5-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/kisa_suvar5-250617jpg/6303701/BINARY/thumbnail/kisa_suvar5-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/kisa_suvar5-250617jpg/6303701/alternates/FREE_{size}/kisa_suvar5-250617.jpg"
data-image-id="6303701"
data-image-ratio="1.5012722646310432"
style="width:100%"
alt="" title="kisa_suvar5-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>20/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/kisa_suvar11-250617jpg/6303696">
<img src="http://www.jutarnji.hr/incoming/kisa_suvar11-250617jpg/6303696/ALTERNATES/FREE_380/kisa_suvar11-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/kisa_suvar11-250617jpg/6303696/BINARY/thumbnail/kisa_suvar11-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/kisa_suvar11-250617jpg/6303696/alternates/FREE_{size}/kisa_suvar11-250617.jpg"
data-image-id="6303696"
data-image-ratio="1.620879120879121"
style="width:100%"
alt="" title="kisa_suvar11-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>21/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/kisa_suvar1-250617jpg/6303691">
<img src="http://www.jutarnji.hr/incoming/kisa_suvar1-250617jpg/6303691/ALTERNATES/FREE_380/kisa_suvar1-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/kisa_suvar1-250617jpg/6303691/BINARY/thumbnail/kisa_suvar1-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/kisa_suvar1-250617jpg/6303691/alternates/FREE_{size}/kisa_suvar1-250617.jpg"
data-image-id="6303691"
data-image-ratio="1.6098226466575716"
style="width:100%"
alt="" title="kisa_suvar1-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>22/22 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Damir Krajac / CROPIX
</p>
</div>
</div>
</div>
</div>
<a class="left carousel-control" href="#carousel-6303686" role="button" data-slide="prev"> <span
class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span> <span class="sr-only">Previous</span>
</a> <a class="right carousel-control" href="#carousel-6303686" role="button" data-slide="next"> <span
class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span> <span class="sr-only">Next</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</section>
 </p><p>Dramatično je bilo u Istri, a iz Novigrada stiže fotografija objavljena na<strong><a href="http://www.istramet.hr/" target="_blank"> IstraMetu</a></strong> na kojoj se vidi kako su oblaci u potpunosti zatamnili nebo, tako da se činilo kao da je pala noć. IstraMetu su se javili i čitatelji iz Poreča koji su poslali fotografije velike kiše koja je pala u tom gradu, dok na samom portalu upozoravaju da je oluja stigla i u središnje dijelove Istre.</p><p>
<section class="social_embed ">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fistramet%2Fposts%2F10155140145191072&width=500" width="500" height="403" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</section>
</p><p>Kako piše nezavisni portal grada Poreča <strong><a href="https://www.parentium.com/mobile/default.asp?clanak=62037" target="_blank">parentium.com,</a></strong> glavni udar olujnog nevremena s tučom koje je danas zahvatilo Zapadnu Istru, pa tako i Poreč i okolicu trajao je nekoliko minuta. Letjele su reklame, stolice, crjepovi, stolovi, suncobrani i tende, kontejneri i kante za smeće, a borove iglice, granje i lišće začepili su rešetke oborinske kanalizacije. Zbog toga su određeni dijelovi grada neko vrijeme doslovno plivali, a više je vozila, mahom starijih godišta, ostalo zarobljeno u kišnim jezerima.</p><p>Srušena su i brojna stabla, posebno uz more, <strong><a href="https://www.parentium.com/mobile/default.asp?clanak=62037" target="_blank">piše parentium.com.</a> </strong></p><p>
<section class="social_embed ">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fistramet%2Fposts%2F10155140140191072&width=500" width="500" height="626" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</section>
</p><p>I porečkom su rivom letjele tende i štandovi, dok je koševe za smeće poharala oluja. Navodno je napravljena i veća materijalna šteta na vozilima na koja su pala stabla, a na isti je način stradala i terasa Fast fooda &quot;Dada&quot;. Teško je oštećen i šator uz more kod gostione &quot;Hrast&quot;, a počupani su dijelovi cerada i na montažnom stadionu za Poreč Major.</p><p>Jednu su obitelj vatrogasci u Červar Portu neozlijeđenu izvukli iz vozila na koje je palo stablo, neslužbeno doznaje parentium.com.</p><p>
<section class="social_embed ">
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fistramet%2Fvideos%2F10155140072731072%2F&show_text=0&width=560" width="560" height="316" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
</section>
</p><p>U sjeverozapadnoj Hrvatskoj je pak pala jaka kiša, a ponegdje i tuča. <strong>Hum na Sutli</strong>, koji se nalazi blizu granice sa Slovenijom, među prvima je stradao od nevremena, a Zagorje su u poslijepodnevnim satima pogodili kiša i tuča koja je bila veličine lješnjaka, <strong><a href="http://dnevnik.hr/vijesti/hrvatska/nevrijeme-stiglo-u-hrvatsku-tuca-padala-u-zagorju---480863.html">piše Dnevnik.hr.</a></strong></p><p>Snažno grmljavinsko nevrijemepogodilo je u nedjelju oko 19,30 i <strong>osječko područje. </strong>Građani zovu nadležne službe i upozoravaju na drveće na prometnicama i izlijevanje vode u podrumima.</p><p>Kasnije tijekom dana je oluja pogodila i Zadar u kojem je također rušila stabla i činila ogromnu materijalnu štetu. </p><p> <section>
<article class="hrvatska media galleryCall ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/hrvatska/veliko-nevrijeme-pogodilo-je-zadar/6304156/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="slideshow">
<div>
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar6-250617jpg/6304231/ALTERNATES/LANDSCAPE_380/nevrijeme_zadar6-250617.jpg" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar6-250617jpg/6304231/BINARY/thumbnail/nevrijeme_zadar6-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar6-250617jpg/6304231/alternates/FREE_{size}/nevrijeme_zadar6-250617.jpg"
data-image-id="6304231"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar6-250617.jpg"
class=" adaptive lazy " />
</div>
<div class="modal fade" id="galleryModal-6304156">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-body">
<div id="carousel-6304156" class="carousel slide">
<div class="carousel-inner">
<div class="item active">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar6-250617jpg/6304231">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar6-250617jpg/6304231/ALTERNATES/FREE_380/nevrijeme_zadar6-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar6-250617jpg/6304231/BINARY/thumbnail/nevrijeme_zadar6-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar6-250617jpg/6304231/alternates/FREE_{size}/nevrijeme_zadar6-250617.jpg"
data-image-id="6304231"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar6-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>1/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content">Olujno nevrijeme zahvatilo je Zadar</div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar5-250617jpg/6304226">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar5-250617jpg/6304226/ALTERNATES/FREE_380/nevrijeme_zadar5-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar5-250617jpg/6304226/BINARY/thumbnail/nevrijeme_zadar5-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar5-250617jpg/6304226/alternates/FREE_{size}/nevrijeme_zadar5-250617.jpg"
data-image-id="6304226"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar5-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>2/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar4-250617jpg/6304221">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar4-250617jpg/6304221/ALTERNATES/FREE_380/nevrijeme_zadar4-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar4-250617jpg/6304221/BINARY/thumbnail/nevrijeme_zadar4-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar4-250617jpg/6304221/alternates/FREE_{size}/nevrijeme_zadar4-250617.jpg"
data-image-id="6304221"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar4-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>3/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar3-250617jpg/6304216">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar3-250617jpg/6304216/ALTERNATES/FREE_380/nevrijeme_zadar3-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar3-250617jpg/6304216/BINARY/thumbnail/nevrijeme_zadar3-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar3-250617jpg/6304216/alternates/FREE_{size}/nevrijeme_zadar3-250617.jpg"
data-image-id="6304216"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar3-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>4/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar26-250617jpg/6304211">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar26-250617jpg/6304211/ALTERNATES/FREE_380/nevrijeme_zadar26-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar26-250617jpg/6304211/BINARY/thumbnail/nevrijeme_zadar26-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar26-250617jpg/6304211/alternates/FREE_{size}/nevrijeme_zadar26-250617.jpg"
data-image-id="6304211"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar26-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>5/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar25-250617jpg/6304206">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar25-250617jpg/6304206/ALTERNATES/FREE_380/nevrijeme_zadar25-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar25-250617jpg/6304206/BINARY/thumbnail/nevrijeme_zadar25-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar25-250617jpg/6304206/alternates/FREE_{size}/nevrijeme_zadar25-250617.jpg"
data-image-id="6304206"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar25-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>6/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar23-250617jpg/6304201">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar23-250617jpg/6304201/ALTERNATES/FREE_380/nevrijeme_zadar23-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar23-250617jpg/6304201/BINARY/thumbnail/nevrijeme_zadar23-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar23-250617jpg/6304201/alternates/FREE_{size}/nevrijeme_zadar23-250617.jpg"
data-image-id="6304201"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar23-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>7/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar21-250617jpg/6304196">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar21-250617jpg/6304196/ALTERNATES/FREE_380/nevrijeme_zadar21-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar21-250617jpg/6304196/BINARY/thumbnail/nevrijeme_zadar21-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar21-250617jpg/6304196/alternates/FREE_{size}/nevrijeme_zadar21-250617.jpg"
data-image-id="6304196"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar21-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>8/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar2-250617jpg/6304191">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar2-250617jpg/6304191/ALTERNATES/FREE_380/nevrijeme_zadar2-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar2-250617jpg/6304191/BINARY/thumbnail/nevrijeme_zadar2-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar2-250617jpg/6304191/alternates/FREE_{size}/nevrijeme_zadar2-250617.jpg"
data-image-id="6304191"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar2-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>9/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar19-250617jpg/6304186">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar19-250617jpg/6304186/ALTERNATES/FREE_380/nevrijeme_zadar19-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar19-250617jpg/6304186/BINARY/thumbnail/nevrijeme_zadar19-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar19-250617jpg/6304186/alternates/FREE_{size}/nevrijeme_zadar19-250617.jpg"
data-image-id="6304186"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar19-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>10/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar13-250617jpg/6304181">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar13-250617jpg/6304181/ALTERNATES/FREE_380/nevrijeme_zadar13-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar13-250617jpg/6304181/BINARY/thumbnail/nevrijeme_zadar13-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar13-250617jpg/6304181/alternates/FREE_{size}/nevrijeme_zadar13-250617.jpg"
data-image-id="6304181"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar13-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>11/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar11-250617jpg/6304176">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar11-250617jpg/6304176/ALTERNATES/FREE_380/nevrijeme_zadar11-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar11-250617jpg/6304176/BINARY/thumbnail/nevrijeme_zadar11-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar11-250617jpg/6304176/alternates/FREE_{size}/nevrijeme_zadar11-250617.jpg"
data-image-id="6304176"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar11-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>12/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar11-2506171jpg/6304171">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar11-2506171jpg/6304171/ALTERNATES/FREE_380/nevrijeme_zadar11-250617(1).jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar11-2506171jpg/6304171/BINARY/thumbnail/nevrijeme_zadar11-250617(1).jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar11-2506171jpg/6304171/alternates/FREE_{size}/nevrijeme_zadar11-250617(1).jpg"
data-image-id="6304171"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar11-250617(1).jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>13/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar10-250617jpg/6304166">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar10-250617jpg/6304166/ALTERNATES/FREE_380/nevrijeme_zadar10-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar10-250617jpg/6304166/BINARY/thumbnail/nevrijeme_zadar10-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar10-250617jpg/6304166/alternates/FREE_{size}/nevrijeme_zadar10-250617.jpg"
data-image-id="6304166"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar10-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>14/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
<div class="item ">
<a href="http://www.jutarnji.hr/incoming/nevrijeme_zadar1-250617jpg/6304161">
<img src="http://www.jutarnji.hr/incoming/nevrijeme_zadar1-250617jpg/6304161/ALTERNATES/FREE_380/nevrijeme_zadar1-250617.jpg" data-variant="FREE"
data-src-template="http://www.jutarnji.hr/incoming/nevrijeme_zadar1-250617jpg/6304161/BINARY/thumbnail/nevrijeme_zadar1-250617.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/nevrijeme_zadar1-250617jpg/6304161/alternates/FREE_{size}/nevrijeme_zadar1-250617.jpg"
data-image-id="6304161"
data-image-ratio="1.5031847133757963"
style="width:100%"
alt="" title="nevrijeme_zadar1-250617.jpg"
class="media-object adaptive lazy " />
</a>
<div class="modal_content">
<div class="bt_wrap">
<a href="#" class="md-close btn btn-1 btn-1c"><span>Zatvori</span></a>
</div>
<div class="wrap">
<div class="pages">
Slika <span>15/15 </span>
</div>
<p class="meta">
<strong>Objavljeno:</strong> 25.06.2017.
</p>
<div class="content"></div>
<p class="author">
Luka Gerlanc / CROPIX
</p>
</div>
</div>
</div>
</div>
<a class="left carousel-control" href="#carousel-6304156" role="button" data-slide="prev"> <span
class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span> <span class="sr-only">Previous</span>
</a> <a class="right carousel-control" href="#carousel-6304156" role="button" data-slide="next"> <span
class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span> <span class="sr-only">Next</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</section>
 </p><p>Za sutra je najavljeno djelomice ili pretežno sunčano vrijeme, a uz više oblaka u noći će još biti lokalnih pljuskova i grmljavine. Vjetar većinom slab, u istočnim krajevima do umjeren sjeverozapadni, a na Jadranu slab do umjeren uglavnom sjeverozapadni i zapadni, u početku na sjevernom dijelu i bura.</p><p>Najniža jutarnja temperatura uglavnom od 15 do 20, a na Jadranu od 19 do 25 °C. Najviša dnevna od 27 do 32 °C.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-6263871-6303131 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-6263871-6303131").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-6263871-6303131").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-6263871-6303131").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<section>
<div id="inArticleBanner">
<div id="jl-inarticle-wrapper-2" class="jl-inarticle-wrapper">
<div id="jl-inarticle-2" class="jl-inarticle">
<!-- /11425286/jl_cla_ia_2 -->
<div id='div-gpt-ad-1459756830165-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-8'); });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(function() {
if ($("[id^='content-body-'] > p").length < 3) {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get(3 - 1));
}
});
</script>
</section>
<div style="margin-top: 20px; text-align: center;">
<!-- Httpool Block -->
<div class="tas-ads" tas-zone="9246926f8" tas-format="300x250"></div>
<script type="text/javascript" async src="http://relay-hr.ads.httpool.com"></script>
<!-- /Httpool Block -->	<!-- Httpool Block -->
<div class="tas-ads" tas-zone="b50c72ac2" tas-format="320x50"></div>
<script type="text/javascript" async src="http://relay-hr.ads.httpool.com"></script>
<!-- /Httpool Block -->	</div>
<div class="tags ">
<span>Tagovi</span>
<ul class="list-inline">
<li>
<a href="http://www.jutarnji.hr/tag/Hrvatska" class ="label label-default" >
Hrvatska
</a>
</li>
<li>
<a href="http://www.jutarnji.hr/tag/nevrijeme" class ="label label-default" >
nevrijeme
</a>
</li>
</ul>
</div>
<div id="related-news-box"
class="rel_art_ib ">
<h3>
Vezane vijesti
</h3>
<section>
<article class="svijet media ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/svijet/video-veliko-nevrijeme-poharalo-sloveniju-stize-i-u-hrvatsku-oluja-cupala-drvece-i-krovove-rusila-dalekovode-materijalna-steta-je-enormna/6302451/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<ul>
<li>
<h4 class="title ">
<a href="http://www.jutarnji.hr/vijesti/svijet/video-veliko-nevrijeme-poharalo-sloveniju-stize-i-u-hrvatsku-oluja-cupala-drvece-i-krovove-rusila-dalekovode-materijalna-steta-je-enormna/6302451/">
VIDEO: VELIKO NEVRIJEME POHARALO SLOVENIJU, STIŽE I U HRVATSKU Oluja čupala drveće i krovove, rušila dalekovode, materijalna šteta je enormna
</a>
</h4>
</li>
</ul>
</div>
</article>
</section>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_responsive_sharing"></div>
<div class="titleRow promo_heading_fix">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>ELIPSO</span></div></h3>
</div>
</div>
<div class="upscore-pos-7 ">
<section>
<div class="elipso products upscore-pos-8">
<div class="col-xs-6 col-sm-6 col-lg-3 product">
<div class="img media">
<a href="https://www.elipso.hr/mali-kucanski/multipraktici/" rel="nofollow" target="_blank"><img src="/static/image/?imageUrl=https://cdn2.elipso.hr/www/images/xbig/124297.jpg" alt="KENWOOD KVL6320S" /></a>
</div>
<div class="savings"><a href="https://www.elipso.hr/mali-kucanski/multipraktici/" rel="nofollow" target="_blank">UŠTEDA 1.679,70 kn</a></div>
<div class="name">
<a href="https://www.elipso.hr/mali-kucanski/multipraktici/" rel="nofollow" target="_blank">KENWOOD KVL6320S</a>
</div>
<div class="tag"><a href="https://www.elipso.hr/mali-kucanski/multipraktici/" rel="nofollow" target="_blank">multipraktici</a></div>
<div class="prices">
<a href="https://www.elipso.hr/mali-kucanski/multipraktici/" rel="nofollow" target="_blank">
<span class="new-price">3.919,30 kn</span>
<span class="old-price">5.599,00 kn</span>
</a>
</div>
<div class="duration">
<a href="https://www.elipso.hr/mali-kucanski/multipraktici/" rel="nofollow" target="_blank">Akcija traje od 04.03.2017 do 15.07.2017</a>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-lg-3 product">
<div class="img media">
<a href="https://www.elipso.hr/bijela-tehnika/perilice-rublja/" rel="nofollow" target="_blank"><img src="/static/image/?imageUrl=https://cdn2.elipso.hr/www/images/xbig/120158.jpg" alt="BOSCH WAN28260BY" /></a>
</div>
<div class="savings"><a href="https://www.elipso.hr/bijela-tehnika/perilice-rublja/" rel="nofollow" target="_blank">UŠTEDA 700,00 kn</a></div>
<div class="name">
<a href="https://www.elipso.hr/bijela-tehnika/perilice-rublja/" rel="nofollow" target="_blank">BOSCH WAN28260BY</a>
</div>
<div class="tag"><a href="https://www.elipso.hr/bijela-tehnika/perilice-rublja/" rel="nofollow" target="_blank">perilice rublja</a></div>
<div class="prices">
<a href="https://www.elipso.hr/bijela-tehnika/perilice-rublja/" rel="nofollow" target="_blank">
<span class="new-price">3.099,00 kn</span>
<span class="old-price">3.799,00 kn</span>
</a>
</div>
<div class="duration">
<a href="https://www.elipso.hr/bijela-tehnika/perilice-rublja/" rel="nofollow" target="_blank">Akcija traje od 20.04.2017 do 30.06.2017</a>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-lg-3 product">
<div class="img media">
<a href="https://www.elipso.hr/bijela-tehnika/hladnjaci/" rel="nofollow" target="_blank"><img src="/static/image/?imageUrl=https://cdn2.elipso.hr/www/images/xbig/95278.jpg" alt="BEKO TS190320" /></a>
</div>
<div class="savings"><a href="https://www.elipso.hr/bijela-tehnika/hladnjaci/" rel="nofollow" target="_blank">UŠTEDA 100,00 kn</a></div>
<div class="name">
<a href="https://www.elipso.hr/bijela-tehnika/hladnjaci/" rel="nofollow" target="_blank">BEKO TS190320</a>
</div>
<div class="tag"><a href="https://www.elipso.hr/bijela-tehnika/hladnjaci/" rel="nofollow" target="_blank">hladnjaci</a></div>
<div class="prices">
<a href="https://www.elipso.hr/bijela-tehnika/hladnjaci/" rel="nofollow" target="_blank">
<span class="new-price">1.099,00 kn</span>
<span class="old-price">1.199,00 kn</span>
</a>
</div>
<div class="duration">
<a href="https://www.elipso.hr/bijela-tehnika/hladnjaci/" rel="nofollow" target="_blank">Akcija traje od 12.06.2017 do 16.07.2017</a>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-lg-3 product">
<div class="img media">
<a href="https://www.elipso.hr/mobile/mobiteli/" rel="nofollow" target="_blank"><img src="/static/image/?imageUrl=https://cdn2.elipso.hr/www/images/xbig/124311.jpg" alt="HUAWEI HONOR 7 LITE GRAY" /></a>
</div>
<div class="savings"><a href="https://www.elipso.hr/mobile/mobiteli/" rel="nofollow" target="_blank">UŠTEDA 500,00 kn</a></div>
<div class="name">
<a href="https://www.elipso.hr/mobile/mobiteli/" rel="nofollow" target="_blank">HUAWEI HONOR 7 LITE GRAY</a>
</div>
<div class="tag"><a href="https://www.elipso.hr/mobile/mobiteli/" rel="nofollow" target="_blank">mobiteli</a></div>
<div class="prices">
<a href="https://www.elipso.hr/mobile/mobiteli/" rel="nofollow" target="_blank">
<span class="new-price">1.399,00 kn</span>
<span class="old-price">1.899,00 kn</span>
</a>
</div>
<div class="duration">
<a href="https://www.elipso.hr/mobile/mobiteli/" rel="nofollow" target="_blank">Akcija traje od 02.06.2017 do 30.06.2017</a>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-1" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Najnovije</span></div></h3>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section>
<article class="hrvatska media c1a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/hrvatska/prica-koja-je-rasplakala-hrvatsku-jedan-dan-na-djecjoj-onkologiji-u-klaicevoj/6300701/" data-widget-title="latest_box" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.jutarnji.hr/vijesti/hrvatska/prica-koja-je-rasplakala-hrvatsku-jedan-dan-na-djecjoj-onkologiji-u-klaicevoj/6300701/">
<img src="http://www.jutarnji.hr/incoming/klaiceva-klinika-za-tumore/6300751/ALTERNATES/LANDSCAPE_380/Klai%C4%87eva%20klinika%20za%20tumore" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/klaiceva-klinika-za-tumore/6300751/BINARY/thumbnail/Klai%C4%87eva%20klinika%20za%20tumore" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/klaiceva-klinika-za-tumore/6300751/alternates/FREE_{size}/Klai%C4%87eva%20klinika%20za%20tumore"
data-image-id="6300751"
data-image-ratio="1.4216867469879517"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/prica-koja-je-rasplakala-hrvatsku-jedan-dan-na-djecjoj-onkologiji-u-klaicevoj/6300701/">
VELIKA REPORTAŽA
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/prica-koja-je-rasplakala-hrvatsku-jedan-dan-na-djecjoj-onkologiji-u-klaicevoj/6300701/">
PRIČA KOJA JE RASPLAKALA HRVATSKU Jedan dan na dječjoj onkologiji u Klaićevoj... </a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
25.06.2017. u 23:14 </strong>
</li>
</ul>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section>
<article class="hrvatska media c1a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/hrvatska/kako-je-osloboden-najpoznatiji-hrvatski-lazni-vojni-invalid-ovo-je-slucaj-doktora-ivice-babica/6296926/" data-widget-title="latest_box" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.jutarnji.hr/vijesti/hrvatska/kako-je-osloboden-najpoznatiji-hrvatski-lazni-vojni-invalid-ovo-je-slucaj-doktora-ivice-babica/6296926/">
<img src="http://www.jutarnji.hr/incoming/ivica-babic/6296921/ALTERNATES/LANDSCAPE_380/Ivica%20Babi%C4%87" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/ivica-babic/6296921/BINARY/thumbnail/Ivica%20Babi%C4%87" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/ivica-babic/6296921/alternates/FREE_{size}/Ivica%20Babi%C4%87"
data-image-id="6296921"
data-image-ratio="1.6434540389972145"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/kako-je-osloboden-najpoznatiji-hrvatski-lazni-vojni-invalid-ovo-je-slucaj-doktora-ivice-babica/6296926/">
SVJEDOČIO I DEČAK
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/kako-je-osloboden-najpoznatiji-hrvatski-lazni-vojni-invalid-ovo-je-slucaj-doktora-ivice-babica/6296926/">
KAKO JE OSLOBOĐEN NAJPOZNATIJI HRVATSKI 'LAŽNI' VOJNI INVALID Ovo je slučaj doktora Ivice Babića...
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
25.06.2017. u 22:34 </strong>
</li>
</ul>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section>
<article class="hrvatska media c1a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/hrvatska/foto-glamur-i-elegancija-na-pantovcaku-za-dan-drzavnosti-na-prijemu-kod-predsjednice-zasjala-drustvena-elita-stigli-brojni-poznati-uzvanici/6304041/" data-widget-title="latest_box" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.jutarnji.hr/vijesti/hrvatska/foto-glamur-i-elegancija-na-pantovcaku-za-dan-drzavnosti-na-prijemu-kod-predsjednice-zasjala-drustvena-elita-stigli-brojni-poznati-uzvanici/6304041/">
<img src="http://www.jutarnji.hr/incoming/prijem-kod-predsjednice/6304046/ALTERNATES/LANDSCAPE_380/Prijem%20kod%20predsjednice" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/prijem-kod-predsjednice/6304046/BINARY/thumbnail/Prijem%20kod%20predsjednice" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/prijem-kod-predsjednice/6304046/alternates/FREE_{size}/Prijem%20kod%20predsjednice"
data-image-id="6304046"
data-image-ratio="1.6905444126074498"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/foto-glamur-i-elegancija-na-pantovcaku-za-dan-drzavnosti-na-prijemu-kod-predsjednice-zasjala-drustvena-elita-stigli-brojni-poznati-uzvanici/6304041/">
SVEČANOST </a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/foto-glamur-i-elegancija-na-pantovcaku-za-dan-drzavnosti-na-prijemu-kod-predsjednice-zasjala-drustvena-elita-stigli-brojni-poznati-uzvanici/6304041/">
FOTO: GLAMUR I ELEGANCIJA NA PANTOVČAKU ZA DAN DRŽAVNOSTI Na prijemu kod predsjednice zasjala društvena elita, stigli brojni poznati uzvanici
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
25.06.2017. u 21:52 </strong>
</li>
</ul>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section>
<article class="hrvatska media c1a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/hrvatska/sto-most-ceka-u-buducnosti-nakon-lokalnih-izbora-stranka-ulazi-u-potpuno-novu-fazu-svog-politickog-djelovanja/6296816/" data-widget-title="latest_box" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.jutarnji.hr/vijesti/hrvatska/sto-most-ceka-u-buducnosti-nakon-lokalnih-izbora-stranka-ulazi-u-potpuno-novu-fazu-svog-politickog-djelovanja/6296816/">
<img src="http://www.jutarnji.hr/incoming/bulj/6296806/ALTERNATES/LANDSCAPE_380/Bulj" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/bulj/6296806/BINARY/thumbnail/Bulj" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/bulj/6296806/alternates/FREE_{size}/Bulj"
data-image-id="6296806"
data-image-ratio="1.5012722646310432"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/sto-most-ceka-u-buducnosti-nakon-lokalnih-izbora-stranka-ulazi-u-potpuno-novu-fazu-svog-politickog-djelovanja/6296816/">
LOKALNI MOSTOVI
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/sto-most-ceka-u-buducnosti-nakon-lokalnih-izbora-stranka-ulazi-u-potpuno-novu-fazu-svog-politickog-djelovanja/6296816/">
ŠTO MOST ČEKA U BUDUĆNOSTI? Nakon lokalnih izbora stranka ulazi u potpuno novu fazu svog političkog djelovanja...
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
25.06.2017. u 21:00 </strong>
</li>
</ul>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
<div class="row jl-scroll-container " >
<div class="col-sm-8 " >
<div class="row " >
<div class="col-sm-12 ">
<div id="midas" class="center-block" style="width:100%; max-width:600px;">
<div id="midasWidget__72"></div>
<script async src="http://cdn.midas-network.com/Widget/IndexAsync/1?portalWidgetId=72" type="text/javascript"></script>
</div>
</div>
<section>
<div id="jl-inarticle-wrapper-3" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-9">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-9"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-9");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
<div class="separator alt ">
<div class="fb-comments" data-href="http://www.jutarnji.hr/6303131" data-colorscheme="light" data-numposts="5"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-2" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-1">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-1"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-1");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row hidden-xs " >
<div class="col-sm-12 ">
<div class="emp_block article_most_read sidebar ">
<h3 class="section_title_alt najcitaniji"><div><span>Najčitanije</span></div></h3>
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section>
<article class="hrvatska media c11a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/hrvatska/video-nevrijeme-stiglo-u-hrvatsku-zbog-oluje-se-utopio-muskarac-pokraj-krka-vjetar-cupao-drvece-u-zagrebu-i-zadru-nastala-velika-materijalna-steta/6303131/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/video-nevrijeme-stiglo-u-hrvatsku-zbog-oluje-se-utopio-muskarac-pokraj-krka-vjetar-cupao-drvece-u-zagrebu-i-zadru-nastala-velika-materijalna-steta/6303131/">
KIŠA, GRMLJAVINA, TUČA
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/video-nevrijeme-stiglo-u-hrvatsku-zbog-oluje-se-utopio-muskarac-pokraj-krka-vjetar-cupao-drvece-u-zagrebu-i-zadru-nastala-velika-materijalna-steta/6303131/">
VIDEO: NEVRIJEME STIGLO U HRVATSKU Zbog oluje se utopio muškarac pokraj Krka, vjetar čupao drveće u Zagrebu i Zadru, nastala velika materijalna šteta
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section>
<article class="hrvatska media c11a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/hrvatska/opasna-oluja-prijeti-hrvatskoj-meteorolozi-izdali-niz-upozorenja-zbog-moguceg-izrazenijeg-nevremena-sljedeceg-tjedna-nastavak-toplinskog-vala/6301361/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/opasna-oluja-prijeti-hrvatskoj-meteorolozi-izdali-niz-upozorenja-zbog-moguceg-izrazenijeg-nevremena-sljedeceg-tjedna-nastavak-toplinskog-vala/6301361/">
PROGNOZA
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/opasna-oluja-prijeti-hrvatskoj-meteorolozi-izdali-niz-upozorenja-zbog-moguceg-izrazenijeg-nevremena-sljedeceg-tjedna-nastavak-toplinskog-vala/6301361/">
OPASNA OLUJA PRIJETI HRVATSKOJ Meteorolozi izdali niz upozorenja zbog mogućeg izraženijeg nevremena, sljedećeg tjedna nastavak toplinskog vala
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section>
<article class="hrvatska media c11a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/hrvatska/odzvonilo-trgu-marsala-tita-u-sredistu-zagreba-premijerov-savjetnik-otkrio-da-hdz-namjerava-podrzati-prijedlog-brune-esih/6300621/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/odzvonilo-trgu-marsala-tita-u-sredistu-zagreba-premijerov-savjetnik-otkrio-da-hdz-namjerava-podrzati-prijedlog-brune-esih/6300621/">
IME TRGA
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/odzvonilo-trgu-marsala-tita-u-sredistu-zagreba-premijerov-savjetnik-otkrio-da-hdz-namjerava-podrzati-prijedlog-brune-esih/6300621/">
ODZVONILO TRGU MARŠALA TITA U SREDIŠTU ZAGREBA? Premijerov savjetnik otkrio da HDZ namjerava podržati prijedlog Brune Esih
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section>
<article class="hrvatska media c11a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/vijesti/hrvatska/foto-istrazili-smo-turisticku-granu-kojoj-je-presudio-kapitalizam-ovo-su-posljednje-oaze-bezbriznog-odmora-radnicke-klase/6296746/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/foto-istrazili-smo-turisticku-granu-kojoj-je-presudio-kapitalizam-ovo-su-posljednje-oaze-bezbriznog-odmora-radnicke-klase/6296746/">
PREOSTALO SAMO NEKOLIKO
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/foto-istrazili-smo-turisticku-granu-kojoj-je-presudio-kapitalizam-ovo-su-posljednje-oaze-bezbriznog-odmora-radnicke-klase/6296746/">
FOTO: ISTRAŽILI SMO TURISTIČKU GRANU KOJOJ JE PRESUDIO KAPITALIZAM Ovo su posljednje oaze bezbrižnog odmora radničke klase
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 " >
<iframe src="http://dev03.okjeok.hr/vanjski/slobodna/" width="100%" height="350" frameborder="0" scrolling="no"></iframe>
</div>
<div class="col-sm-4 " >
<iframe src="http://dev03.okjeok.hr/vanjski/dnevnik/" width="100%" height="350" frameborder="0" scrolling="no"></iframe>
</div>
<div class="col-sm-4 " >
<iframe src="http://dev03.okjeok.hr/vanjski/tportal/" width="100%" height="350" frameborder="0" scrolling="no"></iframe>
</div>
</div>
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-bot-wrapper" class="jl-billboard-bot">
<div id="div-gpt-ad-1462358187814-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1462358187814-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1462358187814-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
</section>
<div>
<script id="xclaim_script" type="text/javascript" language="javascript">
(function () {
function async_load() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=114640';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent('onload', async_load);
else
window.addEventListener('load', async_load, false);
})();
</script>
</div>
</div>
<footer class="siteFoot ">
<div class="container ">
<a href="#top">Povratak na vrh</a>
<div class="row footNav ">
<div class="col ">
<h3>
<a href="http://www.jutarnji.hr/">
Naslovnica
</a>
</h3>
</div>
<div class="col ">
<h3>
<a href="http://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="active">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/dobro_u_hrvatskoj/" target="_self">
Dobro u Hrvatskoj
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="http://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="http://www.jutarnji.hr/biznis/">
Biznis
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/biznis/financije-i-trzista/">
Financije i tržišta
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/tvrtke/">
Tvrtke
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/karijere/">
Karijere
</a>
</li>
<li class="">
<a href="http://leksikon.jutarnji.hr" target="">
Financijski leksikon
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/vindija/" target="">
GMO free
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="http://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/astro/">
Astro
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="http://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/Profil-knjiga/">
Profil knjiga
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/cesarica/">
Cesarica
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="http://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/tv-buducnosti/" target="_self">
Televizija budućnosti
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="http://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="row socialize ">
<div class="row col-xs-12 " >
<dl class="socialLinks">
<dt>Poveži se s Jutarnjim</dt> <dd><a class="fb" href="https://www.facebook.com/jutarnji.list/" title="Facebook">Facebook</a></dd>
<dd><a class="tw" href="https://twitter.com/jutarnjihr" title="Twitter">Twitter</a></dd>
<dd><a class="in" href="https://www.instagram.com/jutarnji.hr/" title="Instagram">Instagram</a></dd>
</dl>
</div>
</div>
<div class="row siteInfo ">
<div class="col-xs-12 ">
<p><a class="jl" href="/" title="Jutarnji list">Jutarnji list</a></p>
<ul class="family">
<li><a class="sd" href="http://www.slobodnadalmacija.hr/" title="Slobodna Dalmacija">Slobodna Dalmacija</a></li>
<li><a class="sn" href="http://sportske.jutarnji.hr/" title="Sportske Novosti">Sportske Novosti</a></li>
<li><a class="sto" href="http://100posto.hr/" title="100posto">100posto</a></li>
<li><a class="glob" href="http://www.jutarnji.hr/globus/" title="Globus">Globus</a></li>
<li><a class="zv" href="http://zivim.hr/" title="Živim.hr">Živim.hr</a></li>
<li><a class="glo" href="http://www.gloria.hr/" title="Gloria">Gloria</a></li>
<li><a class="dh" href="http://www.jutarnji.hr/dobrahrana/" title="Dobra hrana">Dobra hrana</a></li>
<li><a class="did" href="http://www.jutarnji.hr/domidizajn/" title="Dom &amp; Dizajn">Dom &amp; Dizajn</a></li>
<li><a class="ak" href="http://www.jutarnji.hr/autoklub/" title="Autoklub">Autoklub</a></li>
<li><a class="ok" href="http://okjeok.hr/" title="ok!">ok!</a></li>
<li><a class="ds" href="https://www.dosi.hr/" title="Dosi">Dosi</a></li>
<li><a class="dv" href="http://dubrovacki.hr/" title="Dubrovacki Vjesnik">Dubrovacki Vjesnik</a></li>
<li><a class="zd" href="http://www.zadarski.hr/" title="Zadarski">Zadarski</a></li>
<li><a class="lc" href="http://www.likecroatia.com/" title="LikeCroatia">LikeCroatia</a></li>
</ul>
<ul class=" legal">
<li class="">
<a href="http://www.jutarnji.hr/Opci-uvjeti/">
Opći uvjeti korištenja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Pravila-prenosenja-sadrzaja/">
Pravila prenošenja sadržaja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Zastita-privatnosti/">
Zaštita privatnosti
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Pravila-komentiranja/">
Pravila komentiranja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Impressum/">
Impressum
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Kontakt/">
Kontakt
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/HM-Digital-Cjenik.pdf" target="_blank">
Oglašavanje
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/lokalni-izbori-2017-cjenik.pdf" target="_blank">
Cjenik za izborno oglašavanje
</a>
</li>
</ul>
<p>Copyright © HANZA MEDIA d.o.o. Sva prava pridržana.</p>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159291?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159291?" width=1 height=1 border=0/>
</noscript>
<!-- Midas Pixel Code -->
<img height="1" width="1" style="display:none" src="http://cdn.midas-network.com/MidasPixel/IndexAsync/4aafea04-6e7b-46b4-9eda-50b61a53a0f7" />
<!-- DO NOT MODIFY -->
<!-- End Midas Pixel Code -->
<div id="jl-floater-wrapper" class="jl-floater-wrapper">
<div id="jl-float" class="jl-floater">
<!-- /11425286/jl_floater -->
<div id='div-gpt-ad-1459756830165-6'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-6"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-6'); });
}
</script>
</div>
</div>
</div>
<div id="jl-wallpaper-wrapper" class="jl-wallpaper-wrapper">
<div id="jl-wallpaper" class="jl-wallpaper">
<!-- /11425286/jl_wp -->
<div id='div-gpt-ad-1459756830165-10'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-10"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-10'); });
}
</script>
</div> </div>
</div>
<div class="hidden-xs ">
<div id="side-article-widget" class="side-article-widget" style="display: none;">
<div class="clearfix">
<div class="pull-left side-article-column">
<a href="http://100posto.hr/news/snazno-nevrijeme-prevrnulo-barku-muskarac-se-utopio?utm_campaign=interal&utm_medium=floater&utm_source=jutarnji.hr" target="_blank">
<div class="side-article clearfix">
<div class="pull-left side-article-image">
<img class="img-responsive" src="http://100posto.hr/datastore/imagestore/680x602/680x602_1498421732prevrnuta_barka2-250617.jpg?v=1498421780" />
</div>
<div class="pull-right side-article-text-wrapper">
<div class="side-article-text">
<h4>TRAGEDIJA NA KRKU/Snažno nevrijeme prevrnulo barku, muškarac se utopio</h4>
<hr class="side-article-hr" />
</div>
</div>
</div>
</a>
</div>
<div class="pull-right side-control-column">
<div class="side-control">
<a href="#" class="side-button" data-status="open">&#9658;</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function () {
$('#side-article-widget a.side-button').click(function (event) {
event.preventDefault();
var status = $(this).attr('data-status');
if (status === 'open') {
$('.side-article-column').fadeOut('fast');
$(this).attr('data-status', 'close');
$(this).html('&#9664;');
} else {
$('.side-article-column').fadeIn('fast');
$(this).attr('data-status', 'open');
$(this).html('&#9658;');
}
});
$(window).scroll(function (event) {
var turnOnHeight = 1500;
var scrolled = $(window).scrollTop();
if (scrolled > turnOnHeight) {
$('#side-article-widget').fadeIn('fast');
} else {
$('#side-article-widget').fadeOut('fast');
}
});
});
</script>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?rt=1&ctxId=17&contextPath=1-16-17-&pubId=1&cat=&meta=read-story&objId=6303131&type=article&title=VIDEO%3a+NEVRIJEME+STIGLO+U+HRVATSKU+Zbog+oluje+se+utopio+mu%c5%a1karac+pokraj+Krka%2c+vjetar+%c4%8dupao+drve%c4%87e+u+Zagrebu+i+Zadru%2c+nastala+velika+materijalna+%c5%a1teta&url=http%3a%2f%2fwww.jutarnji.hr%2fvijesti%2fhrvatska%2fvideo-nevrijeme-stiglo-u-hrvatsku-zbog-oluje-se-utopio-muskarac-pokraj-krka-vjetar-cupao-drvece-u-zagrebu-i-zadru-nastala-velika-materijalna-steta%2f6303131%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?rt=1&amp;ctxId=17&amp;contextPath=1-16-17-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6303131&amp;type=article&amp;title=VIDEO%3a+NEVRIJEME+STIGLO+U+HRVATSKU+Zbog+oluje+se+utopio+mu%c5%a1karac+pokraj+Krka%2c+vjetar+%c4%8dupao+drve%c4%87e+u+Zagrebu+i+Zadru%2c+nastala+velika+materijalna+%c5%a1teta&amp;url=http%3a%2f%2fwww.jutarnji.hr%2fvijesti%2fhrvatska%2fvideo-nevrijeme-stiglo-u-hrvatsku-zbog-oluje-se-utopio-muskarac-pokraj-krka-vjetar-cupao-drvece-u-zagrebu-i-zadru-nastala-velika-materijalna-steta%2f6303131%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&cat=jltags%40eph.hr%2c2016&objId=257794215&title=nevrijeme&url=tag%3ajltags%40eph.hr%2c2016%3anevrijeme&rt=1&ctxId=17&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=257794215&amp;title=nevrijeme&amp;url=tag%3ajltags%40eph.hr%2c2016%3anevrijeme&amp;rt=1&amp;ctxId=17&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&cat=jltags%40eph.hr%2c2016&objId=1081023024&title=Hrvatska&url=tag%3ajltags%40eph.hr%2c2016%3aHrvatska&rt=1&ctxId=17&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1081023024&amp;title=Hrvatska&amp;url=tag%3ajltags%40eph.hr%2c2016%3aHrvatska&amp;rt=1&amp;ctxId=17&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"5","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"flowplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.jutarnji.hr/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 180, 280, 380, 480, 580, 680, 780, 880, 980, 1080, 1180];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="http://www.jutarnji.hr/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="http://www.jutarnji.hr/static/js/wf-site.605d21ef1b607b74a0411f22bd469cbe.js"></script>
<script type="text/javascript">
require(['http://www.jutarnji.hr/static/js/holder.js'], function () {});
</script>
<script>
var _ain = {};
$(function() {
$
.ajax({
url : 'http://graph.facebook.com/http://www.jutarnji.hr/vijesti/hrvatska/video-nevrijeme-stiglo-u-hrvatsku-zbog-oluje-se-utopio-muskarac-pokraj-krka-vjetar-cupao-drvece-u-zagrebu-i-zadru-nastala-velika-materijalna-steta/6303131/',
dataType : 'jsonp',
success : function(data) {
var commentsCount = 0;
if (typeof data.comments != 'undefined') {
commentsCount = data.comments;
}
/* CONFIGURATION START */
_ain = {
id : "1247",
url : "http://www.jutarnji.hr/vijesti/hrvatska/video-nevrijeme-stiglo-u-hrvatsku-zbog-oluje-se-utopio-muskarac-pokraj-krka-vjetar-cupao-drvece-u-zagrebu-i-zadru-nastala-velika-materijalna-steta/6303131/",
postId : "6303131",
maincontent : "#CImaincontent",
title : "VIDEO: NEVRIJEME STIGLO U HRVATSKU Zbog oluje se utopio muškarac pokraj Krka, vjetar čupao drveće u Zagrebu i Zadru, nastala velika materijalna šteta",
pubdate : "2017-06-25 18:07",
authors : "Ivan Zrinjski",
sections : "Front Page, Vijesti, Hrvatska",
tags : "nevrijeme, Hrvatska",
comments : commentsCount.toString()
};
/* CONFIGURATION END */
(function(d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
: 'http://t.contentinsights.com')
+ '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
}
});
});
</script>
<div class="pswp " tabindex="-1" role="dialog" aria-hidden="true" >
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__next-prev">
<a href="#" class="back btn btn-1 btn-1c rev">Nazad</a> <a href="#" class="next btn btn-1 btn-1c">Naprijed</a>
</div>
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__tooltip"></div>
</div>
</div>
</div>
</body>
</html>
