<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"
>
<head>
<meta name="description" content="Mnogo je razloga da u svoj životni i radni prostor unesete barem jednu biljčicu. Osim što čiste zrak (procesom fotosinteze biljke upijaju ugljični dioksid i stvaraju kisik), poznato je također da sobne biljke, ovisno o vrsti, mogu upijati i ostale štetne plinove kao što je amonijak, benzen, formaldehid i mnoge druge, a upijaju i plinove od loženja ako se grijete na drva. Dokazano je da sobne biljke poboljšavaju kvalitetu zraka u zatvorenim prostorima bez obzira na to radi li se o mirisnim vrstama ili onima bez mirisa. Stručnjaci iz dana u dan nalaze nove dokaze koliko je dobro živjeti među biljkama, odnosno koristiti ih za dekoriranje prostora u kojem živimo i radimo. A ono što će i najveći laik zaključiti jest da biljke donose pozitivnu energiju i boju u prostor te ga čine svjetlijim i prozračnijim. U nastavku vam donosimo mnoštvo različito uređenih interijera u kojima su biljke bitan dio dekora. Nadamo se da će vas inspirirati i potaknuti ako još uvijek nemate biljaka u domu da nabavite koju." />
<meta name="keywords" content="uzgoj bilja" /> <link rel="search" type="application/opensearchdescription+xml" title="Jutarnji List" href="/opensearch.xml" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Znate li zašto je dobro imati barem jednu biljčicu u domu? - Jutarnji List</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<section>
<!-- DFP verzija 12 --> <script src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/jutarnjihr/stickyfill.min.js" type="text/javascript"></script>
<script>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</script>
</section>
<link rel="stylesheet" type="text/css" href="https://eph-adsjutarnji.cdn.sysbee.net/cdn/jutarnjihr/jl-dfp-style.css?v=72">
<script type="text/javascript" src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/js/prebid-1.13-an-cr-ox-ca.js" async></script>
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-3', 'auto');
ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker'});
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
</script>
<meta property="og:description" content="&nbsp;">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GCRM7');</script>
<!-- End Google Tag Manager -->
<script type='text/javascript'> googletag.cmd.push(function ()
{ googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) +
""); }); </script>
<meta property="article:author" content="https://www.facebook.com/domidizajn" />
<meta property="article:publisher" content="https://www.facebook.com/domidizajn" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Domidizajn.hr" />
<meta name="twitter:site" content="Domidizajn.hr" />
<style>
div.overline_uppercase {
text-transform: uppercase;
}
div.overline_lowercase {
text-transform: lowercase;
}
div.overline_capitalize {
text-transform: capitalize;
}
</style>
<meta name="msapplication-TileImage" content="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/76x76.png">
<link rel="apple-touch-icon-precomposed" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/58x58.png">
<link rel="shortcut icon" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/favicon.ico">
<link rel="canonical" href="https://www.jutarnji.hr/domidizajn/savjeti/znate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu/7964124/"/>
<link rel="amphtml" href="https://www.jutarnji.hr/domidizajn/savjeti/znate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu/7964124/amp">
<link href="https://www.jutarnji.hr/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/bootstrap-theme.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/base/css/jutarnji-base.d1374deb53269f4f88e489dd24ef5c2b.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/default/css/jutarnji-default.d41d8cd98f00b204e9800998ecf8427e.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/minimalist.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/mediaelementplayer.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.jutarnji.hr/static/js/html5shiv.js"></script>
<script src="https://www.jutarnji.hr/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<meta property="og:image" content="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/e70311868f69a4463fcfa329e4894fb1/3147863/ALTERNATES/LANDSCAPE_1180/e70311868f69a4463fcfa329e4894fb1" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="700" />
<meta name="twitter:image" content="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/e70311868f69a4463fcfa329e4894fb1/3147863/ALTERNATES/LANDSCAPE_1180/e70311868f69a4463fcfa329e4894fb1">
<meta property="og:title" content="Znate li zašto je dobro imati barem jednu biljčicu u domu?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jutarnji.hr/domidizajn/savjeti/znate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu/7964124/" />
<meta property="og:site_name" content="jutarnji.hr" />
<meta property="fb:app_id" content="156538244364753" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="jutarnji.hr">
<meta name="twitter:creator" content=" Dom i dizajn">
<meta name="twitter:title" content="Znate li zašto je dobro imati barem jednu biljčicu u domu?">
<meta name="twitter:description" content="Mnogo je razloga da u svoj životni i radni prostor unesete barem jednu biljčicu. Osim što čiste zrak (procesom fotosinteze biljke upijaju ugljični dioksid i stvaraju kisik), poznato je također da sobne biljke, ovisno o vrsti, mogu upijati i ostale štetne plinove kao što je amonijak, benzen, formaldehid i mnoge druge, a upijaju i plinove od loženja ako se grijete na drva. Dokazano je da sobne biljke poboljšavaju kvalitetu zraka u zatvorenim prostorima bez obzira na to radi li se o mirisnim vrstama ili onima bez mirisa. Stručnjaci iz dana u dan nalaze nove dokaze koliko je dobro živjeti među biljkama, odnosno koristiti ih za dekoriranje prostora u kojem živimo i radimo. A ono što će i najveći laik zaključiti jest da biljke donose pozitivnu energiju i boju u prostor te ga čine svjetlijim i prozračnijim. U nastavku vam donosimo mnoštvo različito uređenih interijera u kojima su biljke bitan dio dekora. Nadamo se da će vas inspirirati i potaknuti ako još uvijek nemate biljaka u domu da nabavite koju.">
<meta property="fb:pages" content="139582272819463" />
<!-- j2 - vijesti -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var d=document,
h=d.getElementsByTagName('head')[0],
s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2445';
h.appendChild(s);
}());
/* ]]> */
</script>
<script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({config:{ domain:"jutarnji.hr",
article: "#CImaincontent",
track_positions: false},
data: { section: "Savjeti, Dom&Dizajn, Front Page",
pubdate: "2018-10-21T12:07+02:00",
author: "Dom i dizajn",
creator: "Danijela Kovačević",
object_id: "7964124",
object_type: "article",
article_type: "Prenošenje teksta, 0.25",
custom_sponsored: 0
}});
</script>
</head>
<body class="domdizajn story">
<div id="fb-root">
</div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=156538244364753";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<c:if test="true">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cdc7652b8101eb"></script>
</c:if>
<script async defer src="//platform.instagram.com/hr_HR/embeds.js"></script>
<script type="text/javascript">
$(function() {
if ($("#related-news-box").has("ul").length) {
if ($("[id^='content-body-'] > p").length < 0) {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get(0));
}
} else {
$("#related-news-box").remove();
}
});
</script>
<div class="container">
<header class="mainHead brandedHead " role="banner">
<a name="top"></a>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '156538244364753',
xfbml : true,
version : 'v2.10'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GCRM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="row " >
<div class="col-sm-12 ">
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div id="siteHead"
class=" ">
<span class="logo"><a href="/">JutarnjList</a></span>
</div>
<nav class="navbar main_nav "
role="navigation" >
<a href="#" class="mSiteSearch"><span class="text-hide">Pretraži</span></a>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse ">
<span class="logo suplement "><a href="/">JutarnjList</a></span>
<ul class="nav navbar-nav all_sections">
<li>
<a href="#" class="site_search"><span class="text-hide">Pretraži</span></a>
</li>
<li class="dropdown megadropdown ">
<a href="#" id="menuPane-link-1">
Sve rubrike
<div id="rwd_toggle"><span></span><span></span><span></span><span></span></div>
</a>
</li>
</ul>
</div>
<div class="wrap-megadropdown-menu ">
<div class="dropdown-menu megadropdown-menu ">
<div class="sections ">
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://native.jutarnji.hr/mirovine/" target="">
Mirovine
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class=" ">
<h3 class="openInNewTab ">
<a href="https://novac.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Novac.hr
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://novac.jutarnji.hr/makro-mikro/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Makro mikro
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novcanik/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novčanik
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/karijere/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Karijere
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novi-svijet/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novi svijet
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/rasprave-i-rjesenja/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
R &amp; R
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="magazin ">
<span>Magazin</span>
<ul>
<li class="ak"><a href="/autoklub">Autoklub</a></li>
<li class="gl"><a href="/globus">Globus</a></li>
<li class="dh"><a href="/dobrahrana">Dobra hrana</a></li>
<li class="dd"><a href="/domidizajn">Dom i dizajn</a></li>
</ul>
</div>
</div>
</div>
<div class="subBranding ">
<span class="logo"><a href="/domidizajn">Dom i dizajn</a></span>
</div>
<div class="subLevelNavbar ">
<ul class=" sub nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/domidizajn/">
Naslovnica
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/domidizajn/interijeri/">
Interijeri
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/domidizajn/inspiracije/">
Inspiracije
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/domidizajn/dd-vrt/">
D&amp;D Vrt
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/domidizajn/savjeti/">
Savjeti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/domidizajn/eksterijeri/">
Eksterijeri
</a>
</li>
</ul>
<ul class="nav navbar-nav socialChannels">
<li>
<a href="https://www.facebook.com/domidizajn/" class="facebook_follow" target="_blank"><span class="text-hide">Facebook</span></a>
<a class="instagram_follow" href="https://www.instagram.com/domidizajn/" target="_blank"><span class="text-hide">Instagram</span></a>
</li>
</ul>
</div>
<div id="searchBox">
<form action="https://www.jutarnji.hr/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Pretraži Jutarnji.hr" value="" />
<button type="submit">Submit</button>
</div>
</form>
</div>
</nav>
</div>
</div>
</header>
<section role="main">
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-nav-wrapper" class="jl-billboard-nav">
<div id="div-gpt-ad-1459756830165-2">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-2"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-2");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row col-sm-12 col-md-9 col-md-push-1 article_intro sport ">
<p
class="overline overline_uppercase">
Biljke u domu
</p>
<h1
class="title">
Znate li zašto je dobro imati barem jednu biljčicu u domu?
</h1>
<ul class="list-inline ">
<strong>AUTOR: </strong>
<li>
<p
class="authors">
<ul>
<li><a href="https://www.jutarnji.hr/autori/dom-i-dizajn"> Dom i dizajn</a></li>
</ul>
</p>
</li>
<strong>OBJAVLJENO: </strong>
<li>
<p
class="published-date">
21.10.2018. u 12:07
</p>
</li>
</ul>
</div>
</div>
</div>
<div class="row article_body jl-scroll-container " >
<div class="col-sm-8 " >
<section class="lead_image ">
<section class="dd_image_archive media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/e70311868f69a4463fcfa329e4894fb1/3147863" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/e70311868f69a4463fcfa329e4894fb1/3147863/ALTERNATES/LANDSCAPE_380/e70311868f69a4463fcfa329e4894fb1"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/e70311868f69a4463fcfa329e4894fb1/3147863/BINARY/thumbnail/e70311868f69a4463fcfa329e4894fb1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</div>
</div>
</section>
</section>
<div class=" ">
<section class="ci_lead ">
<p
class="leadtext">
<p> </p>
</p>
</section>
<section>
<div id="jl-inarticle-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-7">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-7"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-7");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
<section id="CImaincontent" class="ci_body ">
<div id="content-body-6263871-7964124"
>
<p align="justify">Mnogo je razloga da u svoj životni i radni prostor unesete barem jednu biljčicu. Osim što čiste zrak (procesom fotosinteze biljke upijaju ugljični dioksid i stvaraju kisik), poznato je također da sobne biljke, ovisno o vrsti, mogu upijati i ostale štetne plinove kao što je amonijak, benzen, formaldehid i mnoge druge, a upijaju i plinove od loženja ako se grijete na drva.</p><p>
<section>
<article class="dd_image_archive media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_inspiracijska2_4-stupca/3173810" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_inspiracijska2_4-stupca/3173810/ALTERNATES/FREE_380/vrt_inspiracijska2_4%20stupca"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_inspiracijska2_4-stupca/3173810/BINARY/thumbnail/vrt_inspiracijska2_4%20stupca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</article>
</section>
 </p><p align="justify">Dokazano je da sobne biljke poboljšavaju kvalitetu zraka u zatvorenim prostorima bez obzira na to radi li se o mirisnim vrstama ili onima bez mirisa. Stručnjaci iz dana u dan nalaze nove dokaze koliko je dobro živjeti među biljkama, odnosno koristiti ih za dekoriranje prostora u kojem živimo i radimo. A ono što će i najveći laik zaključiti jest da biljke donose pozitivnu energiju i boju u prostor te ga čine svjetlijim i prozračnijim. U nastavku vam donosimo najpopularnije biljke za dom. Nadamo se da će vas inspirirati i potaknuti ako još uvijek nemate biljaka u domu da nabavite koju.</p><p>
<section>
<article class="dd_image_archive media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_-sansevieria-trifasciata_eps/3173819" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_-sansevieria-trifasciata_eps/3173819/ALTERNATES/FREE_380/vrt_%20Sansevieria%20trifasciata_eps"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_-sansevieria-trifasciata_eps/3173819/BINARY/thumbnail/vrt_%20Sansevieria%20trifasciata_eps"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="House Plant - Sansevieria"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Getty Images/iStockphoto
</span>
</div>
</div>
</div>
</div>
</article>
</section>
</p><p align="justify">Sansevieria trifasciata ili sabljica, osim što dobro uspijeva u sjeni, idealna je za spavaće sobe jer noću obogaćuje zrak kisikom. Velika prednost sansevijerije je i lagano održavanje, a jedini uvjet je da se temperatura u prostoriji ne spušta ispod 10 stupnjeva.</p><p>
<section>
<article class="dd_image_archive media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_chlorophytum-comosum_4-stupca/3173816" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_chlorophytum-comosum_4-stupca/3173816/ALTERNATES/FREE_380/vrt_Chlorophytum%20comosum_4%20stupca"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_chlorophytum-comosum_4-stupca/3173816/BINARY/thumbnail/vrt_Chlorophytum%20comosum_4%20stupca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Woman tidying her plant"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Getty Images/iStockphoto
</span>
</div>
</div>
</div>
</div>
</article>
</section>
</p><p align="justify">Chlorophytum comosum ili klorofitum vrlo je raširena sobna biljka iz porodice ljiljana koja ne zahtijeva previše dnevne svjetlosti i otporna je na sušu. Dobar je izbor za one koji često putuju ili su zaboravljivi po pitanju zalijevanja sobnih biljaka.</p><p>
<section>
<article class="dd_image_archive media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_zamioculcas_3-stupca/3173804" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_zamioculcas_3-stupca/3173804/ALTERNATES/FREE_380/vrt_Zamioculcas_3%20stupca"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_zamioculcas_3-stupca/3173804/BINARY/thumbnail/vrt_Zamioculcas_3%20stupca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Zamioculcas"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Getty Images/iStockphoto
</span>
</div>
</div>
</div>
</div>
</article>
</section>
</p><p align="justify">Zamioculcas je biljka porijeklom iz Afrike, a čiji cvijet i listovi mogu izazvati trovanje ukoliko se unose u organizam. Odgovara joj sjenovita pozicija, no može se postavi i na izravno svjetlo iako će listovi izgubiti svoju tamno zelenu boju. Za ovu biljku postoji vjerovanje da donosi novac i sreću pa je omiljena biljka za urede i poslovne prostore.</p><p>
<section>
<article class="dd_image_archive media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_dracaena-sanderiana_eps/3173813" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_dracaena-sanderiana_eps/3173813/ALTERNATES/FREE_380/vrt_Dracaena%20sanderiana_eps"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_dracaena-sanderiana_eps/3173813/BINARY/thumbnail/vrt_Dracaena%20sanderiana_eps"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Isolated lucky bamboo plant"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Getty Images/iStockphoto
</span>
</div>
</div>
</div>
</div>
</article>
</section>
</p><p align="justify">Dracaena sanderiana ili sretni bambus jedna je od najjednostavnijih biljaka za kućno održavanje. Ne podnosi izravno svjetlo. Nakon što se postavi na odbranu poziciju, sve što je potrebno je mijenjati svaki tjedan vodu u kojoj se nalazi.</p><p>
<section>
<article class="dd_image_archive media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_spathiphyllum_3-stupca/3173807" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_spathiphyllum_3-stupca/3173807/ALTERNATES/FREE_380/vrt_Spathiphyllum_3%20stupca"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/migration_catalog/Dom_i_dizajn_Image_Archive/vrt_spathiphyllum_3-stupca/3173807/BINARY/thumbnail/vrt_Spathiphyllum_3%20stupca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Peace lily"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Getty Images/Hemera
</span>
</div>
</div>
</div>
</div>
</article>
</section>
</p><p align="justify">Spathiphyllum ili Spatifilum jedna je od najomiljenijih sobnih biljaka zbog lakoće održavanja, ali i zbog svojih sposobnosti kao pročiščivać zraka, neutralizira toksične plinove kao što formaldehid. Ova biljka više voli manjak svjetla nego višak, te ju je najbolje smjestiti u sjenoviti položaj i zalijevati maksimalno jednom mjesečno.</p><p align="justify">Foto: iStock, Shooterstock</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-6263871-7964124 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-6263871-7964124").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-6263871-7964124").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-6263871-7964124").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<section>
<div id="inArticleBanner">
<div id="jl-inarticle-wrapper-2" class="jl-inarticle-wrapper">
<div id="jl-inarticle-2" class="jl-inarticle">
<!-- /11425286/jl_cla_ia_2 -->
<div id='div-gpt-ad-1459756830165-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-8'); });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(function() {
if ($("[id^='content-body-'] > p").length < 3) {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get(3 - 1));
}
});
</script>
</section>
<div class="tags ">
<span>Tagovi</span>
<ul class="list-inline">
<li>
<a href="https://www.jutarnji.hr/tag/uzgoj_bilja" class ="label label-default" >
uzgoj bilja
</a>
</li>
</ul>
</div>
<div id="related-news-box"
class="rel_art_ib ">
<h3>
Vezane vijesti
</h3>
<section>
</section>
</div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-1" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Izdvajamo</span></div></h3>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div id="midasWidget__302"></div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div id="midasWidget__301"></div>
</div>
</div>
<div class="row jl-scroll-container " >
<div class="col-sm-8 " >
<div class="row " >
<div class="col-sm-12 ">
<div id="midas" class="center-block" style="width:100%; max-width:600px;">
<div id="midasWidget__72"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/1?portalWidgetId=72&portalWidgetId=301&portalWidgetId=302" type="text/javascript"></script>
</div>
</div>
<section>
<div id="jl-inarticle-wrapper-3" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-9">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-9"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-9");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
<div class="separator alt ">
<div class="fb-comments" data-href="https://www.jutarnji.hr/7964124" data-colorscheme="light" data-numposts="5"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-2" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-1">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-1"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0.00;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-1");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="emp_block article_most_read sidebar ">
<h3 class="section_title_alt najcitaniji"><div><span>Najčitanije</span></div></h3>
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section>
<article class="savjeti media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/domidizajn/savjeti/evo-kako-jos-odlicno-mozete-iskoristiti-ikeinu-kallax-policu/7964169/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/domidizajn/savjeti/evo-kako-jos-odlicno-mozete-iskoristiti-ikeinu-kallax-policu/7964169/">
Dodatni prostor za pohranu
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/domidizajn/savjeti/evo-kako-jos-odlicno-mozete-iskoristiti-ikeinu-kallax-policu/7964169/">
Evo kako još odlično možete iskoristiti Ikeinu Kallax policu!
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section>
<article class="savjeti media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/domidizajn/savjeti/pronasli-smo-8-povoljnih-nacina-kako-usminkati-stan/6660210/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/domidizajn/savjeti/pronasli-smo-8-povoljnih-nacina-kako-usminkati-stan/6660210/">
PRIJE VELIKE RENOVACIJE
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/domidizajn/savjeti/pronasli-smo-8-povoljnih-nacina-kako-usminkati-stan/6660210/">
Pronašli smo 8 povoljnih načina kako ušminkati stan
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section>
<article class="savjeti media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/domidizajn/savjeti/ucimo-vas-kako-postati-pravi-kucni-majstor/7956112/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/domidizajn/savjeti/ucimo-vas-kako-postati-pravi-kucni-majstor/7956112/">
EVO ŠTO SAVJETUJU PROFIĆI!
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/domidizajn/savjeti/ucimo-vas-kako-postati-pravi-kucni-majstor/7956112/">
Učimo vas kako postati pravi kućni majstor!
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section>
<article class="savjeti media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/domidizajn/savjeti/znate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu/7964124/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/domidizajn/savjeti/znate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu/7964124/">
Biljke u domu
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/domidizajn/savjeti/znate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu/7964124/">
Znate li zašto je dobro imati barem jednu biljčicu u domu?
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Iz drugih medija</span></div></h3>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 " >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://www.gloria.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.gloria.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/ALTERNATES/FREE_380/gloria_01.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/BINARY/thumbnail/gloria_01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="fokus-zvjezdane-staze media c3 none">
<div class="teaser link-block"
data-content-url="https://www.gloria.hr/fokus/zvjezdane-staze/rene-bitorajac-moja-srodna-dusa-je-vesela-i-brizna-majka-te-voljena-zena/7947793/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://www.gloria.hr/fokus/zvjezdane-staze/rene-bitorajac-moja-srodna-dusa-je-vesela-i-brizna-majka-te-voljena-zena/7947793/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://www.gloria.hr/fokus/zvjezdane-staze/rene-bitorajac-moja-srodna-dusa-je-vesela-i-brizna-majka-te-voljena-zena/7947793/">
<img src="https://www.gloria.hr/moda/novosti/hg_revijaevent-44jpg/7929169/ALTERNATES/LANDSCAPE_380/HG_revija&event-44.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.gloria.hr/moda/novosti/hg_revijaevent-44jpg/7929169/BINARY/thumbnail/HG_revija&event-44.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://www.gloria.hr/fokus/zvjezdane-staze/rene-bitorajac-moja-srodna-dusa-je-vesela-i-brizna-majka-te-voljena-zena/7947793/">
Rene Bitorajac: 'Moja srodna duša je vesela i brižna majka te voljena žena'
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 " >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://100posto.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://100posto.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/ecsimg100posto_logo_jl-3244919154506549845png/6306396/ALTERNATES/FREE_380/ecsImg100posto_logo_JL-3244919154506549845.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/ecsimg100posto_logo_jl-3244919154506549845png/6306396/BINARY/thumbnail/ecsImg100posto_logo_JL-3244919154506549845.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="ece_incoming media c3 none">
<div class="teaser link-block"
data-content-url="https://100posto.hr/scena/produhovili-se-nakon-dugo-godina-estradnjikovanja-karan-simpatizirao-hare-krisne-danijela-duhovni-mir-trazila-i-na-nepalu-a-maja-se-potpuno-povukla" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://100posto.hr/scena/produhovili-se-nakon-dugo-godina-estradnjikovanja-karan-simpatizirao-hare-krisne-danijela-duhovni-mir-trazila-i-na-nepalu-a-maja-se-potpuno-povukla">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://100posto.hr/scena/produhovili-se-nakon-dugo-godina-estradnjikovanja-karan-simpatizirao-hare-krisne-danijela-duhovni-mir-trazila-i-na-nepalu-a-maja-se-potpuno-povukla">
<img src="https://www.jutarnji.hr/incoming/oniiii1440x620_1540142291danijelamajagoranjpg/7965798/ALTERNATES/LANDSCAPE_380/oniiii1440x620_1540142291danijelamajagoran.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/oniiii1440x620_1540142291danijelamajagoranjpg/7965798/BINARY/thumbnail/oniiii1440x620_1540142291danijelamajagoran.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://100posto.hr/scena/produhovili-se-nakon-dugo-godina-estradnjikovanja-karan-simpatizirao-hare-krisne-danijela-duhovni-mir-trazila-i-na-nepalu-a-maja-se-potpuno-povukla">
TRAŽILI ODGOVORE Produhovili se nakon dugo godina estradnjikovanja: Karan simpatizirao Hare Krišne, Danijela duhovni mir tražila i na Nepalu, a Maja se potpuno povukla
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 " >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://www.novac.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.novac.hr/">
<img src="https://www.jutarnji.hr/incoming/novacpng/7602717/ALTERNATES/FREE_380/novac.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/novacpng/7602717/BINARY/thumbnail/novac.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="makro-mikro media c3 none">
<div class="teaser link-block"
data-content-url="https://novac.jutarnji.hr/makro-mikro/spremila-je-diplomu-pedagoginje-u-ladicu-i-otvorila-tvrtku-koja-izraduje-rokovnike/7964100/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://novac.jutarnji.hr/makro-mikro/spremila-je-diplomu-pedagoginje-u-ladicu-i-otvorila-tvrtku-koja-izraduje-rokovnike/7964100/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://novac.jutarnji.hr/makro-mikro/spremila-je-diplomu-pedagoginje-u-ladicu-i-otvorila-tvrtku-koja-izraduje-rokovnike/7964100/">
<img src="https://novac.jutarnji.hr/incoming/ivana-vokal-dobar-posaojpg/7964055/ALTERNATES/LANDSCAPE_380/ivana%20vokal,%20dobar%20posao.jpg"
data-variant="LANDSCAPE"
data-src-template="https://novac.jutarnji.hr/incoming/ivana-vokal-dobar-posaojpg/7964055/BINARY/thumbnail/ivana%20vokal,%20dobar%20posao.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Zagreb, 121018.
Paper and stuff, paper and stuff, Visosicka ulica.
Ivana Vokal vlasnica tvrtke koja radi personalizirane rokovnike.
Foto: Ranko Suvar / CROPIX"
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://novac.jutarnji.hr/makro-mikro/spremila-je-diplomu-pedagoginje-u-ladicu-i-otvorila-tvrtku-koja-izraduje-rokovnike/7964100/">
SPREMILA JE DIPLOMU PEDAGOGIJE I SOCIOLOGIJE U LADICU I OKRENULA SE - BILJEŽNICAMA! Mlada Ivana pravi je primjer uspješne poduzetnice u Hrvatskoj, a sve je krenulo iz jednog razgovora s mamom
</a>
</h4>
</div>
</div>
</article>
</div>
</div>
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-bot-wrapper" class="jl-billboard-bot">
<div id="div-gpt-ad-1462358187814-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1462358187814-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1462358187814-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
</section>
</div>
<footer class="siteFoot ">
<style>
/* Novac.hr sprite u footeru */
.siteInfo a.novac-hr {
width: 160px; }
.siteInfo a.novac-hr:before {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -166px -691px;
width: 160px;
height: 35px;
filter: invert(0.3);
}
.siteInfo a.novac-hr:after {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: 0px -691px;
width: 160px;
height: 35px;
}
/* Euractiv sprite u footeru */
.siteInfo a.euractiv-footer__logo {
width: 157px; }
.siteInfo a.euractiv-footer__logo:before {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -426px -658px;
width: 157px;
height: 32px;
filter: invert(0.3);
}
.siteInfo a.euractiv-footer__logo:after {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -258px -658px;
width: 157px;
height: 32px;
}
</style>
<div class="container ">
<a href="#top">Povratak na vrh</a>
<div class="row footNav ">
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="http://native.jutarnji.hr/mirovine/" target="">
Mirovine
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class="col ">
<h3 class="openInNewTab ">
<a href="https://novac.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Novac.hr
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://novac.jutarnji.hr/makro-mikro/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Makro mikro
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novcanik/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novčanik
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/karijere/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Karijere
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novi-svijet/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novi svijet
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/rasprave-i-rjesenja/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
R &amp; R
</a>
</li>
</ul>
</div>
<div class="col ">
<h3 class="openInNewTab ">
<a href="https://euractiv.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Euractiv
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://euractiv.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/PiD/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Politika i društvo
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/EiG/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Energija i gospodarstvo
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/HiP/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Hrana i poljoprivreda
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/HRiEU/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Hrvatska i EU
</a>
</li>
<li class="">
<a href="http://projekti.euractiv.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Natječaji
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="row socialize ">
<div class="row col-xs-12 " >
<dl class="socialLinks">
<dt>Poveži se s Jutarnjim</dt> <dd><a class="fb" href="https://www.facebook.com/jutarnji.list/" title="Facebook">Facebook</a></dd>
<dd><a class="tw" href="https://twitter.com/jutarnjihr" title="Twitter">Twitter</a></dd>
<dd><a class="in" href="https://www.instagram.com/jutarnji.hr/" title="Instagram">Instagram</a></dd>
</dl>
</div>
</div>
<div class="row siteInfo ">
<div class="col-xs-12 ">
<p><a class="jl" href="/" title="Jutarnji list">Jutarnji list</a></p>
<ul class="family">
<li><a class="sd" href="http://www.slobodnadalmacija.hr/" title="Slobodna Dalmacija">Slobodna Dalmacija</a></li>
<li><a class="sn" href="http://sportske.jutarnji.hr/" title="Sportske Novosti">Sportske Novosti</a></li>
<li><a class="sto" href="http://100posto.hr/" title="100posto">100posto</a></li> <li><a class="novac-hr" href="https://www.novac.hr" title="Novac">Novac</a></li>
<li><a class="euractiv-footer__logo" href="https://www.euractiv.hr" title="Euractiv">Euractiv</a></li>
<li><a class="zv" href="http://zivim.hr/" title="Živim.hr">Živim.hr</a></li>
<li><a class="glo" href="http://www.gloria.hr/" title="Gloria">Gloria</a></li>
<li><a class="glob" href="http://www.jutarnji.hr/globus/" title="Globus">Globus</a></li>
<li><a class="dh" href="http://www.jutarnji.hr/dobrahrana/" title="Dobra hrana">Dobra hrana</a></li>
<li><a class="did" href="http://www.jutarnji.hr/domidizajn/" title="Dom &amp; Dizajn">Dom &amp; Dizajn</a></li>
<li><a class="ak" href="http://www.jutarnji.hr/autoklub/" title="Autoklub">Autoklub</a></li>
<li><a class="ok" href="http://okjeok.hr/" title="ok!">ok!</a></li>
<li><a class="ds" href="https://www.dosi.hr/" title="Dosi">Dosi</a></li>
<li><a class="dv" href="http://dubrovacki.hr/" title="Dubrovacki Vjesnik">Dubrovacki Vjesnik</a></li>
<li><a class="zd" href="http://www.zadarski.hr/" title="Zadarski">Zadarski</a></li>
<li><a class="lc" href="http://www.likecroatia.com/" title="LikeCroatia">LikeCroatia</a></li>
</ul>
<ul class=" legal">
<li class="">
<a href="https://www.jutarnji.hr/Opci-uvjeti/">
Opći uvjeti korištenja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-prenosenja-sadrzaja/">
Pravila prenošenja sadržaja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Zastita-privatnosti/">
Zaštita privatnosti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-komentiranja/">
Pravila komentiranja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Impressum/">
Impressum
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Kontakt/">
Kontakt
</a>
</li>
<li class="">
<a href="https://apps.jutarnji.hr/HM-Digital-Cjenik.pdf" target="_blank">
Oglašavanje
</a>
</li>
</ul>
<p>Copyright © HANZA MEDIA d.o.o. Sva prava pridržana.</p>
</div>
</div>
</div>
</footer>
<script>
function fbCommentGA() {
FB.Event.subscribe('comment.create', function(response) { ga('send', 'event', 'Facebook Comment', 'Posted', window.location.href, 1);
});
}
window.onload = fbCommentGA;
</script>
<!-- Midas Pixel Code -->
<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/4aafea04-6e7b-46b4-9eda-50b61a53a0f7" />
<!-- DO NOT MODIFY -->
<!-- End Midas Pixel Code -->
<script async src="//cdn.adsync.tech/SpecialAdCampaigns/Index?portalWidgetId=72" type="text/javascript"></script>
<div id="jl-floater-wrapper" class="jl-floater-wrapper">
<div id="jl-float" class="jl-floater">
<!-- /11425286/jl_floater -->
<div id='div-gpt-ad-1459756830165-6'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-6"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-6'); });
}
</script>
</div>
</div>
</div>
<div id="jl-wallpaper-wrapper" class="jl-wallpaper-wrapper">
<div id="jl-wallpaper" class="jl-wallpaper">
<!-- /11425286/jl_wp -->
<div id='div-gpt-ad-1459756830165-10'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-10"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-10'); });
}
</script>
</div> </div>
</div>
<div class="hidden-xs ">
<div id="side-article-widget" class="side-article-widget" style="display: none;">
<div class="clearfix">
<div class="pull-left side-article-column">
<a href="https://100posto.hr/news/grupa-anti-gay-aktivista-tuzi-knjiznicu-jer-je-dozvolila-da-transvestiti-drze-svoj-knjizevni-klub?utm_campaign=internal&utm_medium=floater&utm_source=jutarnji.hr" target="_blank">
<div class="side-article clearfix">
<div class="pull-left side-article-image">
<img class="img-responsive" src="https://100posto.hr/datastore/imagestore/680x602/680x602_1485866176RTR4NPB5.jpg?v=1485866180" />
</div>
<div class="pull-right side-article-text-wrapper">
<div class="side-article-text">
<h4>KNJIŽNICA NA UDARU KONZERVATIVACA/Grupa &#039;anti-gay aktivista&#039; tuži knjižnicu jer je dozvolila da transvestiti drže svoj književni klub</h4>
<hr class="side-article-hr" />
</div>
</div>
</div>
</a>
</div>
<div class="pull-right side-control-column">
<div class="side-control">
<a href="#" class="side-button" data-status="open">&#9658;</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function () {
$('#side-article-widget a.side-button').click(function (event) {
event.preventDefault();
var status = $(this).attr('data-status');
if (status === 'open') {
$('.side-article-column').fadeOut('fast');
$(this).attr('data-status', 'close');
$(this).html('&#9664;');
} else {
$('.side-article-column').fadeIn('fast');
$(this).attr('data-status', 'open');
$(this).html('&#9658;');
}
});
$(window).scroll(function (event) {
var turnOnHeight = 1500;
var scrolled = $(window).scrollTop();
if (scrolled > turnOnHeight) {
$('#side-article-widget').fadeIn('fast');
} else {
$('#side-article-widget').fadeOut('fast');
}
});
});
</script>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.jutarnji.hr/analysis-logger/Logger?rt=1&ctxId=72&contextPath=1-69-72-&pubId=1&cat=&meta=read-story&objId=7964124&type=article&title=Znate+li+za%c5%a1to+je+dobro+imati+barem+jednu+bilj%c4%8dicu+u+domu%3f&url=https%3a%2f%2fwww.jutarnji.hr%2fdomidizajn%2fsavjeti%2fznate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu%2f7964124%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.jutarnji.hr/analysis-logger/Logger?rt=1&amp;ctxId=72&amp;contextPath=1-69-72-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=7964124&amp;type=article&amp;title=Znate+li+za%c5%a1to+je+dobro+imati+barem+jednu+bilj%c4%8dicu+u+domu%3f&amp;url=https%3a%2f%2fwww.jutarnji.hr%2fdomidizajn%2fsavjeti%2fznate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu%2f7964124%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-69-72-&cat=jltags%40eph.hr%2c2016&objId=1734514410&title=uzgoj+bilja&url=tag%3ajltags%40eph.hr%2c2016%3auzgoj_bilja&rt=1&ctxId=72&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-69-72-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1734514410&amp;title=uzgoj+bilja&amp;url=tag%3ajltags%40eph.hr%2c2016%3auzgoj_bilja&amp;rt=1&amp;ctxId=72&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"5","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"flowplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.jutarnji.hr/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 180, 280, 380, 480, 580, 680, 780, 880, 980, 1080, 1180];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/wf-site.65c4eb6cf51818ab41250bfab36dff26.js"></script>
<script type="text/javascript">
require(['https://www.jutarnji.hr/static/js/holder.js'], function () {});
</script>
<script>
var _ain = {};
$(function() {
$
.ajax({
url : 'https://graph.facebook.com/https://www.jutarnji.hr/domidizajn/savjeti/znate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu/7964124/',
dataType : 'jsonp',
success : function(data) {
var commentsCount = 0;
if (typeof data.comments != 'undefined') {
commentsCount = data.comments;
}
/* CONFIGURATION START */
_ain = {
id : "1247",
url : "https://www.jutarnji.hr/domidizajn/savjeti/znate-li-zasto-je-dobro-imati-barem-jednu-biljcicu-u-domu/7964124/",
postId : "7964124",
maincontent : ".ci_overline, .ci_title, .ci_lead, .ci_body",
title : "Znate li zašto je dobro imati barem jednu biljčicu u domu?",
pubdate : "2018-10-21 12:07",
authors : "Danijela Kovačević",
sections : "Savjeti",
tags : "uzgoj bilja",
comments : commentsCount.toString()
};
/* CONFIGURATION END */
(function(d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
: 'http://t.contentinsights.com')
+ '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
}
});
});
</script>
</body>
</html>
