<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"
>
<head>
<meta name="description" content="Donošenje Deklaracije o nazivu i položaju hrvatskog književnog jezika bio je jedan od ključnih trenutaka u borbi hrvatskog naroda za svoju samobitnost i vlastiti identitet koji je ujedno označio i početak kraja tragičnih hrvatskih iluzija o Jugoslaviji i jugoslavenstvu, istaknuo je predsjednik Hrvatske akademije znanosti i umjetnosti (HAZU) akademik Zvonko Kusić u izjavi u povodu 50. godišnjice Deklaracije." />
<meta name="keywords" content="hrvatski jezik, Zvonko Kusić, HAZU" /> <link rel="search" type="application/opensearchdescription+xml" title="Jutarnji List" href="/opensearch.xml" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>SUTRA JE 50 GODINA OD OBJAVE DEKLARACIJE O HRVATSKOM JEZIKU Akademik Kusić: Danas je hrvatski jezik izložen globalizaciji -Jutarnji List</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="http://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/jl-dfp-style.css?v=72">
<script src="http://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/jl-elipso-script.js?v=7" type="text/javascript"></script>
<script src="http://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/stickyfill.min.js" type="text/javascript"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>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</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-3', 'auto');
ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker'});
ga('create', 'UA-62914795-1', 'auto', {'name': 'newTracker2'});
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
ga('newTracker2.send', 'pageview');
</script>
<meta property="fb:pages" content="133205716542" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GCRM7');</script>
<!-- End Google Tag Manager -->
<meta name="msapplication-TileImage" content="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/76x76.png">
<link rel="apple-touch-icon-precomposed" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/58x58.png">
<link rel="shortcut icon" href="http://www.jutarnji.hr/static/theme/jutarnji/base/ico/favicon.ico">
<link rel="canonical" href="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/"/>
<link href="http://www.jutarnji.hr/static/css/bootstrap.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/css/bootstrap-theme.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/theme/jutarnji/base/css/jutarnji-base.814cdbc0e20ea7c35e0b76028fea8137.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/theme/jutarnji/default/css/jutarnji-default.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/css/minimalist.css" rel="stylesheet">
<link href="http://www.jutarnji.hr/static/css/mediaelementplayer.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.jutarnji.hr/static/js/html5shiv.js"></script>
<script src="http://www.jutarnji.hr/static/js/respond.min.js"></script>
<![endif]-->
<script>
(function(w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
}
;
var a = {
ready : p,
bind : p
};
w.$ = w.jQuery = function(f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<meta property="og:image" content="http://www.jutarnji.hr/incoming/deklaracijajpg/5773943/ALTERNATES/LANDSCAPE_1180/deklaracija.jpg" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="700" />
<meta name="twitter:image" content="http://www.jutarnji.hr/incoming/deklaracijajpg/5773943/ALTERNATES/LANDSCAPE_1180/deklaracija.jpg">
<meta property="og:title" content="SUTRA JE 50 GODINA OD OBJAVE DEKLARACIJE O HRVATSKOM JEZIKU Akademik Kusić: Danas je hrvatski jezik izložen globalizaciji" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/" />
<meta property="og:site_name" content="jutarnji.hr" />
<meta property="og:description" content="Donošenje Deklaracije o nazivu i položaju hrvatskog književnog jezika bio je jedan od ključnih trenutaka u borbi hrvatskog naroda za svoju samobitnost i vlastiti identitet koji je ujedno označio i početak kraja tragičnih hrvatskih iluzija o Jugoslaviji i jugoslavenstvu, istaknuo je predsjednik Hrvatske akademije znanosti i umjetnosti (HAZU) akademik Zvonko Kusić u izjavi u povodu 50. godišnjice Deklaracije." />
<meta property="fb:app_id" content="156538244364753" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="jutarnji.hr">
<meta name="twitter:creator" content=" Hina">
<meta name="twitter:title" content="SUTRA JE 50 GODINA OD OBJAVE DEKLARACIJE O HRVATSKOM JEZIKU Akademik Kusić: Danas je hrvatski jezik izložen globalizaciji">
<meta name="twitter:description" content="Donošenje Deklaracije o nazivu i položaju hrvatskog književnog jezika bio je jedan od ključnih trenutaka u borbi hrvatskog naroda za svoju samobitnost i vlastiti identitet koji je ujedno označio i početak kraja tragičnih hrvatskih iluzija o Jugoslaviji i jugoslavenstvu, istaknuo je predsjednik Hrvatske akademije znanosti i umjetnosti (HAZU) akademik Zvonko Kusić u izjavi u povodu 50. godišnjice Deklaracije.">
<meta property="fb:pages" content="133205716542" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.K6V9.fB7Sea.Upi8mnec4Xx.q3RmiNeWdQuXn63VaH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- j2 - vijesti -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var d=document,
h=d.getElementsByTagName('head')[0],
s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2438';
h.appendChild(s);
}());
/* ]]> */
</script>
<script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');
upScore({config:{ domain:"jutarnji.hr",
article: "#CImaincontent",
track_positions: false},
data: { section: "Književnost, Kultura, Front Page",
pubdate: "2017-03-16T11:29+01:00",
author: "Hina",
object_type: "article",
custom_sponsored: 0
}});
</script>
</head>
<body class="kultura">
<div id="fb-root">
</div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=156538244364753";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<c:if test="true">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cdc7652b8101eb"></script>
</c:if>
<script async defer src="//platform.instagram.com/hr_HR/embeds.js"></script>
<script type="text/javascript">
$(function() {
if ($("#related-news-box").has("ul").length) {
if ($("[id^='content-body-'] > p").length < 0) {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get(0));
}
} else {
$("#related-news-box").remove();
}
});
</script>
<div class="container">
<header class="mainHead " role="banner">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GCRM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<a name="top"></a>
<div class="row " >
<div class="col-sm-12 ">
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="col-sm-12 col-lg-8 col-lg-push-2">
<div id="siteHead">
<span class="logo"><a href="/">JutarnjList</a></span>
</div>
</div>
<nav class="navbar main_nav " role="navigation" >
<a href="#" class="mSiteSearch"><span class="text-hide">Pretraži</span></a>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<ul class=" main nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/">
Naslovnica
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/">
Sport
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/">
Biznis
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/">
Life
</a>
</li>
<li class="active">
<a href="http://www.jutarnji.hr/kultura/">
Kultura
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/">
Viral
</a>
</li>
</ul>
<ul class="nav navbar-nav all_sections">
<li>
<a href="#" class="site_search"><span class="text-hide">Pretraži</span></a>
<a href="https://twitter.com/jutarnjihr" class="twitter_follow"><span class="text-hide">Twitter</span></a>
<a href="https://www.facebook.com/jutarnji.list/" class="facebook_follow"><span class="text-hide">Facebook</span></a>
<a class="instagram_follow" href="https://www.instagram.com/jutarnji.hr/"><span class="text-hide">Instagram</span></a>
</li>
<li class="dropdown megadropdown ">
<a href="/" id="menuPane-link-1">
Sve rubrike
<div id="rwd_toggle"><span></span><span></span><span></span><span></span></div>
</a>
</ul>
</div>
<div class="wrap-megadropdown-menu">
<div class="dropdown-menu megadropdown-menu">
<div class="sections">
<div >
<h3 >
<a href="http://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
</ul>
</div>
<div >
<h3 >
<a href="http://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div >
<h3 >
<a href="http://www.jutarnji.hr/biznis/">
Biznis
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/biznis/financije-i-trzista/">
Financije i tržišta
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/tvrtke/">
Tvrtke
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/karijere/">
Karijere
</a>
</li>
<li class="">
<a href="http://leksikon.jutarnji.hr" target="">
Financijski leksikon
</a>
</li>
</ul>
</div>
<div >
<h3 >
<a href="http://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/astro/">
Astro
</a>
</li>
</ul>
</div>
<div >
<h3 >
<a href="http://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="active">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/Profil-knjiga/">
Profil knjiga
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/tv-serije/">
Ovisni o serijama
</a>
</li>
</ul>
</div>
<div >
<h3 >
<a href="http://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
</ul>
</div>
<div >
<h3 >
<a href="http://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/magenta-gaming/">
Magenta gaming
</a>
</li>
</ul>
</div>
</div>
<div class="magazin">
<span>Magazin</span>
<ul>
<li class="ak"><a href="/autoklub">Autoklub</a></li>
<li class="gl"><a href="/globus">Globus</a></li>
<li class="dh"><a href="/dobrahrana">Dobra hrana</a></li>
<li class="dd"><a href="/domidizajn">Dom i dizajn</a></li>
</ul>
</div>
</div>
</div>
<div id="searchBox" >
<form action="http://www.jutarnji.hr/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Pretraži Jutarnji.hr"
value="">
<button type="submit">Submit</button>
</div>
</form>
</div>
<div class="subLevelNavbar">
<ul class="breadcrumb">
<li><a href="http://www.jutarnji.hr/kultura/">Kultura </a>
</li>
<li><a href="http://www.jutarnji.hr/kultura/knjizevnost/">Književnost </a></li>
</ul>
<ul class=" sub nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="active">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/Profil-knjiga/">
Profil knjiga
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/tv-serije/">
Ovisni o serijama
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<section class=" " role="main">
<div class="row dfp-no-padding" >
<div class="col-sm-12 ">
<div id="jl-billboard-nav-wrapper" class="jl-billboard-nav">
<div id="div-gpt-ad-1459756830165-2">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1459756830165-2"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1459756830165-2"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row col-sm-12 col-md-9 col-md-push-1 article_intro sport">
<p
class="overtitle">
OBLJETNICA
</p>
<h1
class="title">
SUTRA JE 50 GODINA OD OBJAVE DEKLARACIJE O HRVATSKOM JEZIKU Akademik Kusić: Danas je hrvatski jezik izložen globalizaciji
</h1>
<ul class="list-inline">
<strong>AUTOR: </strong>
<li >
<p
class="authors">
<ul>
<li> Hina</li>
</ul>
</p>
</li>
<strong>OBJAVLJENO: </strong>
<li >
<p
class="published-date">
16.03.2017. u 11:29
</p>
</li>
</ul>
</div>
</div>
</div>
<div class="row article_body jl-scroll-container" >
<div class="col-sm-8 " >
<section class="lead_image">
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/incoming/deklaracijajpg/5773943" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div
class="img-container picture"
style="width: 100%">
<img src="http://www.jutarnji.hr/incoming/deklaracijajpg/5773943/ALTERNATES/LANDSCAPE_380/deklaracija.jpg" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/deklaracijajpg/5773943/BINARY/thumbnail/deklaracija.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/deklaracijajpg/5773943/alternates/FREE_{size}/deklaracija.jpg"
data-image-id="5773943"
data-image-ratio="1.6666666666666667"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</div>
</div>
</article>
</section>
<div >
<div id="jl-inarticle-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-7">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1459756830165-7"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1459756830165-7"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
<section id="CImaincontent" >
<div id="content-body-220-5773963"
>
<p>Donošenje Deklaracije o nazivu i položaju hrvatskog književnog jezika bio je jedan od ključnih trenutaka u borbi hrvatskog naroda za svoju samobitnost i vlastiti identitet koji je ujedno označio i početak kraja tragičnih hrvatskih iluzija o Jugoslaviji i jugoslavenstvu, istaknuo je predsjednik Hrvatske akademije znanosti i umjetnosti (HAZU) akademik <strong>Zvonko Kusić</strong> u izjavi u povodu 50. godišnjice Deklaracije.</p><p> </p><p>&quot;Stoljećima su Hrvati čuvali i branili svoj jezik boreći se za njegovu uporabu u javnom životu i za pravo da ga nazivaju svojim nacionalnim imenom. Tek je uspostava slobodne i samostalne hrvatske države omogućila da ciljevi Deklaracije postanu stvarnost&quot;, ističe Kusić.</p><p> </p><p>Danas je hrvatski jezik, dodaje Kusić, izložen globalizaciji, ali i uzaludnim pokušajima da mu se ospori pravo na postojanje, međutim hrvatski jezik danas je ne samo službeni jezik u Republici Hrvatskoj, nego i jedan od službenih jezika Europske unije priznat i normiran kao zasebni jezik na globalnoj razini.</p><p> </p><p>&quot;Ponosni zbog tog uspjeha trebamo se uvijek sa zahvalnošću sjećati svih koji su sudjelovali u hrabrom domoljubnom činu hrvatske kulturne i intelektualne elite, izradi i donošenju Deklaracije o nazivu i položaju hrvatskog književnog jezika. Neka nam oni budu uzor i nadahnuće u suočavanju hrvatskog jezika s današnjim izazovima te u promicanju jezične kulture u skladu s hrvatskom tradicijom i potrebama suvremenog društva&quot;, poručio je predsjednik HAZU.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-220-5773963 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-220-5773963").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-220-5773963").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-220-5773963").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div id="inArticleBanner">
<div id="jl-inarticle-wrapper-2" class="jl-inarticle-wrapper">
<div id="jl-inarticle-2" class="jl-inarticle">
<!-- /11425286/jl_cla_ia_2 -->
<div id='div-gpt-ad-1459756830165-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-8'); });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(function() {
if ($("[id^='content-body-'] > p").length < 3) {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get(3 - 1));
}
});
</script>
<div style="margin-top: 20px; text-align: center;">
<!-- Httpool Block -->
<script type="text/javascript">
AdPlatformZone = {
id: "9246926f8",
format: "300x250"
};
</script>
<script type="text/javascript" src="http://relay-hr.ads.httpool.com"></script>
<!-- /Httpool Block -->
<!-- Httpool Block -->
<script type="text/javascript">
AdPlatformZone = {
id: "9246926f8",
format: "300x250"
};
</script>
<script type="text/javascript" src="http://relay-hr.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<div class="tags">
<span>Tagovi</span>
<ul class="list-inline">
<li>
<a href="http://www.jutarnji.hr/tag/HAZU" class ="label label-default" >
HAZU
</a>
</li>
<li>
<a href="http://www.jutarnji.hr/tag/Zvonko_Kusi%C4%87" class ="label label-default" >
Zvonko Kusić
</a>
</li>
<li>
<a href="http://www.jutarnji.hr/tag/hrvatski_jezik" class ="label label-default" >
hrvatski jezik
</a>
</li>
</ul>
</div>
<div id="related-news-box"
class="rel_art_ib">
<h3 >
Vezane vijesti
</h3>
<section >
</section>
</div>
<div class="upscore-pos-7">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_responsive_sharing"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-1" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-0">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1459756830165-0"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1459756830165-0"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
</div>
</div>
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Iz drugih medija</span></div></h3>
</div>
</div>
<div class="row " >
<div class="col-sm-4 " >
<iframe src="http://dev03.okjeok.hr/vanjski/slobodna/" width="100%" height="350" frameborder="0" scrolling="no"></iframe>
</div>
<div class="col-sm-4 " >
<iframe src="http://dev03.okjeok.hr/vanjski/dnevnik/" width="100%" height="350" frameborder="0" scrolling="no"></iframe>
</div>
<div class="col-sm-4 " >
<iframe src="http://dev03.okjeok.hr/vanjski/tportal/" width="100%" height="350" frameborder="0" scrolling="no"></iframe>
</div>
</div>
<div class="row jl-scroll-container" >
<div class="col-sm-8 " >
<div class="row " >
<div class="col-sm-12 ">
<div id="midas" class="center-block" style="width:100%; max-width:600px;">
<div id="midasWidget__72"></div>
<script async src="http://cdn.midas-network.com/Widget/IndexAsync/1?portalWidgetId=72" type="text/javascript"></script>
</div>
</div>
<div id="jl-inarticle-wrapper-3" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-9">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1459756830165-9"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1459756830165-9"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
</div>
<div class="separator alt">
<div class="fb-comments" data-href="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/" data-colorscheme="light" data-numposts="5"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-2" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-1">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1459756830165-1"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1459756830165-1"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
</div>
</div>
<div class="row hidden-xs" >
<div class="col-sm-12 ">
<div class="emp_block article_most_read sidebar">
<h3 class="section_title_alt najcitaniji"><div><span>Najčitanije</span></div></h3>
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section >
<article class="knjizevnost media c11a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/kultura/knjizevnost/samoubojica-zivot-je-i-dalje-paradoks-koji-se-ironijom-najuspjesnije-brani/5763079/" data-widget-title="" data-web-position="box">
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/samoubojica-zivot-je-i-dalje-paradoks-koji-se-ironijom-najuspjesnije-brani/5763079/">
PIŠE MILJENKO JERGOVIĆ
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/samoubojica-zivot-je-i-dalje-paradoks-koji-se-ironijom-najuspjesnije-brani/5763079/">
SAMOUBOJICA Život je i dalje paradoks, koji se ironijom najuspješnije brani
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section >
<article class="knjizevnost media c11a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/kultura/knjizevnost/dobitnica-goranovog-vijenca-za-zivotno-djelo-vjerujem-da-feminizam-ima-mnostvo-inacica-pa-tako-i-moja-inacica-krscanskog-feminizma/5768159/" data-widget-title="" data-web-position="box">
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/dobitnica-goranovog-vijenca-za-zivotno-djelo-vjerujem-da-feminizam-ima-mnostvo-inacica-pa-tako-i-moja-inacica-krscanskog-feminizma/5768159/">
INTERVJU: DORTA JAGIĆ
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/dobitnica-goranovog-vijenca-za-zivotno-djelo-vjerujem-da-feminizam-ima-mnostvo-inacica-pa-tako-i-moja-inacica-krscanskog-feminizma/5768159/">
DOBITNICA GORANOVOG VIJENCA ZA ŽIVOTNO DJELO 'Vjerujem da feminizam ima mnoštvo inačica, pa tako i moja inačica kršćanskog feminizma'
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section >
<article class="knjizevnost media c11a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/kultura/knjizevnost/sajam-knjiga-u-leipzigu-ce-hrvatsku-predstavljati-slobodan-snajder-i-damir-karakas-uz-prijevode-hrvatskih-autora-na-engleski-i-njemacki-jezik/5769863/" data-widget-title="" data-web-position="box">
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sajam-knjiga-u-leipzigu-ce-hrvatsku-predstavljati-slobodan-snajder-i-damir-karakas-uz-prijevode-hrvatskih-autora-na-engleski-i-njemacki-jezik/5769863/">
ALKEMIJA BALKANA
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sajam-knjiga-u-leipzigu-ce-hrvatsku-predstavljati-slobodan-snajder-i-damir-karakas-uz-prijevode-hrvatskih-autora-na-engleski-i-njemacki-jezik/5769863/">
SAJAM KNJIGA U Leipzigu će Hrvatsku predstavljati Slobodan Šnajder i Damir Karakaš (uz prijevode hrvatskih autora na engleski i njemački jezik)
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section >
<article class="knjizevnost media c11a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/" data-widget-title="" data-web-position="box">
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/">
OBLJETNICA
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/">
SUTRA JE 50 GODINA OD OBJAVE DEKLARACIJE O HRVATSKOM JEZIKU Akademik Kusić: Danas je hrvatski jezik izložen globalizaciji
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
</div>
<div class="row hidden-xs" >
<div class="col-sm-12 ">
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Najnovije</span></div></h3>
</div>
</div>
</div>
</div>
<div class="row hidden-xs" >
<div class="col-sm-12 ">
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section >
<article class="knjizevnost media c1a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/" data-widget-title="latest_box" data-web-position="box">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/">
<img src="http://www.jutarnji.hr/incoming/deklaracijajpg/5773943/ALTERNATES/LANDSCAPE_380/deklaracija.jpg" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/deklaracijajpg/5773943/BINARY/thumbnail/deklaracija.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/deklaracijajpg/5773943/alternates/FREE_{size}/deklaracija.jpg"
data-image-id="5773943"
data-image-ratio="1.6666666666666667"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/">
OBLJETNICA
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/">
SUTRA JE 50 GODINA OD OBJAVE DEKLARACIJE O HRVATSKOM JEZIKU Akademik Kusić: Danas je hrvatski jezik izložen globalizaciji
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
16.03.2017. u 14:06 </strong>
</li>
</ul>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section >
<article class="knjizevnost media c1a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/kultura/knjizevnost/sajam-knjiga-u-leipzigu-ce-hrvatsku-predstavljati-slobodan-snajder-i-damir-karakas-uz-prijevode-hrvatskih-autora-na-engleski-i-njemacki-jezik/5769863/" data-widget-title="latest_box" data-web-position="box">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sajam-knjiga-u-leipzigu-ce-hrvatsku-predstavljati-slobodan-snajder-i-damir-karakas-uz-prijevode-hrvatskih-autora-na-engleski-i-njemacki-jezik/5769863/">
<img src="http://www.jutarnji.hr/incoming/snajder_karakasjpg/5769911/ALTERNATES/LANDSCAPE_380/snajder_karakas.jpg" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/snajder_karakasjpg/5769911/BINARY/thumbnail/snajder_karakas.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/snajder_karakasjpg/5769911/alternates/FREE_{size}/snajder_karakas.jpg"
data-image-id="5769911"
data-image-ratio="1.6666666666666667"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sajam-knjiga-u-leipzigu-ce-hrvatsku-predstavljati-slobodan-snajder-i-damir-karakas-uz-prijevode-hrvatskih-autora-na-engleski-i-njemacki-jezik/5769863/">
ALKEMIJA BALKANA
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/sajam-knjiga-u-leipzigu-ce-hrvatsku-predstavljati-slobodan-snajder-i-damir-karakas-uz-prijevode-hrvatskih-autora-na-engleski-i-njemacki-jezik/5769863/">
SAJAM KNJIGA U Leipzigu će Hrvatsku predstavljati Slobodan Šnajder i Damir Karakaš (uz prijevode hrvatskih autora na engleski i njemački jezik)
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
15.03.2017. u 15:42 </strong>
</li>
</ul>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section >
<article class="knjizevnost media c1a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/kultura/knjizevnost/dobitnica-goranovog-vijenca-za-zivotno-djelo-vjerujem-da-feminizam-ima-mnostvo-inacica-pa-tako-i-moja-inacica-krscanskog-feminizma/5768159/" data-widget-title="latest_box" data-web-position="box">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/dobitnica-goranovog-vijenca-za-zivotno-djelo-vjerujem-da-feminizam-ima-mnostvo-inacica-pa-tako-i-moja-inacica-krscanskog-feminizma/5768159/">
<img src="http://www.jutarnji.hr/incoming/vecer_poezije15-190113jpg/5768179/ALTERNATES/LANDSCAPE_380/vecer_poezije15-190113.jpg" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/vecer_poezije15-190113jpg/5768179/BINARY/thumbnail/vecer_poezije15-190113.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/vecer_poezije15-190113jpg/5768179/alternates/FREE_{size}/vecer_poezije15-190113.jpg"
data-image-id="5768179"
data-image-ratio="1.4694894146948942"
style="width:100%"
alt="Zagreb, 190113,
Cafe u dvoristu bio je domacin trece veceri festivala Zagreb grad poezije. Dogadjaj veceri bila je promocija novog broja casopisa Poezija. Casopis su prezentirali brojni pjesnici koji su citali svoje pjesme i druge radove .
Na slici: Dorta Jagic.
Foto: Srdjan Vrancic / CROPIX" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/dobitnica-goranovog-vijenca-za-zivotno-djelo-vjerujem-da-feminizam-ima-mnostvo-inacica-pa-tako-i-moja-inacica-krscanskog-feminizma/5768159/">
INTERVJU: DORTA JAGIĆ
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/dobitnica-goranovog-vijenca-za-zivotno-djelo-vjerujem-da-feminizam-ima-mnostvo-inacica-pa-tako-i-moja-inacica-krscanskog-feminizma/5768159/">
DOBITNICA GORANOVOG VIJENCA ZA ŽIVOTNO DJELO 'Vjerujem da feminizam ima mnoštvo inačica, pa tako i moja inačica kršćanskog feminizma'
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
15.03.2017. u 14:22 </strong>
</li>
</ul>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section >
<article class="knjizevnost media c1a ">
<div class="teaser "
data-content-url="http://www.jutarnji.hr/kultura/knjizevnost/samoubojica-zivot-je-i-dalje-paradoks-koji-se-ironijom-najuspjesnije-brani/5763079/" data-widget-title="latest_box" data-web-position="box">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/samoubojica-zivot-je-i-dalje-paradoks-koji-se-ironijom-najuspjesnije-brani/5763079/">
<img src="http://www.jutarnji.hr/incoming/suicida-sethumbjpg/5763067/ALTERNATES/LANDSCAPE_380/Suicida-sethumb.jpg" data-variant="LANDSCAPE"
data-src-template="http://www.jutarnji.hr/incoming/suicida-sethumbjpg/5763067/BINARY/thumbnail/Suicida-sethumb.jpg" data-proxy-image=""
data-proxy-width=""
data-template-url="http://www.jutarnji.hr/incoming/suicida-sethumbjpg/5763067/alternates/FREE_{size}/Suicida-sethumb.jpg"
data-image-id="5763067"
data-image-ratio="1.4993646759847523"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<p class="overline ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/samoubojica-zivot-je-i-dalje-paradoks-koji-se-ironijom-najuspjesnije-brani/5763079/">
PIŠE MILJENKO JERGOVIĆ
</a>
</p>
<h4 class="title ">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/samoubojica-zivot-je-i-dalje-paradoks-koji-se-ironijom-najuspjesnije-brani/5763079/">
SAMOUBOJICA Život je i dalje paradoks, koji se ironijom najuspješnije brani
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
15.03.2017. u 08:24 </strong>
</li>
</ul>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
<div class="row dfp-no-padding" >
<div class="col-sm-12 ">
<div id="jl-billboard-bot-wrapper" class="jl-billboard-bot">
<div id="div-gpt-ad-1462358187814-0">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1462358187814-0"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1462358187814-0"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
</div>
</div>
</section>
<div class=" " >
<script id="xclaim_script" type="text/javascript" language="javascript">
(function () {
function async_load() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=114640';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent('onload', async_load);
else
window.addEventListener('load', async_load, false);
})();
</script>
</div>
</div>
<footer class="siteFoot " >
<div class="container">
<a href="#top">Povratak na vrh</a>
<div class="row footNav">
<div class="col">
<h3 >
<a href="http://www.jutarnji.hr/">
Naslovnica
</a>
</h3>
</div>
<div class="col">
<h3 >
<a href="http://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://www.jutarnji.hr/biznis/">
Biznis
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/biznis/financije-i-trzista/">
Financije i tržišta
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/tvrtke/">
Tvrtke
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/biznis/karijere/">
Karijere
</a>
</li>
<li class="">
<a href="http://leksikon.jutarnji.hr" target="">
Financijski leksikon
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/life/astro/">
Astro
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="active">
<a href="http://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/Profil-knjiga/">
Profil knjiga
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/kultura/tv-serije/">
Ovisni o serijama
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/magenta-gaming/">
Magenta gaming
</a>
</li>
</ul>
</div>
</div>
<div class="row socialize">
<div class="row col-xs-12" >
<dl class="socialLinks">
<dt>Poveži se s Jutarnjim</dt> <dd><a class="fb" href="https://www.facebook.com/jutarnji.list/" title="Facebook">Facebook</a></dd>
<dd><a class="tw" href="https://twitter.com/jutarnjihr" title="Twitter">Twitter</a></dd>
<dd><a class="in" href="https://www.instagram.com/jutarnji.hr/" title="Instagram">Instagram</a></dd>
</dl>
</div>
</div>
<div class="row siteInfo">
<div class="col-xs-12">
<p><a class="jl" href="/" title="Jutarnji list">Jutarnji list</a></p>
<ul class="family">
<li><a class="sd" href="http://www.slobodnadalmacija.hr/" title="Slobodna Dalmacija">Slobodna Dalmacija</a></li>
<li><a class="glo" href="http://www.gloria.hr/" title="Gloria">Gloria</a></li>
<li><a class="sn" href="http://sportske.jutarnji.hr/" title="Sportske Novosti">Sportske Novosti</a></li>
<li><a class="zv" href="http://zivim.hr/" title="Živim.hr">Živim.hr</a></li>
<li><a class="gr" href="http://gorila.jutarnji.hr/" title="Gorila">Gorila</a></li>
<li><a class="ok" href="http://okjeok.hr/" title="ok!">ok!</a></li>
<li><a class="ds" href="https://www.dosi.hr/" title="Dosi">Dosi</a></li>
<li><a class="lc" href="http://www.likecroatia.com/" title="LikeCroatia">LikeCroatia</a></li>
<li><a class="dv" href="http://dubrovacki.hr/" title="Dubrovacki Vjesnik">Dubrovacki Vjesnik</a></li>
<li><a class="zd" href="http://www.zadarski.hr/" title="Zadarski">Zadarski</a></li>
</ul>
<ul class=" legal">
<li class="">
<a href="http://www.jutarnji.hr/Opci-uvjeti/">
Opći uvjeti korištenja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Pravila-prenosenja-sadrzaja/">
Pravila prenošenja sadržaja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Zastita-privatnosti/">
Zaštita privatnosti
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Pravila-komentiranja/">
Pravila komentiranja
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Impressum/">
Impressum
</a>
</li>
<li class="">
<a href="http://www.jutarnji.hr/Kontakt/">
Kontakt
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/HM-Digital-Cjenik.pdf" target="_blank">
Oglašavanje
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/lokalni-izbori-2017-cjenik.pdf" target="_blank">
Cjenik za izborno oglašavanje
</a>
</li>
</ul>
<p>Copyright © HANZA MEDIA d.o.o. Sva prava pridržana.</p>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159291?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159291?" width=1 height=1 border=0/>
</noscript>
<div id="jl-floater-wrapper" class="jl-floater-wrapper">
<div id="jl-float" class="jl-floater">
<!-- /11425286/jl_floater -->
<div id='div-gpt-ad-1459756830165-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-6'); });
</script>
</div>
</div>
</div>
<div id="jl-wallpaper-wrapper" class="jl-wallpaper-wrapper">
<div id="jl-wallpaper" class="jl-wallpaper">
<!-- /11425286/jl_wp -->
<div id='div-gpt-ad-1459756830165-10'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-10'); });
</script>
</div> </div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?rt=1&ctxId=47&contextPath=1-43-47-&pubId=1&cat=&meta=read-story&objId=5773963&type=article&title=SUTRA+JE+50+GODINA+OD+OBJAVE+DEKLARACIJE+O+HRVATSKOM+JEZIKU+Akademik+Kusi%c4%87%3a+Danas+je+hrvatski+jezik+izlo%c5%been+globalizaciji&url=http%3a%2f%2fwww.jutarnji.hr%2fkultura%2fknjizevnost%2fsutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji%2f5773963%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?rt=1&amp;ctxId=47&amp;contextPath=1-43-47-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=5773963&amp;type=article&amp;title=SUTRA+JE+50+GODINA+OD+OBJAVE+DEKLARACIJE+O+HRVATSKOM+JEZIKU+Akademik+Kusi%c4%87%3a+Danas+je+hrvatski+jezik+izlo%c5%been+globalizaciji&amp;url=http%3a%2f%2fwww.jutarnji.hr%2fkultura%2fknjizevnost%2fsutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji%2f5773963%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-47-&cat=jltags%40eph.hr%2c2016&objId=750831354&title=hrvatski+jezik&url=tag%3ajltags%40eph.hr%2c2016%3ahrvatski_jezik&rt=1&ctxId=47&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-47-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=750831354&amp;title=hrvatski+jezik&amp;url=tag%3ajltags%40eph.hr%2c2016%3ahrvatski_jezik&amp;rt=1&amp;ctxId=47&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-47-&cat=jltags%40eph.hr%2c2016&objId=1381074722&title=Zvonko+Kusi%c4%87&url=tag%3ajltags%40eph.hr%2c2016%3aZvonko_Kusi%25C4%2587&rt=1&ctxId=47&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-47-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1381074722&amp;title=Zvonko+Kusi%c4%87&amp;url=tag%3ajltags%40eph.hr%2c2016%3aZvonko_Kusi%25C4%2587&amp;rt=1&amp;ctxId=47&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-47-&cat=jltags%40eph.hr%2c2016&objId=1895015002&title=HAZU&url=tag%3ajltags%40eph.hr%2c2016%3aHAZU&rt=1&ctxId=47&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-47-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1895015002&amp;title=HAZU&amp;url=tag%3ajltags%40eph.hr%2c2016%3aHAZU&amp;rt=1&amp;ctxId=47&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.jutarnji.hr/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 991px)","large":"(min-width: 992px)","small":"(max-width: 767px)"};
var imageSizes = [80, 180, 280, 380, 480, 580, 680, 780, 880, 980, 1080, 1180];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="http://www.jutarnji.hr/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="http://www.jutarnji.hr/static/js/wf-site.8fd4f6bfe4844115123c2f53c6d454ef.js"></script>
<script type="text/javascript">
require(['http://www.jutarnji.hr/static/js/holder.js'], function () {});
</script>
<script>
var _ain = {};
$(function() {
$
.ajax({
url : 'http://graph.facebook.com/http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/',
dataType : 'jsonp',
success : function(data) {
var commentsCount = 0;
if (typeof data.comments != 'undefined') {
commentsCount = data.comments;
}
/* CONFIGURATION START */
_ain = {
id : "1247",
url : "http://www.jutarnji.hr/kultura/knjizevnost/sutra-je-50-godina-od-objave-deklaracije-o-hrvatskom-jeziku-akademik-kusic-danas-je-hrvatski-jezik-izlozen-globalizaciji/5773963/",
postId : "5773963",
maincontent : "#CImaincontent",
title : "SUTRA JE 50 GODINA OD OBJAVE DEKLARACIJE O HRVATSKOM JEZIKU Akademik Kusić: Danas je hrvatski jezik izložen globalizaciji",
pubdate : "2017-03-16 11:29",
authors : "Hina",
sections : "Književnost",
tags : "hrvatski jezik, Zvonko Kusić, HAZU",
comments : commentsCount.toString()
};
/* CONFIGURATION END */
(function(d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
: 'http://t.contentinsights.com')
+ '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
}
});
});
</script>
<div class="pswp " tabindex="-1" role="dialog" aria-hidden="true" >
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__next-prev">
<a href="#" class="back btn btn-1 btn-1c rev">Nazad</a> <a href="#" class="next btn btn-1 btn-1c">Naprijed</a>
</div>
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__tooltip"></div>
</div>
</div>
</div>
</body>
</html>
