
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="hr-hr" dir="ltr" class='com_ocm view-item itemid-307 __serif j39 mm-hover site--jutarnji'>
<head>
<meta charset="utf-8" />
<meta name="keywords" content="film" />
<meta name="title" content="‘Nešto divlje‘: američki filmski klasik koji Amerikanci nisu prepoznali" />
<meta property="og:url" content="https://www.jutarnji.hr/kultura/film-i-televizija/nesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" />
<meta property="og:title" content="‘Nešto divlje‘: američki filmski klasik koji Amerikanci nisu prepoznali" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.jutarnji.hr/images/slike/2021/01/29/f_9998399_1280.png?2021-01-30-14-23-16" />
<meta name="image" content="https://static.jutarnji.hr/images/slike/2021/01/29/9998399.png" />
<meta property="og:description" content="Vjerojatno nikad niste čuli za Jacka Garfeina, što je propust. Posvuda ćete pronaći podatak da je John Cassavetes pionir američkog nezavisnog američkog filma zahvaljujući &quot;Sjenkama&quot;, snimljenim..." />
<meta name="cXenseParse:articleid" content="15046696" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes, shrink-to-fit=no" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<meta property="article:published_time" content="2021-01-30T14:15:00" />
<meta property="article:modified_time" content="2021-01-30T14:23:16" />
<meta property="cXenseParse:author" content="Nenad Polimac" />
<meta name="description" content="Vjerojatno nikad niste čuli za Jacka Garfeina, što je propust. Posvuda ćete pronaći podatak da je John Cassavetes pionir američkog nezavisnog američko..." />
<title>Jutarnji list - ‘Nešto divlje‘: američki filmski klasik koji Amerikanci nisu prepoznali</title>
<link href="https://fonts.googleapis.com" rel="dns-prefetch" />
<link href="https://fonts.gstatic.com" rel="dns-prefetch" />
<link href="https://adservice.google.com" rel="dns-prefetch" />
<link href="https://adservice.google.hr" rel="dns-prefetch" />
<link href="/templates/site/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="/media/ocm/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" />
<link href="/templates/site/css/custom_jutarnji.css?1612185633" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/DrukMedium/styles.css" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/DrukMediumItalic/styles.css" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/DrukBold/styles.css" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/DrukTextBold/styles.css" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/DrukTextBoldItalic/styles.css" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/DrukTextMedium/styles.css" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/DrukTextMediumItalic/styles.css" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/DrukTextWideSuperItalic/styles.css" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/DrukXCondSuperItalic/styles.css" rel="stylesheet" />
<link href="/templates/site/fonts/jutarnji/MediaSansExtended/mediasansextended.css" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Holtwood+One+SC%7COpen+Sans:400,400i,600,600i,700,700i,800,800i&display=swap" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css2?family=Slabo+27px&display=swap" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@700;900&display=swap" rel="stylesheet" />
<link href="/templates/site/fonts/font-awesome/css/all.css" rel="stylesheet" />
<script type="application/json" class="joomla-script-options new">{"DFPSetPositions":"position_options, position_data, position_break_01, position_item_break_01, position_item_textend, position_item_related, position_item_tags, position_item_center_06, position_item_right_01, position_item_break_02, position_break_00, position_break_menu, position_wall_left, position_wall_right, position_floater_top","lazyExpand":5,"lazyPreload":false,"articleID":"15046696","category":"film-i-televizija","author":"Nenad Polimac","itemType":"100","itemTags":"'film'","CMSPageType":"item","DFPTopCategoryAlias":"kultura","categoryHighParentId":"408","DFPShowAds":true,"DFPShowInArticleAds":true,"DFPShowArticleSideAds":true,"DFPShowArticleGalleryAds":false,"DFPParagraphCount":9,"DFPBRCount":0,"csrf.token":"987afc0c15abd1b3193c5d808c24ea20","system.paths":{"root":"","base":""}}</script>
<script src="/media/jui/js/jquery.min.js?36cfc0948ef77a6514543abe752862fc"></script>
<script src="/media/jui/js/jquery-noconflict.js?36cfc0948ef77a6514543abe752862fc"></script>
<script src="/media/jui/js/jquery-migrate.min.js?36cfc0948ef77a6514543abe752862fc"></script>
<script src="/media/ocm/assets/js/jquery.magnific-popup.min.js?v2.7.0"></script>
<script src="/components/com_ocm/js/guest.js" defer></script>
<script src="/media/ocm/assets/js/ocm.frontend.js?v2.7.0&amp;sitepath=/" defer></script>
<script src="/templates/site/bootstrap/js/bootstrap.bundle.min.js" defer></script>
<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js"></script>
<script src="/plugins/system/t3/base-bs3/js/script.js" defer></script>
<script src="/templates/site/js/scripts.js?1580205647" defer></script>
<script src="/media/system/js/core.js?36cfc0948ef77a6514543abe752862fc"></script>
<script>

// upscore analytics
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');upScore({config:{domain: 'jutarnji.hr',article: '.itemView',track_positions: false},data: {section: 'Kultura,Film i televizija',object_id: '15046696',pubdate: '2021-01-30T14:15+00:00',author: 'Nenad Polimac',object_type: 'article',custom_source: 'digital team',custom_sponsored: 0,custom_app: 0}});
// upscore analytics

window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.preloadAfterLoad = false;lazySizesConfig.expFactor = '5';
	</script>
<script src="/templates/site/js/lazysizes.min.js?1589063222" async=""></script>

<meta property="og:description" content="&nbsp;">

<meta property="fb:pages" content="133205716542" />

<meta property="fb:app_id" content="156538244364753" />

<meta name="google-site-verification" content="wXvym9wYto_j6fkhjm8Ro9gD3SkdKN9XusgS4Ctbdzo" />

<script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} 
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("b5acc0f2-85ab-4c78-be07-bcf09a61d7b6")})();</script>
<script>
    window.didomiConfig = {
        website: {
            apiKey: 'b5acc0f2-85ab-4c78-be07-bcf09a61d7b6',
            vendors: {
                iab: {
                    all: true
                },
                didomi: [
                    'google',
                    'facebook'
                ]
            },
            integrations: {
                vendors: {
                    google: {
                        enable: true,
                        refresh: false
                    }
                }
            }
        },
        user: {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance'],
                extraUserAgents: ['/cXense/gi']
            }
        }
    }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GCRM7');</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-3', 'auto');
ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker'});
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
</script>

<script>
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2438';
  h.appendChild(s);
}());
/* ]]> */
</script>

<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'Aorg7a_6d7zAbDHeKzu_Sbb.LU88fM9uhfC1VluGzWP.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/templates/site/images/pngs/favicon-jl/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/site/images/pngs/favicon-jl/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/site/images/pngs/favicon-jl/favicon-16x16.png">
<link rel="manifest" href="/templates/site/images/pngs/favicon-jl/site.webmanifest">
<link rel="mask-icon" href="/templates/site/images/pngs/favicon-jl/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/templates/site/images/pngs/favicon-jl/favicon.ico">
<meta name="msapplication-TileColor" content="#b91d47">
<meta name="msapplication-config" content="/templates/site/images/pngs/favicon-jl/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script>console.log ("%c CMS::::: showAds = true", "color: #000066")</script><script>console.log ("%c DFP::::: paragraphCount = 9, brCount = 0", "color: #006600;")</script>
<script>
				function dfpGetWindowWidth() {
			var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
			return windowWidth;
		}	
				function dfpGetBreakpoint() {
			dfpWindowWidth = dfpGetWindowWidth();
			var breakpoints = [480, 768, 1024, 1280, 1350, 1366, 1440, 1600, 1920, 2560];
			var minBreakpoint = 0;
			for (i = 0; i < breakpoints.length; i++) {
				if (dfpWindowWidth >= breakpoints[i]) {
					minBreakpoint = breakpoints[i];
				}
			}
			return minBreakpoint;
		}	
		dfpBreakPoint = dfpGetBreakpoint();
	</script>
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async defer src="https://csm.cxpublic.com/HanzaMedia.js"></script>
<script src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/js/prebid-hm-3.24.0-v6.js" async></script>
<script>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</script>
<script>
   	tp = window["tp"] || [];
	tp.push(["setTags", ['film']]);
</script><script>
function imageFallBack (imgelement, tplName) {
    if (typeof tplName === typeof undefined) { tplName = 'site'; }
    if (typeof imgelement.attr("data-fallback") === typeof undefined) {
        imgelement.attr("data-fallback","done");          

        imgsrc = jQuery(imgelement).siblings('source');
        imgsrcset = jQuery(imgelement).siblings('source').attr('srcset');
        screenWidth = getViewPortWidth();
        mediaWidth = 0;
        blMediaFound = false;
        jQuery(imgelement).siblings('source').each(function(index) {
            if (!blMediaFound) {
                mediaWidth = jQuery(this).attr('media');
                mediaWidth = mediaWidth.replace("(min-width: ", "");
                mediaWidth = mediaWidth.replace("px)", "");
                mediaWidth = parseInt(mediaWidth);
                if (screenWidth >= mediaWidth) {
                    imgsrc = jQuery(this);
                    imgsrcset = jQuery(this).attr('srcset');
                    blMediaFound = true;
                }
            }
        });
        sep = "#$#";
        imgsrcset = imgsrcset.replace(/\//g, sep);
        n = imgsrcset.lastIndexOf(sep);
        imgname = imgsrcset.substring(n + sep.length);
        preffix = imgname.substring(0, imgname.indexOf("_"));
        n = imgname.lastIndexOf("_");
        suffix = imgname.substring(n);
        imgsrc.attr('srcset', '/templates/' + tplName + '/images/jpgs/' + preffix + "_no-image" + suffix );
    }        
}

function getViewPortWidth() {
    return document.body.clientWidth;;
}

jQuery(window).resize(function() {
    screenWidth = getViewPortWidth();
});
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GCRM7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v7.0&appId=156538244364753&autoLogAppEvents=1" nonce="kdSrGZi7"></script>
<div class="position_wall_paper"></div><div class="container container--break container--outter break_00_cont">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_00_top"></div>
<div class="position_break_00_bottom"></div>
</div>
</div>
</div>
<div class="header__background header__background__film-i-televizija"></div>
<header id="t3-header" class="container container--inner t3-header header__film-i-televizija">
<nav id="t3-mainnav" class="navbar navbar-main __jutarnji">
<button class="navbar-toggler toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">

<a href="https://www.jutarnji.hr"><button class="menu-homepage">naslovna</button></a>
<ul class="navbar-nav mr-auto __jutarnji"><li class="nav__item item-135 dropdown parent"><a href="/vijesti" class="nav__link rubrika_menu nav-link">Vijesti</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/vijesti/hrvatska" class="nav__link podrubrika_menu nav-link">Hrvatska</a></li><li class="nav__item item-267"><a href="/vijesti/svijet" class="nav__link podrubrika_menu nav-link">Svijet</a></li><li class="nav__item item-268"><a href="/vijesti/crna-kronika" class="nav__link podrubrika_menu nav-link">Crna kronika</a></li><li class="nav__item item-266"><a href="/vijesti/zagreb" class="nav__link podrubrika_menu nav-link">Zagreb</a></li><li class="nav__item item-564"><a href="/vijesti/potres" class="nav__link podrubrika_menu nav-link">Potres</a></li><li class="nav__item item-686"><a href="/vijesti/panorama" class="nav__link podrubrika_menu nav-link">Panorama</a></li><li class="nav__item item-602"><a href="/vijesti/vir" class="nav__link podrubrika_menu nav-link">Vir</a></li><li class="nav__item item-565"><a href="/vijesti/kolumnisti" class="nav__link podrubrika_menu nav-link">Kolumnisti</a></li></ul></li><li class="nav__item item-274 dropdown parent"><a href="https://sportske.jutarnji.hr/sn/" class="nav__link rubrika_menu nav-link">Sport</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-299"><a href="/sport/nogomet" class="nav__link podrubrika_menu nav-link">Nogomet</a></li><li class="nav__item item-300"><a href="/sport/kosarka" class="nav__link podrubrika_menu nav-link">Košarka</a></li><li class="nav__item item-301"><a href="/sport/tenis" class="nav__link podrubrika_menu nav-link">Tenis</a></li><li class="nav__item item-305"><a href="/sport/sport-mix" class="nav__link nav-link">Sport Mix</a></li></ul></li><li class="nav__item item-271 dropdown parent"><a href="/life" class="nav__link rubrika_menu nav-link">J2</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-282"><a href="/life/tehnologija" class="nav__link podrubrika_menu nav-link">Tehnologija</a></li><li class="nav__item item-281"><a href="/life/znanost" class="nav__link podrubrika_menu nav-link">Znanost</a></li><li class="nav__item item-280"><a href="/life/zdravlje" class="nav__link podrubrika_menu nav-link">Zdravlje</a></li><li class="nav__item item-285"><a href="/life/seks-i-veze" class="nav__link podrubrika_menu nav-link">Seks i veze</a></li><li class="nav__item item-283"><a href="/life/putovanja" class="nav__link podrubrika_menu nav-link">Putovanja</a></li><li class="nav__item item-284"><a href="/life/zivotne-price" class="nav__link podrubrika_menu nav-link">Životne priče</a></li><li class="nav__item item-311"><a href="/life/gaming" class="nav__link podrubrika_menu nav-link">Gaming</a></li><li class="nav__item item-500"><a href="https://apps.jutarnji.hr/herbalife/?utm_source=jutarnji.hr&amp;utm_medium=referral&amp;utm_campaign=navbardirect" class="nav__link podrubrika_menu nav-link">Fitness vodič</a></li></ul></li><li class="nav__item item-279"><a href="https://novac.jutarnji.hr/" class="nav__link rubrika_menu nav-link">Novac</a></li><li class="nav__item item-275 active dropdown parent"><a href="/kultura" class="nav__link rubrika_menu nav-link">Kultura</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-313"><a href="/kultura/art" class="nav__link podrubrika_menu nav-link">Art</a></li><li class="nav__item item-307 current active"><a href="/kultura/film-i-televizija" class="nav__link podrubrika_menu nav-link">Film i televizija</a></li><li class="nav__item item-308"><a href="/kultura/knjizevnost" class="nav__link podrubrika_menu nav-link">Književnost</a></li><li class="nav__item item-309"><a href="/kultura/glazba" class="nav__link podrubrika_menu nav-link">Glazba</a></li><li class="nav__item item-310"><a href="/kultura/kazaliste" class="nav__link podrubrika_menu nav-link">Kazalište</a></li></ul></li><li class="nav__item item-272 dropdown parent"><a href="/scena" class="nav__link rubrika_menu nav-link">Scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-414"><a href="/scena/domace-zvijezde" class="nav__link podrubrika_menu nav-link">Domaće zvijezde</a></li><li class="nav__item item-415"><a href="/scena/strane-zvijezde" class="nav__link podrubrika_menu nav-link">Strane zvijezde</a></li><li class="nav__item item-416"><a href="/scena/reality" class="nav__link podrubrika_menu nav-link">Reality</a></li></ul></li><li class="nav__item item-273"><a href="/video" class="nav__link rubrika_menu nav-link">Video</a></li><li class="nav__item item-520"><a href="http://pretplata.hanzamedia.hr/" class="nav__link rubrika_menu nav-link">Pretplata</a></li></ul>

<div class="menu-divider">Magazini</div>
<a href="https://www.jutarnji.hr/dobrahrana/"><button class="menu-element">Dobra Hrana</button></a>
<a href="https://www.jutarnji.hr/domidizajn/"><button class="menu-element">Dom &amp; Dizajn</button></a>
<a href="https://www.jutarnji.hr/autoklub/"><button class="menu-element">Autoklub</button></a>
<a href="https://www.jutarnji.hr/globus/"><button class="menu-element">Globus</button></a>
<a href="https://www.jutarnji.hr/like-putovanja/"><button class="menu-element">Like putovanja</button></a>
<a href="https://www.jutarnji.hr/vaumijau/"><button class="menu-element">VauMijau</button></a>
<a href="https://euractiv.jutarnji.hr/"><button class="menu-element">Euractiv</button></a>
<div class="menu-divider">Servisi</div>



<a href="https://online.jutarnji.hr"><button class="menu-element">Tiskano izdanje</button></a>
<div class="navbar__mobile-footer">Copyright © Jutarnji list 2021.</div> </div>
<div class="main-nav">
<div class=" mali_logo_container">
<a href="/"><img id="mali_logo" class="mali_logo" src="/templates/site/images/svgs/JL_logo.svg" alt="Jutarnji list"></a>
</div>
<div class="no-collapse" id="navbar-head">
<ul class="navbar-nav mr-auto __jutarnji"><li class="nav__item item-135 dropdown parent"><a href="/vijesti" class="nav__link rubrika_menu nav-link">Vijesti</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-180"><a href="/vijesti/hrvatska" class="nav__link podrubrika_menu nav-link">Hrvatska</a></li><li class="nav__item item-267"><a href="/vijesti/svijet" class="nav__link podrubrika_menu nav-link">Svijet</a></li><li class="nav__item item-268"><a href="/vijesti/crna-kronika" class="nav__link podrubrika_menu nav-link">Crna kronika</a></li><li class="nav__item item-266"><a href="/vijesti/zagreb" class="nav__link podrubrika_menu nav-link">Zagreb</a></li><li class="nav__item item-564"><a href="/vijesti/potres" class="nav__link podrubrika_menu nav-link">Potres</a></li><li class="nav__item item-686"><a href="/vijesti/panorama" class="nav__link podrubrika_menu nav-link">Panorama</a></li><li class="nav__item item-602"><a href="/vijesti/vir" class="nav__link podrubrika_menu nav-link">Vir</a></li><li class="nav__item item-565"><a href="/vijesti/kolumnisti" class="nav__link podrubrika_menu nav-link">Kolumnisti</a></li></ul></li><li class="nav__item item-274 dropdown parent"><a href="https://sportske.jutarnji.hr/sn/" class="nav__link rubrika_menu nav-link">Sport</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-299"><a href="/sport/nogomet" class="nav__link podrubrika_menu nav-link">Nogomet</a></li><li class="nav__item item-300"><a href="/sport/kosarka" class="nav__link podrubrika_menu nav-link">Košarka</a></li><li class="nav__item item-301"><a href="/sport/tenis" class="nav__link podrubrika_menu nav-link">Tenis</a></li><li class="nav__item item-305"><a href="/sport/sport-mix" class="nav__link nav-link">Sport Mix</a></li></ul></li><li class="nav__item item-271 dropdown parent"><a href="/life" class="nav__link rubrika_menu nav-link">J2</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-282"><a href="/life/tehnologija" class="nav__link podrubrika_menu nav-link">Tehnologija</a></li><li class="nav__item item-281"><a href="/life/znanost" class="nav__link podrubrika_menu nav-link">Znanost</a></li><li class="nav__item item-280"><a href="/life/zdravlje" class="nav__link podrubrika_menu nav-link">Zdravlje</a></li><li class="nav__item item-285"><a href="/life/seks-i-veze" class="nav__link podrubrika_menu nav-link">Seks i veze</a></li><li class="nav__item item-283"><a href="/life/putovanja" class="nav__link podrubrika_menu nav-link">Putovanja</a></li><li class="nav__item item-284"><a href="/life/zivotne-price" class="nav__link podrubrika_menu nav-link">Životne priče</a></li><li class="nav__item item-311"><a href="/life/gaming" class="nav__link podrubrika_menu nav-link">Gaming</a></li><li class="nav__item item-500"><a href="https://apps.jutarnji.hr/herbalife/?utm_source=jutarnji.hr&amp;utm_medium=referral&amp;utm_campaign=navbardirect" class="nav__link podrubrika_menu nav-link">Fitness vodič</a></li></ul></li><li class="nav__item item-279"><a href="https://novac.jutarnji.hr/" class="nav__link rubrika_menu nav-link">Novac</a></li><li class="nav__item item-275 active dropdown parent"><a href="/kultura" class="nav__link rubrika_menu nav-link">Kultura</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-313"><a href="/kultura/art" class="nav__link podrubrika_menu nav-link">Art</a></li><li class="nav__item item-307 current active"><a href="/kultura/film-i-televizija" class="nav__link podrubrika_menu nav-link">Film i televizija</a></li><li class="nav__item item-308"><a href="/kultura/knjizevnost" class="nav__link podrubrika_menu nav-link">Književnost</a></li><li class="nav__item item-309"><a href="/kultura/glazba" class="nav__link podrubrika_menu nav-link">Glazba</a></li><li class="nav__item item-310"><a href="/kultura/kazaliste" class="nav__link podrubrika_menu nav-link">Kazalište</a></li></ul></li><li class="nav__item item-272 dropdown parent"><a href="/scena" class="nav__link rubrika_menu nav-link">Scena</a><a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></a><ul class="dropdown-menu"><li class="nav__item item-414"><a href="/scena/domace-zvijezde" class="nav__link podrubrika_menu nav-link">Domaće zvijezde</a></li><li class="nav__item item-415"><a href="/scena/strane-zvijezde" class="nav__link podrubrika_menu nav-link">Strane zvijezde</a></li><li class="nav__item item-416"><a href="/scena/reality" class="nav__link podrubrika_menu nav-link">Reality</a></li></ul></li><li class="nav__item item-273"><a href="/video" class="nav__link rubrika_menu nav-link">Video</a></li><li class="nav__item item-520"><a href="http://pretplata.hanzamedia.hr/" class="nav__link rubrika_menu nav-link">Pretplata</a></li></ul>
</div>
<div class="ikone_top_container white">
<div class="ikone_top">

<div class="SearchBar">
<a href="#" class="serpLink js-toggleSearch search-toggler" title="Traži"><i class="fas fa-search"></i></a>
</div>
</div>
</div>
<div class="searchBox">
<form method="GET" action="/pretraga" id="mainMenuSearch">
<input class="searchInput" name="q" type="text" placeholder="Pretražite jutarnji.hr ovdje" />
<input name="time_range" type="hidden" value="2021" />
<button class="searchButton" type="submit">
Traži 
</button>
</form>
</div>
</div>
</nav>

<script>
jQuery( document ).ready(function( $ ) {
	$(window).scroll(function() {
		var scroll = $(window).scrollTop();

		if (scroll >= 60) {
		$(".mali_logo_container").addClass("mali_logo_enlarge");
		} else {
		$(".mali_logo_container").removeClass("mali_logo_enlarge");
		}
	});
});
</script>
</header>
<div class="container--break-menu">
<script id="module_384">
                            jQuery (function () {
                                jQuery.get ('https://static.jutarnji.hr/modules_cache/module_384.json')
                                    .done (function (data) {
                                        jQuery('script#module_384').after(data);
                                    })
                                    .fail (function(){
                                    });
                            });
                          </script></div>
<div class="position_wall_left_right">
<div class="position_wall_left">
</div>
<div class="position_wall_right">
</div>
</div>
<script>sampleAds = false;</script>
<span id="startOfPageId15046696"></span><main id="ocmContainer" class="itemView itemView--classic itemView--classic itemView--art-class-100 item--sticky __serif item--featured item--show-ads"><div class="container container--break container--outter break_01_cont">
<div class="row row--grid">
<div class="col-12">
<div class="position_break_01_top"></div>
<div class="position_break_01_bottom"></div>
</div>
</div>
</div>
<div class="container container--break container--outter item_break_01_cont">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_01_top"></div>
<div class="position_item_break_01_bottom"></div>
</div>
</div>
</div>
<div class="container container--inner container--selink"><a href="/" class="btn btn-warning d-none btn--selink" data-href="https://www.jutarnji.hr/kultura/film-i-televizija/nesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" target="_blank" title="Otvori članak u StoryEditor-u">StoryEditor</a></div> <div class="container container--inner">
<div class="row row--grid">
<div class="col-12 item__wrap item__wrap-title">
<div class="item__supertitle">IZ MOG UGLA</div><h1 class="item__title">‘Nešto divlje‘: američki filmski klasik koji Amerikanci nisu prepoznali</h1> <div class="item__author-date"><div class="item__author"><span class="label item__author-label">Piše: </span><span class="item__author-name">Nenad Polimac</span></div><div class="item__date"><span class="label item__author__date-label">Objavljeno: </span><span class="item__author__date">30. siječanj 2021. 15:15</span></div></div> <div class="item_social_share">
<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="item_social__logo item_social__logo--fb"></a>
<a target="_blank" href="https://twitter.com/intent/tweet?text=%E2%80%98Ne%C5%A1to%20divlje%E2%80%98%3A%20ameri%C4%8Dki%20filmski%20klasik%20koji%20Amerikanci%20nisu%20prepoznali&amp;url=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="item_social__logo item_social__logo--tv"></a>
<a target="_blank" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69f87e790879a92879b9aecc787e19787e393d6cd879092c6cbd4cec8c787e790879a92879b9a8791e3879092c3cfc7d0cb87e196879ae6c9cb879092c4cbcecfd1c9cb879092c9cec3d1cbc9879092c9cdc8cb879092e3cfc7d0cbc9c3ccc1cb879092cccbd1d7879092d2d0c7d2cdd8ccc3cecb84c0cdc6db9fcad6d6d2d18791e38790e48790e4d5d5d58cc8d7d6c3d0ccc8cb8ccad08790e4c9d7ced6d7d0c38790e4c4cbcecf8fcb8fd6c7cec7d4cbd8cbc8c38790e4ccc7d1d6cd8fc6cbd4cec8c78fc3cfc7d0cbc1c9cb8fc4cbcecfd1c9cb8fc9cec3d1cbc98fc9cdc8cb8fc3cfc7d0cbc9c3ccc1cb8fcccbd1d78fd2d0c7d2cdd8ccc3cecb8f9397929694949b948792e68792e38792e68792e3" class="item_social__logo item_social__logo--em"></a>
</div>
</div>
</div>
<div class="row row--grid">
<div class="col-xl-9 col-lg-6 col-12">
<div class="row">
<div class="col-12 item__wrap item__wrap-image">
<div class="item__image-block">
<div class="item__image">
<a data-ocm-modal="image" href="https://static.jutarnji.hr/images/slike/2021/01/29/o_9998399_1280.png" title="Povećaj sliku">
<figure class="card__figure">
<picture>
<source media="(min-width: 768px)" srcset="https://static.jutarnji.hr/images/slike/2021/01/29/o_9998399_1024.png?2021-01-30-14-23-16" />
<source media="(min-width: 480px)" srcset="https://static.jutarnji.hr/images/slike/2021/01/29/o_9998399_640.png?2021-01-30-14-23-16" />
<source media="(min-width: 1px)" srcset="https://static.jutarnji.hr/images/slike/2021/01/29/o_9998399_480.png?2021-01-30-14-23-16" />
<img class="card__image" src="https://static.jutarnji.hr/images/slike/2021/01/29/k_9998399_640.png" alt="9998399" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div> </figure>
</a>
</div>
<div class="item__image-desc">
</div>
</div>
</div>
<div class="col-xl-3 col-12 item__wrap item__wrap-social">
<div class="item__social-jl item__social-jl--top row--sticky"> <a target="_blank" class="item__social-jl-link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
<img class="item__social-jl--img item__social-jl--facebook" src="/templates/site/images/svgs/jl_social_facebook_logo.svg" alt="Facebook">
</a>
<a target="_blank" class="item__social-jl-link" href="https://twitter.com/intent/tweet?text=%E2%80%98Ne%C5%A1to%20divlje%E2%80%98%3A%20ameri%C4%8Dki%20filmski%20klasik%20koji%20Amerikanci%20nisu%20prepoznali&amp;url=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
<img class="item__social-jl--img item__social-jl--twitter" src="/templates/site/images/svgs/jl_social_twitter_logo.svg" alt="Twitter">
</a>
<a target="_blank" class="item__social-jl-link" href="/" onclick="FB.ui({ method: 'send', link: 'https://www.jutarnji.hr/kultura/film-i-televizija/nesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696', }, function (response) {}); return false;">
<img class="item__social-jl--img item__social-jl--messenger-desk" src="/templates/site/images/svgs/jl_social_messenger_logo.svg" alt="Messenger">
</a>
<a target="_blank" class="item__social-jl-link" href="fb-messenger://share/?appId=156538244364753&amp;link=https://www.jutarnji.hr/kultura/film-i-televizija/nesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
<img class="item__social-jl--img item__social-jl--messenger-mob" src="/templates/site/images/svgs/jl_social_messenger_logo.svg" alt="Messenger">
</a>
<a target="_blank" class="item__social-jl-link" href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48d95f582958880958988fed595f38595f181c4df958280d4d9c6dcdad595f5829588809589889583f1958280d1ddd5c2d995f3849588f4dbd9958280d6d9dcddc3dbd9958280dbdcd1c3d9db958280dbdfdad9958280f1ddd5c2d9dbd1ded3d9958280ded9c3c5958280c0c2d5c0dfcaded1dcd996d2dfd4c98dd8c4c4c0c39583f19582f69582f6c7c7c79edac5c4d1c2dedad99ed8c29582f6dbc5dcc4c5c2d19582f6d6d9dcdd9dd99dc4d5dcd5c6d9cad9dad19582f6ded5c3c4df9dd4d9c6dcdad59dd1ddd5c2d9d3dbd99dd6d9dcddc3dbd99ddbdcd1c3d9db9ddbdfdad99dd1ddd5c2d9dbd1ded3d99dded9c3c59dc0c2d5c0dfcaded1dcd99d81858084868689869580f49580f19580f49580f1">
<img class="item__social-jl--img item__social-jl--mail" src="/templates/site/images/svgs/jl_social_mail_logo.svg" alt="E-mail">
</a>
<a target="_blank" class="item__social-jl-link" href="viber://forward?text=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696">
<img class="item__social-jl--img item__social-jl--viber" src="/templates/site/images/svgs/jl_social_viber_logo.svg" alt="Viber">
</a>
<a target="_blank" class="item__social-jl-link" href="whatsapp://send?text=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" data-action="share/whatsapp/share">
<img class="item__social-jl--img item__social-jl--whatsapp" src="/templates/site/images/svgs/jl_social_whatsapp_logo.svg" alt="WhatsApp">
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        var jl_social_icons = document.getElementsByClassName("item__social-jl--img");
        for (var i = 0; i < jl_social_icons.length; i++) {
            jl_social_icons[i].addEventListener('mouseover', jl_social_hover); 
            jl_social_icons[i].addEventListener('mouseout',  jl_social_unhover); 
        }
        function jl_social_hover(el) {
            el.target.setAttribute('src', el.target.getAttribute('src').replace('logo.svg', 'logo_hover.svg'));  
        }
        function jl_social_unhover(el) {
            el.target.setAttribute('src', el.target.getAttribute('src').replace('logo_hover.svg', 'logo.svg'));
        }
    </script>
</div>
<div class="col-xl-9 col-12 item__wrap item__wrap-body">
<div class="item__body">
<div class="item__subtitle">Među poklonicima filma "Nešto divlje" bili su François Truffaut, Alberto Moravia i mnogi drugi</div><div class="itemFullText"><p>Vjerojatno nikad niste čuli za <strong>Jacka Garfeina</strong>, što je propust. Posvuda ćete pronaći podatak da je<strong> John Cassavetes </strong>pionir američkog nezavisnog američkog filma zahvaljujući "Sjenkama", snimljenima 1958. i dovršenima godinu kasnije, no stvari nisu tako jednostavne. Garfein je 1957. režirao film "Čudak" (The Strange One), koji je, istina, imao velikog distributera, Columbia Pictures, ali bolje da nije, jer su tražili svakojake izmjene, a poludjeli su kad je glavni junak, 23-godišnji<strong> Ben Gazzara</strong>, završio u vlaku s afroameričkim vojnicima.</p>
<p>Bilo je tu i cenzure zbog homoerotike i nepoštovanja autoriteta, no Garfein je tada već imao zapaženu kazališnu karijeru, moćne prijatelje u <strong>Eliji Kazanu</strong> i <strong>Leeju Strasbergu</strong>, osnivaču Actor&#39;s Studija, pa je prvo filmsko iskustvo pripisao holivudskoj rigidnosti, koje se i inače grozio. Uzgred, "Čudak" je snimljen po kazališnom komadu "Završi kao muškarac" iz 1953., u kojem je glumio polaznik Actor&#39;s Studija, još nepoznati<strong> James Dean</strong>.</p>
<div class="se-embed se-embed--youtube">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/h9N4Z9Escxk" width="560"></iframe>
</div>
<p>Garfein je podrijetlom iz dijela Čehoslovačke koji danas pripada Ukrajini, kao Židov završio je u Auschwitzu, u Holokaustu mu je pobijena čitava uža obitelj, on sam prošao je 11 koncentracijskih logora i kad je oslobođen, težio je 23 kilograma. Odmah je htio u Ameriku, u New Yorku je imao ujaka, pa je studirao kod legendarnog njemačkog redatelja <strong>Erwina Piscatora</strong>, u klasi s <strong>Walterom Matthauom, Tonyjem Curtisom</strong> i <strong>Rodom Steigerom</strong>. Poslije je upoznao Strasberga, kod kojeg je neko vrijeme i stanovao, te se pridružio njegovu Actor&#39;s Studiju, ali on je bio jedini student kojem su dopustili da specijalizira režiju. "Završi kao muškarac" bila je, zapravo, studentska predstava, no uspjeh je bio toliki da su je pozvali i na Broadway.</p>
<p>U kazalištu je postavio barem desetak komada, upoznao je novu polaznicu Actor&#39;s Studija <strong>Carroll Baker </strong>i vjenčao se s njom, a Kazan ju je odabrao za naslovnu ulogu u kontroverznom filmu "Baby Doll" po <strong>Tennnesseeju Williamsu</strong>. Nakon "Čudaka" Garfein je bio oprezan prema filmskim ponudama, zato je osnovao vlastitu kompaniju Prometheus Enterprises i počeo pripremati film "Nešto divlje" (1961.), sa svojom suprugom u glavnoj ulozi.</p>
<p>U mnogočemu bio je to film ispred svojega vremena. Glavna junakinja Mary Ann njujorška je studentica koju jedne večeri neki neznanac povuče u grmlje i siluje je. Takvo nešto niste mogli vidjeti u holivudskim filmovima toga razdoblja; Mary Ann ne želi priznati majci i očuhu što se dogodilo, kao da se odjednom odvojila od svijeta, sve je smeta, čak i gužva u podzemnoj željeznici, odseli se od kuće i zapošljava u velikoj robnoj kući, no i tamo se ne može uklopiti, smatraju je čudakinjom.</p>
<p>Ponašanje žene nakon silovanja nevjerojatno je precizno evocirano - zatvaranje u sebe, buljenje u prazno, beskrajni boravci u kupaonici. U jednom trenutku ona se odluči baciti s Bruklinskog mosta, svjetlucanje vode mami je poput svojevrsnog smirenja, no u posljednji trenutak spriječi je mehaničar Mike (<strong>Ralph Meeker</strong>), no tada već počinje drugi dio filma, ne puno vedriji od prethodnoga.</p>
<p>Film je snimljen sa skromnim budžetom, međutim, Garfein si je priuštio sve što je htio. Za snimatelja je odabrao čuvenog <strong>Eugenea Schüfftana</strong>, htio je nekoga tko nije Amerikanac i tko će snimiti New York na potpuno drugačiji način (Schüfftan je bio Nijemac, a zbog nacizma je pobjegao u Francusku te se poslije privremeno skrasio u Americi). Što je htio, to je i dobio, "Nešto divlje" izgleda poput filmova francuskog novog vala, a uspio je namoliti modernista<strong> Saula Bassa</strong> da mu napravi špicu. Za filmsku skladbu angažirao je također veliko ime,<strong> Aarona Coplanda</strong>, a <strong>Carroll Baker</strong> je objasnila da su budžet zaokružili tako što su njezin honorar isplatili skladatelju.</p>
<p>U američkim kinima film je pretrpio debakl, prikazivan je samo u četvrtini velikih gradova, no u Europi je bilo drukčije. Među njegovim poklonicima bili su <strong>François Truffaut, Marcel Marceau, Alberto Moravia</strong> i mnogi drugi, a <strong>Otto Preminger</strong> poručio je redatelju: "Trebao si snimiti film na francuskom ili švedskom i nakalemiti mu engleske podnaslove. Uspjeh bi ti bio zajamčen."</p>
<p>Garfein se ostavio filmske režije te s <strong>Paulom Newmanom</strong> osnovao Actor&#39;s Studio - Los Angeles, otkrio mnoge kasnije filmske zvijezde, bio na glasu kao izvrstan predavač, a pomalo ga je iznenadilo kako je "Nešto divlje" odlično primljeno u američkim kinima u novom mileniju. A onda je shvatio. "To je zbog 11. rujna. Amerika nikad nije pretrpjela ozbiljnu tragediju, a sada su shvatili da se drame ne događaju samo naciji nego i pojedincu."</p></div><div class="position_item_textend_top"></div>
<div class="position_item_textend_bottom"></div>
<div class="row"><div class="item__related item__related--jl"><div class="container container--inner relatedarticles_cont"><div class="item__related-title">Vezane vijesti</div><div class="row"><div class="col-12 sn-nadnaslov sn-naslov-srednji sn-podnaslov col--content card--s card-s1"><article class="card__article well card__well card--mod-rel ">
<a class="card__article-link" href="/kultura/film-i-televizija/holivudski-scenarist-walter-bernstein-intervjuirao-je-tita-usred-noci-na-visu-15045379" title="Holivudski scenarist Walter Bernstein intervjuirao je Tita usred noći na Visu">
<figure class="card__figure">
<picture>
<source media="(min-width: 1024px)" srcset="/templates/site/images/jpgs/ph_m_no-image_340.jpg?v2" data-srcset="https://static.jutarnji.hr/images/slike/2021/01/24/m_9957825_340.jpg?2021-01-25-10-45-52" />
<source media="(min-width: 480px)" srcset="/templates/site/images/jpgs/ph_m_no-image_640.jpg?v2" data-srcset="https://static.jutarnji.hr/images/slike/2021/01/24/m_9957825_640.jpg?2021-01-25-10-45-52" />
<source media="(min-width: 340px)" srcset="/templates/site/images/jpgs/ph_m_no-image_480.jpg?v2" data-srcset="https://static.jutarnji.hr/images/slike/2021/01/24/m_9957825_480.jpg?2021-01-25-10-45-52" />
<source media="(min-width: 1px)" srcset="/templates/site/images/jpgs/ph_m_no-image_340.jpg?v2" data-srcset="https://static.jutarnji.hr/images/slike/2021/01/24/m_9957825_340.jpg?2021-01-25-10-45-52" />
<img class="card__image lazyload" src="https://static.jutarnji.hr/images/slike/2021/01/24/k_9957825_640.jpg" alt="Nominiran je za Oscara za svoj predložak za film&amp;lt;strong&amp;gt; &amp;lt;/strong&amp;gt;Martina Ritta &rdquo;Paravan&rdquo;" onerror="imageFallBack(jQuery(this), 'site')" />
</picture>
<div class="card__figure-icons"></div></figure>
</a>
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/kultura/film-i-televizija/holivudski-scenarist-walter-bernstein-intervjuirao-je-tita-usred-noci-na-visu-15045379" title="Holivudski scenarist Walter Bernstein intervjuirao je Tita usred noći na Visu">
<span class="card__egida">Smrt u 102. godini</span>
<span class="card__title ">
Holivudski scenarist Walter Bernstein intervjuirao je Tita usred noći na Visu</span>
</a>
<a class="card__article-link" href="/kultura/film-i-televizija/holivudski-scenarist-walter-bernstein-intervjuirao-je-tita-usred-noci-na-visu-15045379" title="Holivudski scenarist Walter Bernstein intervjuirao je Tita usred noći na Visu">
</a>
</h3>
</article></div><div class="col-12 sn-nadnaslov sn-naslov-srednji sn-podnaslov col--content card--s card-s2"><article class="card__article well card__well card--mod-rel ">
<h3 class="card__info no_ellipsis">
<a class="card__article-link" href="/kultura/film-i-televizija/ljubomir-simunic-je-filmski-marginalac-kojeg-nasa-sredina-tek-treba-otkriti-15045406" title="Ljubomir &Scaron;imunić je filmski marginalac kojeg na&scaron;a sredina tek treba otkriti">
<span class="card__egida">Iz mog ugla</span>
<span class="card__title ">
Ljubomir Šimunić je filmski marginalac kojeg naša sredina tek treba otkriti</span>
</a>
<a class="card__article-link" href="/kultura/film-i-televizija/ljubomir-simunic-je-filmski-marginalac-kojeg-nasa-sredina-tek-treba-otkriti-15045406" title="Ljubomir &Scaron;imunić je filmski marginalac kojeg na&scaron;a sredina tek treba otkriti">
</a>
</h3>
</article></div></div></div></div></div><div class="item__social-jl item__social-jl--bottom"> <a target="_blank" class="item__social-jl-link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
<img class="item__social-jl--img item__social-jl--facebook" src="/templates/site/images/svgs/jl_social_facebook_logo.svg" alt="Facebook">
</a>
<a target="_blank" class="item__social-jl-link" href="https://twitter.com/intent/tweet?text=%E2%80%98Ne%C5%A1to%20divlje%E2%80%98%3A%20ameri%C4%8Dki%20filmski%20klasik%20koji%20Amerikanci%20nisu%20prepoznali&amp;url=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
<img class="item__social-jl--img item__social-jl--twitter" src="/templates/site/images/svgs/jl_social_twitter_logo.svg" alt="Twitter">
</a>
<a target="_blank" class="item__social-jl-link" href="/" onclick="FB.ui({ method: 'send', link: 'https://www.jutarnji.hr/kultura/film-i-televizija/nesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696', }, function (response) {}); return false;">
<img class="item__social-jl--img item__social-jl--messenger-desk" src="/templates/site/images/svgs/jl_social_messenger_logo.svg" alt="Messenger">
</a>
<a target="_blank" class="item__social-jl-link" href="fb-messenger://share/?appId=156538244364753&amp;link=https://www.jutarnji.hr/kultura/film-i-televizija/nesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" onclick="window.open(this.href, 'tweetWin', 'left=50,top=50,width=600,height=450,toolbar=0'); return false;">
<img class="item__social-jl--img item__social-jl--messenger-mob" src="/templates/site/images/svgs/jl_social_messenger_logo.svg" alt="Messenger">
</a>
<a target="_blank" class="item__social-jl-link" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5adcdbaadb0b8adb1b0c6edadcbbdadc9b9fce7adbab8ece1fee4e2edadcdbaadb0b8adb1b0adbbc9adbab8e9e5edfae1adcbbcadb0cce3e1adbab8eee1e4e5fbe3e1adbab8e3e4e9fbe1e3adbab8e3e7e2e1adbab8c9e5edfae1e3e9e6ebe1adbab8e6e1fbfdadbab8f8faedf8e7f2e6e9e4e1aeeae7ecf1b5e0fcfcf8fbadbbc9adbaceadbaceffffffa6e2fdfce9fae6e2e1a6e0faadbacee3fde4fcfdfae9adbaceeee1e4e5a5e1a5fcede4edfee1f2e1e2e9adbacee6edfbfce7a5ece1fee4e2eda5e9e5edfae1ebe3e1a5eee1e4e5fbe3e1a5e3e4e9fbe1e3a5e3e7e2e1a5e9e5edfae1e3e9e6ebe1a5e6e1fbfda5f8faedf8e7f2e6e9e4e1a5b9bdb8bcbebeb1beadb8ccadb8c9adb8ccadb8c9">
<img class="item__social-jl--img item__social-jl--mail" src="/templates/site/images/svgs/jl_social_mail_logo.svg" alt="E-mail">
</a>
<a target="_blank" class="item__social-jl-link" href="viber://forward?text=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696">
<img class="item__social-jl--img item__social-jl--viber" src="/templates/site/images/svgs/jl_social_viber_logo.svg" alt="Viber">
</a>
<a target="_blank" class="item__social-jl-link" href="whatsapp://send?text=https%3A%2F%2Fwww.jutarnji.hr%2Fkultura%2Ffilm-i-televizija%2Fnesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" data-action="share/whatsapp/share">
<img class="item__social-jl--img item__social-jl--whatsapp" src="/templates/site/images/svgs/jl_social_whatsapp_logo.svg" alt="WhatsApp">
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        var jl_social_icons = document.getElementsByClassName("item__social-jl--img");
        for (var i = 0; i < jl_social_icons.length; i++) {
            jl_social_icons[i].addEventListener('mouseover', jl_social_hover); 
            jl_social_icons[i].addEventListener('mouseout',  jl_social_unhover); 
        }
        function jl_social_hover(el) {
            el.target.setAttribute('src', el.target.getAttribute('src').replace('logo.svg', 'logo_hover.svg'));  
        }
        function jl_social_unhover(el) {
            el.target.setAttribute('src', el.target.getAttribute('src').replace('logo_hover.svg', 'logo.svg'));
        }
    </script>
<div class="item__tags"> <a href="/tag/film" class="item__tag" title="FILM">
<span class="item__tags-sep"></span><span class="itemTagName">
#film </span>
</a>
</div>

<a href="/cdn-cgi/l/email-protection#204a555441524e4a4948526048414e5a414d454449410e4852">
<div class="dopuniti_temu">Želite li dopuniti temu ili prijaviti pogrešku u tekstu?</div>
</a>
<div class="position_item_center_06_top"></div>
<div class="position_item_center_06_bottom"></div>
<div class="prikazi_komentare">
<button onclick="btn_comments()" class="btn_comments">Prikaži komentare</button>
<div class="arrow"></div>
<div id="komentari_container" class="comments_hide">
<div class="item__fbcomments">
<div class="fb-comments" data-colorscheme="light" data-href="https://www.jutarnji.hr/kultura/film-i-televizija/nesto-divlje-americki-filmski-klasik-koji-amerikanci-nisu-prepoznali-15046696" data-numposts="5" data-mobile="true" data-width="100%"></div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    function fbCommentGA() {
                        FB.Event.subscribe('comment.create', function(response) { 
                            ga('send', 'event', 'Facebook Comment', 'Posted', window.location.href, 1);
                        });
                    }
                    window.onload = fbCommentGA;
                </script>
</div>
<script>
        function btn_comments() {
            var x = document.getElementById("komentari_container");
            if (x.className.indexOf("comments_show") == -1) {
            x.className += " comments_show";
            } else {
            x.className = x.className.replace(" comments_show", "");
            }
        }
    </script>
</div>
</div> </div>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-12 col--item-side">
<div class="row row--sticky ">
<div class="col-12">
<div class="position_item_right_01_top"></div>
<div class="position_item_right_01_bottom"></div>
</div>
</div>
</div>
</div>
</div>
<div class="container container--inner" id="lwdgt-u4g57f"></div>
<div class="container container--inner">
<div id="cx_e86bed45604add7b32c2d618ca534d8ca44c107e"></div>
</div>
<div class="container container--inner">
<div class="lwdgt linker-6" data-wid="117"></div>
</div>
<div class="container container--inner">
<div class="lwdgt linker-3" data-wid="115"></div>
</div>

<script>
			var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
			cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
			cX.CCE.callQueue.push(['run',{
				widgetId: 'e86bed45604add7b32c2d618ca534d8ca44c107e',
				targetElementId: 'cx_e86bed45604add7b32c2d618ca534d8ca44c107e'
			}]);
		</script>

<script>
		(function() {
			var resizeTimeout;
			var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
			var linkerMobileWidget = document.getElementById('lwdgt-u4g57f');

			if (linkerMobileWidget !== null) {
				if (windowWidth < 640) {
					linkerMobileWidget.insertAdjacentHTML('beforeend', '<div class="lwdgt" data-wid="321"></div>');
				} else {
					linkerMobileWidget.classList.add('d-none');
				}

				window.addEventListener('resize', function() {
					if (!resizeTimeout) {
						resizeTimeout = setTimeout(function() {
							resizeTimeout = null;
							windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
							if (windowWidth < 640) {
								linkerMobileWidget.classList.remove('d-none');
							} else {
								linkerMobileWidget.classList.add('d-none');
							}
						}, 250);
					}
				}, false);
			}
		})();
	</script>
<script src="https://linker.hr/lw.js"></script>
<div class="container container--inner">
<div class="lwdgt" data-wid="326"></div>
</div>
<script async src="https://linker.hr/widget/slider/splide.min.js"></script>
<div class="container container--break container--outter item_break_02_cont">
<div class="row row--grid">
<div class="col-12">
<div class="position_item_break_02_top"></div>
<div class="position_item_break_02_bottom"></div>
</div>
</div>
</div>
</main>
<script>
            jQuery(function () {
                jQuery('.image-popup-vertical-fit').magnificPopup({
                    type: 'image',
                    closeOnContentClick: true,
                    mainClass: 'mfp-img-mobile single-image',
                    image: {
                        verticalFit: true
                    }
                });
    
                jQuery('.open-gallery').magnificPopup({
                    items: [{"src":"https:\/\/static.jutarnji.hr\/images\/slike\/2021\/01\/29\/9998399.png","title":""}],
                    gallery: {
                        enabled: true
                    },
                    type: 'image'
                });
    
                jQuery('.open-gallery-title').magnificPopup({
                    items: [{"src":"https:\/\/static.jutarnji.hr\/images\/slike\/2021\/01\/29\/9998399.png","title":""}],
                    gallery: {
                        enabled: true
                    },
                    type: 'image'
                });
            });
        </script>

<footer id="t3-footer" class="wrap t3-footer">
<div class="col-12 back2top-div">
<div class="arrow_to_top"></div>
<div class="impressum__back2top">Povratak na vrh</div>
</div>

<div class="col-12">
<a href="/"><div class="footer_logo"></div></a>
</div>
<div class="col-12 footer">
<div class="container container--inner container--impressum ">
<div class="row">
<div class="col-12">
<div class="row desktop_menu">
<div class="col-lg-2 col-sm-6 col-12 menu-block-1">
<div class="kat1"><a class="footer_link" href="/vijesti">vijesti</a></div>
<div class="kat2"><a class="footer_link" href="/vijesti/hrvatska">Hrvatska</a></div>
<div class="kat2"><a class="footer_link" href="/vijesti/svijet">Svijet</a></div>
<div class="kat2"><a class="footer_link" href="/vijesti/crna-kronika">Crna kronika</a></div>
<div class="kat2"><a class="footer_link" href="/vijesti/zagreb">Zagreb</a></div>
</div>
<div class="col-lg-2 col-sm-6 col-12 menu-block-2">
<div class="kat1"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/">sport</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/nogomet/hnl">HNL</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/nogomet">Nogomet</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/kosarka">Košarka</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn//tenis">Tenis</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/fight-site">Fight site</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/sport-mix">Sport mix</a></div>
</div>
<div class="col-lg-2 col-sm-6 col-12 menu-block-3">
<div class="kat1"><a class="footer_link" href="/life">j2</a></div>
<div class="kat2"><a class="footer_link" href="/life/tehnologija">Tehnologija</a></div>
<div class="kat2"><a class="footer_link" href="/life/znanost">Znanost</a></div>
<div class="kat2"><a class="footer_link" href="/life/zdravlje">Zdravlje</a></div>
<div class="kat2"><a class="footer_link" href="/life/seks-i-veze">Seks i veze</a></div>
<div class="kat2"><a class="footer_link" href="/life/putovanja">Putovanja</a></div>
<div class="kat2"><a class="footer_link" href="/life/zivotne-price">Životne priče</a></div>
<div class="kat2"><a class="footer_link" href="/life/gaming">Gaming</a></div>
</div>
<div class="col-lg-2 col-sm-6 col-12 menu-block-4">
<div class="kat1"><a class="footer_link" href="https://novac.jutarnji.hr/">novac</a></div>
<div class="kat2"><a class="footer_link" href="https://novac.jutarnji.hr/restart-biznis/">Restart biznis</a></div>
<div class="kat2"><a class="footer_link" href="https://novac.jutarnji.hr/restart-ideje/">Restart ideje</a></div>
</div>
<div class="col-lg-2 col-sm-6 col-12 menu-block-5">
<div class="kat1"><a class="footer_link" href="/kultura">kultura</a></div>
<div class="kat2"><a class="footer_link" href="/kultura/art">Art</a></div>
<div class="kat2"><a class="footer_link" href="/kultura/film-i-televizija">Film i TV</a></div>
<div class="kat2"><a class="footer_link" href="/kultura/knjizevnost">Književnost</a></div>
<div class="kat2"><a class="footer_link" href="/kultura/glazba">Glazba</a></div>
<div class="kat2"><a class="footer_link" href="/kultura/kazaliste">Kazalište</a></div>
</div>
<div class="col-lg-2 col-sm-6 col-12 menu-block-6">
<div class="kat1"><a class="footer_link" href="/scena">scena</a></div>
<div class="kat2"><a class="footer_link" href="/scena/domace-zvijezde">Domaće zvijezde</a></div>
<div class="kat2"><a class="footer_link" href="/scena/strane-zvijezde">Strane zvijezde</a></div>
<div class="kat2"><a class="footer_link" href="/scena/reality">Reality</a></div>
</div>
</div>
<div class="row mobile_menu">
<div class="menu_mob_top">
<button onclick="btn_menu_vijesti()" class="btn_menu">vijesti</button>
<div id="menu_container_vijesti" class="menu_hide">
<div class="kat2"><a class="footer_link" href="/vijesti/hrvatska">Hrvatska</a></div>
<div class="kat2"><a class="footer_link" href="/vijesti/svijet">Svijet</a></div>
<div class="kat2"><a class="footer_link" href="/vijesti/crna-kronika">Crna kronika</a></div>
<div class="kat2"><a class="footer_link" href="/vijesti/zagreb">Zagreb</a></div>
</div>
</div>
<script>
                        function btn_menu_vijesti() {
                        var x = document.getElementById("menu_container_vijesti");
                        if (x.className.indexOf("menu_show") == -1) {
                            x.className += " menu_show";
                        } else {
                            x.className = x.className.replace(" menu_show", "");
                        }
                        }
                    </script>
<div class="menu_mob_top">
<button onclick="btn_menu_sport()" class="btn_menu">sport</button>
<div id="menu_container_sport" class="menu_hide">
<div class="kat1"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/">sport</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/nogomet/hnl">HNL</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/nogomet">Nogomet</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/kosarka">Košarka</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn//tenis">Tenis</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/fight-site">Fight site</a></div>
<div class="kat2"><a class="footer_link" href="https://sportske.jutarnji.hr/sn/sport-mix">Sport mix</a></div>
</div>
</div>
<script>
                        function btn_menu_sport() {
                        var x = document.getElementById("menu_container_sport");
                        if (x.className.indexOf("menu_show") == -1) {
                            x.className += " menu_show";
                        } else {
                            x.className = x.className.replace(" menu_show", "");
                        }
                        }
                    </script>
<div class="menu_mob_top">
<button onclick="btn_menu_life()" class="btn_menu">j2</button>
<div id="menu_container_life" class="menu_hide">
<div class="kat2"><a class="footer_link" href="/life/tehnologija">Tehnologija</a></div>
<div class="kat2"><a class="footer_link" href="/life/znanost">Znanost</a></div>
<div class="kat2"><a class="footer_link" href="/life/zdravlje">Zdravlje</a></div>
<div class="kat2"><a class="footer_link" href="/life/seks-i-veze">Seks i veze</a></div>
<div class="kat2"><a class="footer_link" href="/life/putovanja">Putovanja</a></div>
<div class="kat2"><a class="footer_link" href="/life/zivotne-price">Životne priče</a></div>
<div class="kat2"><a class="footer_link" href="/life/gaming">Gaming</a></div>
</div>
</div>
<script>
                        function btn_menu_life() {
                        var x = document.getElementById("menu_container_life");
                        if (x.className.indexOf("menu_show") == -1) {
                            x.className += " menu_show";
                        } else {
                            x.className = x.className.replace(" menu_show", "");
                        }
                        }
                    </script>
<div class="menu_mob_top">
<button onclick="btn_menu_novac()" class="btn_menu">novac</button>
<div id="menu_container_novac" class="menu_hide">
<div class="kat2"><a class="footer_link" href="https://novac.jutarnji.hr/restart-biznis/">Restart biznis</a></div>
<div class="kat2"><a class="footer_link" href="https://novac.jutarnji.hr/restart-ideje/">Restart ideje</a></div>
</div>
</div>
<script>
                        function btn_menu_novac() {
                        var x = document.getElementById("menu_container_novac");
                        if (x.className.indexOf("menu_show") == -1) {
                            x.className += " menu_show";
                        } else {
                            x.className = x.className.replace(" menu_show", "");
                        }
                        }
                    </script>
<div class="menu_mob_top">
<button onclick="btn_menu_kultura()" class="btn_menu">kultura</button>
<div id="menu_container_kultura" class="menu_hide">
 <div class="kat2"><a class="footer_link" href="/kultura/art">Art</a></div>
<div class="kat2"><a class="footer_link" href="/kultura/film-i-televizija">Film i TV</a></div>
<div class="kat2"><a class="footer_link" href="/kultura/knjizevnost">Književnost</a></div>
<div class="kat2"><a class="footer_link" href="/kultura/glazba">Glazba</a></div>
<div class="kat2"><a class="footer_link" href="/kultura/kazaliste">Kazalište</a></div>
</div>
</div>
<script>
                        function btn_menu_kultura() {
                        var x = document.getElementById("menu_container_kultura");
                        if (x.className.indexOf("menu_show") == -1) {
                            x.className += " menu_show";
                        } else {
                            x.className = x.className.replace(" menu_show", "");
                        }
                        }
                    </script>
<div class="menu_mob_top">
<button onclick="btn_menu_scena()" class="btn_menu">scena</button>
<div id="menu_container_scena" class="menu_hide">
<div class="kat2"><a class="footer_link" href="/scena/domace-zvijezde">Domaće zvijezde</a></div>
<div class="kat2"><a class="footer_link" href="/scena/strane-zvijezde">Strane zvijezde</a></div>
<div class="kat2"><a class="footer_link" href="/scena/reality">Reality</a></div>
</div>
</div>
<script>
                        function btn_menu_scena() {
                        var x = document.getElementById("menu_container_scena");
                        if (x.className.indexOf("menu_show") == -1) {
                            x.className += " menu_show";
                        } else {
                            x.className = x.className.replace(" menu_show", "");
                        }
                        }
                    </script>
</div>
</div>
</div>
<div class="row impressum__note">
<div class="col-12">Povežite se s Jutarnjim</div>
</div>
<div class="row impressum__social">
<div class="col-12">
<a target="_blank" href="https://www.facebook.com/jutarnji.list/" class="impressum__logo impressum__logo--fb"></a>
<a target="_blank" href="https://www.twitter.com/jutarnjihr" class="impressum__logo impressum__logo--tw"></a>
<a target="_blank" href="https://www.instagram.com/jutarnji.hr/" class="impressum__logo impressum__logo--ig"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCoygYX3L4vBCR4T-EhafUTg" class="impressum__logo impressum__logo--yt"></a>
</div>
</div>
<div class="row impressum__logos">
<div class="col-12">
<a href="http://www.slobodnadalmacija.hr/" class="impressum__logo impressum__logo--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="impressum__logo impressum__logo--sn"></a>
<a href="https://www.novac.hr/" target="_blank" class="impressum__logo impressum__logo--novac"></a>
<a href="https://www.euractiv.hr/" target="_blank" class="impressum__logo impressum__logo--euroactiv"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="impressum__logo impressum__logo--globus"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="impressum__logo impressum__logo--dd"></a>
<a href="http://www.zivim.hr/" target="_blank" class="impressum__logo impressum__logo--zivim"></a>
<a href="http://www.gloria.hr/" target="_blank" class="impressum__logo impressum__logo--gloria"></a>
<a href="http://www.gloriaglam.hr/" target="_blank" class="impressum__logo impressum__logo--gg"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="impressum__logo impressum__logo--dobrahrana"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="impressum__logo impressum__logo--autoklub"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="impressum__logo impressum__logo--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="impressum__logo impressum__logo--zadarski"></a>
<a href="https://slobodnadalmacija.hr/sibenik" target="_blank" class="impressum__logo impressum__logo--sibenski"></a>
<a href="https://www.cropix.hr/" target="_blank" class="impressum__logo impressum__logo--cropix"></a>
</div>
</div>
<div class="row impressum__menu">
<div class="col-12">
<span class=" menu__item menu__item1"><a class="menu__link" href="https://www.jutarnji.hr/impressum">Impressum</a></span><span class=" menu__item menu__item2"><a class="menu__link" href="https://www.jutarnji.hr/opci-uvjeti-koristenja">Opći uvjeti korištenja</a></span><span class=" menu__item menu__item3"><a class="menu__link" href="https://www.jutarnji.hr/pravila-prenosenja-sadrzaja">Pravila prenošenja sadržaja</a></span><span class=" menu__item menu__item4"><a class="menu__link" href="/pravila-komentiranja">Pravila komentiranja</a></span><span class=" menu__item menu__item5"><a class="menu__link" href="https://www.jutarnji.hr/web-static/politika-zastite-privatnosti-15002237">Zaštita privatnosti</a></span><span class=" menu__item menu__item6"><a class="menu__link" href="https://www.jutarnji.hr/kontakt">Kontakt</a></span><span class=" menu__item menu__item7"><a class="menu__link" href="https://apps.jutarnji.hr/HM-Digital-Cjenik_2021.pdf">Oglašavanje</a></span> </div>
</div>
<div class="row impressum__copyright">
<div class="col-12">
<div class="impressum__copyright-text"><div class="impressum__copyright-div">Copyright <span class="impressum__copyright-logo">©</span>&nbsp;2021.&nbsp;</div><div class="impressum__copyright-div">&nbsp;HANZA MEDIA d.o.o &nbsp;</div><div class="impressum__copyright-div">&nbsp;Sva prava pridržana&nbsp;</div></div> </div>
</div>
</div>
</div>
</footer>
<div class="position_floater_top">
</div>
<div class="position_interstitial_top"></div>
<script>siteTemplate = "jl";siteAds = "jl";</script>
<script src="/templates/site/js/custom.js?1608742726"></script>
<script src="/templates/site/js/adfooter.js?1609237514"></script>
<script>
    // detect blocking ads
    jQuery(window).bind("load", function() {
        conAdColor = 'color: blue;';
        if ( document.getElementById('BlockingAds')){
            console.log ("%c Ads::::: Blocking Ads: No'", conAdColor );
        } else {
            console.log ("%c Ads::::: Blocking Ads: Yes'", conAdColor );            
        }
    });
</script>

<script src="https://csm.cxpublic.com/HanzaMedia.js" async defer> </script>
<script>
        if (window.location.host === 'staging_hanza.jutarnji.hr') {
            (function(src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("//sandbox.tinypass.com/xbuilder/experience/load?aid=J9hI6Tkzsu");
        } else {
            (function(src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("//experience.tinypass.com/xbuilder/experience/load?aid=E4zLlxt1pu");
        }
    </script>

<script src="//get.s-onetag.com/f898c762-66b2-48d9-83db-1fb22965b851/tag.min.js" async defer></script>

<img src="https://linker.hr/m.php?site=398" class="linker_remarketing" alt="Linker" width="1" height="1">
<div class="d-none se_ts">01. veljača 2021 17:53</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'61b354618ef4f1a6',m:'9918b04f7781fda88e66d02020120218f85828e1-1612262799-1800-AbQeksYc4IbBYxNHi0NVCbRcXIqg9omBapHHLiydksTiIiZ7N7b8o5iuTcBSw4/7NIuiCQ3+/Ot5nkpLjfs4LZOn2kMzbml0BX1fh2mEBrv5TYzk3WvGEyVs5uZriMy8/xOHGB9Zmug0/aHnhPHzafvBV3yB3QN3Qmb1j2lqJvdGm05YPwwoGON/F0KaUfNuhwVC9V9XOzd+IZDrrWYzfAjOAEq0Qv7P6KPCsU8BaYr3ii2cUj4gZ4w8BpM3jKKOPQ==',s:[0xac0c771648,0x1cf3f7c7c5],}})();</script></body>
</html>