<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"
>
<head>
<meta name="description" content="&#039;Kako je obranjena Hrvatska, epizoda 9&#039;, ovaj serijal iz 2016. scenarista Tomislava Šulja i redatelja Zorana Margetića vrijedan je reprize. U cijelom ovom dokumentarcu u nastavcima ponajprije sam zapamtio jednu rečenicu predsjednika Tuđmana neposredno nakon što je preživio atentat avionskom raketom u Banskim dvorima na zagrebačkom Gornjem gradu: “Pa sve da su uspjeli, Hrvatska bi živjela bez mene”. Ta je rečenica bila spontano izrečena i nedvosmisleno dokazuje da je prvi hrvatski predsjednik u ključnim momentima bio hrabar čovjek." />
<meta name="keywords" content="TV" /> <link rel="search" type="application/opensearchdescription+xml" title="Jutarnji List" href="/opensearch.xml" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>10 TISUĆA NAJHRABRIJIH U KLJUČNIM TRENUCIMA Ovaj je serijal privlačan zato što ne komentira i ne docira, nego prepušta svjedocima da se prisjećaju - Jutarnji List</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="https://eph-adsjutarnji.cdn.sysbee.net/cdn/jutarnjihr/jl-dfp-style.css?v=72">
<script type="text/javascript" src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/js/prebid-1.13-an-cr-ox-ca.js" async></script>
<section>
<script src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/jutarnjihr/stickyfill.min.js" type="text/javascript"></script>
<script>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</script>
</section>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-3', 'auto');
ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker'}, {allowLinker: true});
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
</script>
<meta property="og:description" content="&nbsp;">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GCRM7');</script>
<!-- End Google Tag Manager -->
<script type='text/javascript'> googletag.cmd.push(function ()
{ googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) +
""); }); </script>
<style>
.displaynone-upscore-hack {
display: none ;
}
/* Novac.hr sprite u footeru */
.siteInfo a.novac-hr {
width: 160px; }
.siteInfo a.novac-hr:before {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -166px -691px;
width: 160px;
height: 35px;
filter: invert(0.3);
}
.siteInfo a.novac-hr:after {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: 0px -691px;
width: 160px;
height: 35px;
}
/* Euractiv sprite u footeru */
.siteInfo a.euractiv-footer__logo {
width: 157px; }
.siteInfo a.euractiv-footer__logo:before {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -426px -658px;
width: 157px;
height: 32px;
filter: invert(0.3);
}
.siteInfo a.euractiv-footer__logo:after {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -258px -658px;
width: 157px;
height: 32px;
}
</style>
<meta name="msapplication-TileImage" content="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/76x76.png">
<link rel="apple-touch-icon-precomposed" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/58x58.png">
<link rel="shortcut icon" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/favicon.ico">
<link rel="canonical" href="https://www.jutarnji.hr/kultura/film-i-tv/10-tisuca-najhrabrijih-u-kljucnim-trenucima-ovaj-je-serijal-privlacan-zato-sto-ne-komentira-i-ne-docira-nego-prepusta-svjedocima-da-se-prisjecaju/9243767/"/>
<link rel="amphtml" href="https://www.jutarnji.hr/kultura/film-i-tv/10-tisuca-najhrabrijih-u-kljucnim-trenucima-ovaj-je-serijal-privlacan-zato-sto-ne-komentira-i-ne-docira-nego-prepusta-svjedocima-da-se-prisjecaju/9243767/amp">
<link href="https://www.jutarnji.hr/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/bootstrap-theme.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/base/css/jutarnji-base.d1374deb53269f4f88e489dd24ef5c2b.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/default/css/jutarnji-default.d41d8cd98f00b204e9800998ecf8427e.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/minimalist.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/mediaelementplayer.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.jutarnji.hr/static/js/html5shiv.js"></script>
<script src="https://www.jutarnji.hr/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<meta property="og:image" content="https://www.jutarnji.hr/incoming/franjo-tudman/6932028/ALTERNATES/LANDSCAPE_1180/Franjo%20Tu%C4%91man" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="700" />
<meta name="twitter:image" content="https://www.jutarnji.hr/incoming/franjo-tudman/6932028/ALTERNATES/LANDSCAPE_1180/Franjo%20Tu%C4%91man">
<meta property="og:title" content="10 TISUĆA NAJHRABRIJIH U KLJUČNIM TRENUCIMA Ovaj je serijal privlačan zato što ne komentira i ne docira, nego prepušta svjedocima da se prisjećaju" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jutarnji.hr/kultura/film-i-tv/10-tisuca-najhrabrijih-u-kljucnim-trenucima-ovaj-je-serijal-privlacan-zato-sto-ne-komentira-i-ne-docira-nego-prepusta-svjedocima-da-se-prisjecaju/9243767/" />
<meta property="og:site_name" content="jutarnji.hr" />
<meta property="fb:app_id" content="156538244364753" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="jutarnji.hr">
<meta name="twitter:creator" content="Tomislav Čadež">
<meta name="twitter:title" content="10 TISUĆA NAJHRABRIJIH U KLJUČNIM TRENUCIMA Ovaj je serijal privlačan zato što ne komentira i ne docira, nego prepušta svjedocima da se prisjećaju">
<meta name="twitter:description" content="'Kako je obranjena Hrvatska, epizoda 9', ovaj serijal iz 2016. scenarista Tomislava Šulja i redatelja Zorana Margetića vrijedan je reprize. U cijelom ovom dokumentarcu u nastavcima ponajprije sam zapamtio jednu rečenicu predsjednika Tuđmana neposredno nakon što je preživio atentat avionskom raketom u Banskim dvorima na zagrebačkom Gornjem gradu: “Pa sve da su uspjeli, Hrvatska bi živjela bez mene”. Ta je rečenica bila spontano izrečena i nedvosmisleno dokazuje da je prvi hrvatski predsjednik u ključnim momentima bio hrabar čovjek.">
<meta property="fb:pages" content="133205716542" />
<!-- j2 - vijesti -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var d=document,
h=d.getElementsByTagName('head')[0],
s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2438';
h.appendChild(s);
}());
/* ]]> */
</script>
<script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({config:{ domain:"jutarnji.hr",
article: "#CImaincontent",
track_positions: false},
data: { section: "Film i televizija, Kultura, Front Page",
pubdate: "2019-08-21T08:14+02:00",
author: "Tomislav Čadež",
creator: "Ana Sorić",
object_id: "9243767",
object_type: "article",
article_type: "Priprema i objava teksta, 1",
article_type_author: "Priprema i objava teksta, 1",
custom_sponsored: 0
}});
</script>
</head>
<body class="kultura story">
<div id="fb-root">
</div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=156538244364753";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<c:if test="true">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cdc7652b8101eb"></script>
</c:if>
<script async defer src="//platform.instagram.com/hr_HR/embeds.js"></script>
<script type="text/javascript">
$(function() {
if ($("#related-news-box").has("ul").length) {
if ($("[id^='content-body-'] > p").length < 0) {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get(0));
}
} else {
$("#related-news-box").remove();
}
});
</script>
<div class="container">
<header class="mainHead " role="banner">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GCRM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '156538244364753',
xfbml : true,
version : 'v2.10'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<a name="top"></a>
<div class="row " >
<div class="col-sm-12 ">
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="col-sm-12 col-lg-8 col-lg-push-2 ">
<div id="siteHead">
<span class="logo"><a href="/">JutarnjList</a></span>
</div>
</div>
<nav class="navbar main_nav "
role="navigation" >
<a href="#" class="mSiteSearch"><span class="text-hide">Pretraži</span></a>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse ">
<ul class=" main nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/">
Početna
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novac.hr
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Euractiv
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/">
Video
</a>
</li>
</ul>
<ul class="nav navbar-nav all_sections">
<li>
<a href="#" class="site_search"><span class="text-hide">Pretraži</span></a>
<a href="https://twitter.com/jutarnjihr" class="twitter_follow"><span class="text-hide">Twitter</span></a>
<a href="https://www.facebook.com/jutarnji.list/" class="facebook_follow"><span class="text-hide">Facebook</span></a>
<a class="instagram_follow" href="https://www.instagram.com/jutarnji.hr/"><span class="text-hide">Instagram</span></a>
</li>
<li class="dropdown megadropdown ">
<a href="/" id="menuPane-link-1">
<div id="rwd_toggle"><span></span><span></span><span></span><span></span></div>
</a>
</ul>
</div>
<div class="wrap-megadropdown-menu ">
<div class="dropdown-menu megadropdown-menu ">
<div class="sections ">
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/top/nauticka-patrola/">
Nautička patrola
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/cbc/">
Croatia by Car
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class=" ">
<h3 class="openInNewTab ">
<a href="https://novac.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Novac.hr
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://novac.jutarnji.hr/makro-mikro/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Makro mikro
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novcanik/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novčanik
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/karijere/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Karijere
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novi-svijet/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novi svijet
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/rasprave-i-rjesenja/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
R &amp; R
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/top/poliklinika-ghetaldus/">
Poliklinika Ghetaldus
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/oscar/">
Oscar 2019
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio-2019/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="magazin ">
<span>Magazin</span>
<ul>
<li class="ak"><a href="/autoklub">Autoklub</a></li>
<li class="gl"><a href="/globus">Globus</a></li>
<li class="dh"><a href="/dobrahrana">Dobra hrana</a></li>
<li class="dd"><a href="/domidizajn">Dom i dizajn</a></li>
</ul>
</div>
</div>
</div>
<div id="searchBox">
<form action="https://www.jutarnji.hr/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Pretraži Jutarnji.hr" value="" />
<button type="submit">Submit</button>
</div>
</form>
</div>
<div class="subLevelNavbar ">
<ul class="breadcrumb">
<li><a href="https://www.jutarnji.hr/kultura/">Kultura </a>
</li>
<li><a href="https://www.jutarnji.hr/kultura/film-i-tv/">Film i televizija </a></li>
</ul>
<ul class=" sub nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/oscar/">
Oscar 2019
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<section role="main">
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-nav-wrapper" class="jl-billboard-nav">
<div id="div-gpt-ad-1459756830165-2">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-2"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-2");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row col-sm-12 col-md-9 col-md-push-1 article_intro sport ">
<p
class="overline">
EMISIJE TJEDNA
</p>
<h1
class="title">
10 TISUĆA NAJHRABRIJIH U KLJUČNIM TRENUCIMA Ovaj je serijal privlačan zato što ne komentira i ne docira, nego prepušta svjedocima da se prisjećaju
</h1>
<ul class="list-inline ">
<strong>AUTOR: </strong>
<li>
<p
class="authors">
<ul>
<li><a href="https://www.jutarnji.hr/autori/tomislav-cadez">Tomislav Čadež</a></li>
</ul>
</p>
</li>
<strong>OBJAVLJENO: </strong>
<li>
<p
class="published-date">
21.08.2019. u 08:14
</p>
</li>
</ul>
</div>
</div>
</div>
<div class="row article_body jl-scroll-container " >
<div class="col-sm-8 " >
<section class="lead_image ">
<section class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/franjo-tudman/6932028" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/franjo-tudman/6932028/ALTERNATES/LANDSCAPE_380/Franjo%20Tu%C4%91man"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/franjo-tudman/6932028/BINARY/thumbnail/Franjo%20Tu%C4%91man"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Croatian President Franjo Tudjman addresses a news conference at the Croatian embassy in Bonn, January 11 - PBEAHUNFTDS"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Reuters
</span>
</div>
</div>
<div class="picture-caption ">
<h4>Franjo Tuđman</h4>
</div>
</div>
</section>
</section>
<div class=" ">
<section class="ci_lead ">
</section>
<section>
<div id="jl-inarticle-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-7">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-7"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-7");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
<section id="CImaincontent" class="ci_body ">
<div id="content-body-6263871-9243767"
>
<p>'Kako je obranjena Hrvatska, epizoda 9', ovaj serijal iz 2016. scenarista <strong>Tomislava Šulja</strong> i redatelja <strong>Zorana Margetića</strong> vrijedan je reprize. U cijelom ovom dokumentarcu u nastavcima ponajprije sam zapamtio jednu rečenicu predsjednika Tuđmana neposredno nakon što je preživio atentat avionskom raketom u Banskim dvorima na zagrebačkom Gornjem gradu: “Pa sve da su uspjeli, Hrvatska bi živjela bez mene”. Ta je rečenica bila spontano izrečena i nedvosmisleno dokazuje da je prvi hrvatski predsjednik u ključnim momentima bio hrabar čovjek.</p><p>Općenito, kad je Tuđman posrijedi, danas mi je jasno sljedeće: zaslužan je, prije svega, što nas je u ratu izginulo mnogo manje nego što bi nas izginulo da je na njegovu mjestu kormilario bilo tko manje povezan sa stvarnošću.</p><p>Kad je posrijedi ova epizoda, kojoj praktički nije potreban komentar, u nju je ugurano štošta. Počinje ekstenzivnim pregledom patnji zarobljenika i organiziranjem njihove razmjene, središnji dio zauzima kronika obrane Dubrovnika u jesen 1991., a zadnja trećina prati ratnu tragediju na osječkom bojištu.</p><p>Ovaj je serijal privlačan prije svega zato što ne komentira i ne docira, nego prepušta svjedocima da zbore, akterima da se prisjećaju, a od zadane teme se nikad ne odmiče u nekakvu ideološku matricu. A svjedoka i arhivskih snimki zbilja ima obilje. Dakako, jedino Hrvatska televizija raspolaže arhivom dovoljno bogatom da se ilustrira jedan ovakav scenarij, napisan po raznim kriterijima, ali ukupno gledano, uspio i ambiciozan. Neki snimci montirani u ovoj epizodi, osobito udar JNA i četnika na Dubrovnik u listopadu, studenome i prosincu 1991., jesu toliko šokantni da mi se i danas zaledi pogled na njima.</p><p>Evo, i taj Dubrovnik. Njega je obranila šačica zanesenjaka-junaka, stjeranih u posljednji kut, u tvrđavu Imperijal, oko koje je sve palo, i četnici su se već i na nju uspeli, ali, eto, naručili su paljbu po samima sebi i po četnicima, miševima odjednom...</p><p>Epizoda donosi i morbidne isječke raznih agresorskih TV kuća, koji su to dragocjeniji što vrijeme više odmiče. Ne smije se nikad zaboraviti - beogradski i podgorički mediji prizivali su i slavili rušenje Dubrovnika progonjeni najgorim cinizmom, još neduhovitim, i svaka eventualna primisao da se cijela agresija mogla izbjeći jest jednostavno - imbecilna.</p><p>Ne znam koliko djecu i omladince zanimaju ovakvi serijali, ali u svakom slučaju ovaj je mnogo zanimljiviji od poglavlja o Domovinskom ratu u našim udžbenicima. U njima, naime, nema mjesta za činjenice da je Hrvatska u ključnim trenucima obranjena jedva jedvice i da je teret obrane preuzelo možda deset tisuća najhrabrijih, onih koji ne postoje kao zasebna kategorija ni među braniteljima, ni među civilima. A najviše ih je, dakako, preživjelih, ionako već utonulo u šutnju ili su se i oni već preselili na groblja.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-6263871-9243767 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-6263871-9243767").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-6263871-9243767").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-6263871-9243767").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<section>
<div id="inArticleBanner">
<div id="jl-inarticle-wrapper-2" class="jl-inarticle-wrapper">
<div id="jl-inarticle-2" class="jl-inarticle">
<!-- /11425286/jl_cla_ia_2 -->
<div id='div-gpt-ad-1459756830165-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-8'); });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(function() {
if ($("[id^='content-body-'] > p").length < 3) {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get(3 - 1));
}
});
</script>
</section>
<div class="tags ">
<span>Tagovi</span>
<ul class="list-inline">
<li>
<a href="https://www.jutarnji.hr/tag/TV" class ="label label-default" >
TV
</a>
</li>
</ul>
</div>
<div id="related-news-box"
class="rel_art_ib ">
<h3>
Vezane vijesti
</h3>
<section>
<article class="knjizevnost media none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/knjizevnost/tomislav-cadez-o-radoslavu-katicicu-bio-je-posljednji-hrvatski-lingvist-baroknih-dimenzija/9227468/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<ul>
<li>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/tomislav-cadez-o-radoslavu-katicicu-bio-je-posljednji-hrvatski-lingvist-baroknih-dimenzija/9227468/">
TOMISLAV ČADEŽ O RADOSLAVU KATIČIĆU Bio je posljednji hrvatski lingvist baroknih dimenzija
</a>
</h4>
</li>
</ul>
</div>
</article>
<article class="svijet media none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/svijet/reporter-jutarnjeg-obisao-je-rezidenciju-josipa-broza-tita-vila-od-5500-kvadrata-okruzena-sumom-niknula-je-za-samo-sest-mjeseci/9225665/" data-widget-title="" data-web-position="box"
data-widget-position="1">
<ul>
<li>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/svijet/reporter-jutarnjeg-obisao-je-rezidenciju-josipa-broza-tita-vila-od-5500-kvadrata-okruzena-sumom-niknula-je-za-samo-sest-mjeseci/9225665/">
REPORTER JUTARNJEG OBIŠAO JE REZIDENCIJU JOSIPA BROZA TITA: Vila od 5500 kvadrata okružena šumom niknula je za samo šest mjeseci
</a>
</h4>
</li>
</ul>
</div>
</article>
</section>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="text-align:center;" class="addthis_responsive_sharing"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div class="row upscore-magicflow displaynone-upscore-hack " >
<br/><h3 class="section_title_alt iz_minute"><div><span style="background-color: #80CD44;">Promo</span></div></h3>
<section class="upscore_promo1_4 ">
<div class="row">
<div class="col-xs-12" data-widget-position="0">
<section>
<article class="life media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/life/kako-na-vrijeme-otkriti-glaukomsku-bolest/8867177/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/life/kako-na-vrijeme-otkriti-glaukomsku-bolest/8867177/">
<img src="https://zivim.gloria.hr/ucim/istock-909419592jpg/8866835/ALTERNATES/LANDSCAPE_380/iStock-909419592.jpg"
data-variant="LANDSCAPE"
data-src-template="https://zivim.gloria.hr/ucim/istock-909419592jpg/8866835/BINARY/thumbnail/iStock-909419592.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Happy senior woman sitting in a restaurant and choosing her meal from a Menu."
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/life/kako-na-vrijeme-otkriti-glaukomsku-bolest/8867177/">
Kako na vrijeme otkriti glaukomsku bolest </a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="1">
<section>
<article class="life media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/life/kako-znati-jesu-li-za-vase-oci-bolji-izbor-naocale-ili-lece/8866925/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/life/kako-znati-jesu-li-za-vase-oci-bolji-izbor-naocale-ili-lece/8866925/">
<img src="https://zivim.gloria.hr/ucim/istock-883887018jpg/8866949/ALTERNATES/LANDSCAPE_380/iStock-883887018.jpg"
data-variant="LANDSCAPE"
data-src-template="https://zivim.gloria.hr/ucim/istock-883887018jpg/8866949/BINARY/thumbnail/iStock-883887018.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Smiling young woman trying on glasses on mirror in optician."
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/life/kako-znati-jesu-li-za-vase-oci-bolji-izbor-naocale-ili-lece/8866925/">
Kako znati jesu li za vaše oči bolji izbor naočale ili leće
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="2">
<section>
<article class="promo media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/Promo/koja-je-idealna-dob-kada-bi-djeca-naocale-mogla-zamijeniti-lecama-i-koje-su-njihove-prednosti-i-mane/9063986/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/Promo/koja-je-idealna-dob-kada-bi-djeca-naocale-mogla-zamijeniti-lecama-i-koje-su-njihove-prednosti-i-mane/9063986/">
<img src="https://zivim.gloria.hr/incoming/shutterstock-265853333jpg/8527637/ALTERNATES/LANDSCAPE_380/shutterstock-265853333.jpg"
data-variant="LANDSCAPE"
data-src-template="https://zivim.gloria.hr/incoming/shutterstock-265853333jpg/8527637/BINARY/thumbnail/shutterstock-265853333.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/Promo/koja-je-idealna-dob-kada-bi-djeca-naocale-mogla-zamijeniti-lecama-i-koje-su-njihove-prednosti-i-mane/9063986/">
Koja je idealna dob kada bi djeca naočale mogla zamijeniti lećama i koje su njihove prednosti i mane
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="3">
<section>
<article class="dd-promo media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/domidizajn/dd-promo/9-pametnih-savjeta-za-uredenje-djecje-sobe-poslusajte-sto-savjetuju-roditelji/9176822/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/domidizajn/dd-promo/9-pametnih-savjeta-za-uredenje-djecje-sobe-poslusajte-sto-savjetuju-roditelji/9176822/">
<img src="https://www.jutarnji.hr/incoming/modern-kids-bedroom-inspiration-1jpeg/9188660/ALTERNATES/LANDSCAPE_380/modern-kids-bedroom-inspiration%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/modern-kids-bedroom-inspiration-1jpeg/9188660/BINARY/thumbnail/modern-kids-bedroom-inspiration%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/domidizajn/dd-promo/9-pametnih-savjeta-za-uredenje-djecje-sobe-poslusajte-sto-savjetuju-roditelji/9176822/">
9 PAMETNIH SAVJETA ZA UREĐENJE DJEČJE SOBE Poslušajte što savjetuju roditelji
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</section>
</div>
<div id="jl-banner-wrapper-1" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Izdvajamo</span></div></h3>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="lwdgt" data-wid="115"></div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="lwdgt" data-wid="116"></div>
<section>
<div id="jl-mobilebreak-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1542625704944-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1542625704944-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1542625704944-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row jl-scroll-container " >
<div class="col-sm-8 " >
<div class="row " >
<div class="col-sm-12 ">
<div class="lwdgt" data-wid="117"></div>
<script async src="https://linker.hr/lw.js"></script>
</div>
<section>
<div id="jl-inarticle-wrapper-3" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-9">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-9"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-9");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
<div class="separator alt ">
<div class="fb-comments" data-href="https://www.jutarnji.hr/9243767" data-colorscheme="light" data-numposts="5"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-2" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-1">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-1"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0.00;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-1");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>
<div class="jl-sticky-banner" style="margin-bottom:20px;">
<div id="crt-47675ba0" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 1197956,
"containerid": "crt-47675ba0",
"overrideZoneFloor": false
});
});
</script>
</div>
</div>
</div>
<div class="row hidden-xs " >
<div class="col-sm-12 ">
<div class="emp_block article_most_read sidebar ">
<h3 class="section_title_alt najcitaniji"><div><span>Najčitanije</span></div></h3>
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section>
<article class="film-i-tv media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/film-i-tv/video-dobri-decki-najugodnije-iznenadenje-ovoljetne-holivudske-sezone/9262556/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/video-dobri-decki-najugodnije-iznenadenje-ovoljetne-holivudske-sezone/9262556/">
FILM GENEA STUPINSKOG
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/video-dobri-decki-najugodnije-iznenadenje-ovoljetne-holivudske-sezone/9262556/">
VIDEO: 'DOBRI DEČKI' Najugodnije iznenađenje ovoljetne holivudske sezone
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section>
<article class="film-i-tv media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/film-i-tv/jurica-pavicic-o-hororu-crawl-alexandrea-ajea-dopadljiva-i-vjesta-razbibriga-s-aligatorima/9262457/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/jurica-pavicic-o-hororu-crawl-alexandrea-ajea-dopadljiva-i-vjesta-razbibriga-s-aligatorima/9262457/">
PLIJEN
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/jurica-pavicic-o-hororu-crawl-alexandrea-ajea-dopadljiva-i-vjesta-razbibriga-s-aligatorima/9262457/">
JURICA PAVIČIĆ O HORORU 'CRAWL' ALEXANDREA AJEA: Dopadljiva i vješta razbibriga s aligatorima
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section>
<article class="film-i-tv media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/film-i-tv/kako-sam-pisao-scenarij-za-matrix-4-redateljica-lana-wachowski-mi-je-bliska-prijateljica-vec-smo-radili-zajedno-na-seriji-sense8/9263291/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/kako-sam-pisao-scenarij-za-matrix-4-redateljica-lana-wachowski-mi-je-bliska-prijateljica-vec-smo-radili-zajedno-na-seriji-sense8/9263291/">
ALEKSANDAR HEMON
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/kako-sam-pisao-scenarij-za-matrix-4-redateljica-lana-wachowski-mi-je-bliska-prijateljica-vec-smo-radili-zajedno-na-seriji-sense8/9263291/">
KAKO SAM PISAO SCENARIJ ZA MATRIX 4 'Redateljica Lana Wachowski mi je bliska prijateljica. Već smo radili zajedno na seriji 'Sense8''
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section>
<article class="film-i-tv media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/film-i-tv/otvoren-13-festival-dokumentarnog-rock-filma-dorf/9263576/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/otvoren-13-festival-dokumentarnog-rock-filma-dorf/9263576/">
KULTURNA MANIFESTACIJA
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/otvoren-13-festival-dokumentarnog-rock-filma-dorf/9263576/">
Otvoren 13. Festival dokumentarnog rock filma (DORF)
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://www.gloria.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.gloria.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/ALTERNATES/FREE_380/gloria_01.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/BINARY/thumbnail/gloria_01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="fokus-zvjezdane-staze media c3 none">
<div class="teaser link-block"
data-content-url="https://www.gloria.hr/fokus/zvjezdane-staze/jedva-je-zadrzala-suze-angelina-jolie-je-neizmjerno-ponosna-ali-tesko-se-nosi-s-rastankom/9264590/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://www.gloria.hr/fokus/zvjezdane-staze/jedva-je-zadrzala-suze-angelina-jolie-je-neizmjerno-ponosna-ali-tesko-se-nosi-s-rastankom/9264590/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://www.gloria.hr/fokus/zvjezdane-staze/jedva-je-zadrzala-suze-angelina-jolie-je-neizmjerno-ponosna-ali-tesko-se-nosi-s-rastankom/9264590/">
<img src="https://www.gloria.hr/incoming/67391080_2268944903228263_7093326381822027648_n1jpg/9264602/ALTERNATES/LANDSCAPE_380/67391080_2268944903228263_7093326381822027648_n(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.gloria.hr/incoming/67391080_2268944903228263_7093326381822027648_n1jpg/9264602/BINARY/thumbnail/67391080_2268944903228263_7093326381822027648_n(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://www.gloria.hr/fokus/zvjezdane-staze/jedva-je-zadrzala-suze-angelina-jolie-je-neizmjerno-ponosna-ali-tesko-se-nosi-s-rastankom/9264590/">
Jedva je zadržala suze: Angelina Jolie je neizmjerno ponosna, ali teško se nosi s rastankom
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://100posto.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://100posto.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/ecsimg100posto_logo_jl-3244919154506549845png/6306396/ALTERNATES/FREE_380/ecsImg100posto_logo_JL-3244919154506549845.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/ecsimg100posto_logo_jl-3244919154506549845png/6306396/BINARY/thumbnail/ecsImg100posto_logo_JL-3244919154506549845.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="ece_incoming media c3 none">
<div class="teaser link-block"
data-content-url="https://100posto.hr/scena/neke-od-njih-ostale-su-same-i-prije-poroda-no-nisu-se-predale-voditeljicu-partner-ostavio-u-drugom-mjesecu-trudnoce-dode-ti-da-vristis" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://100posto.hr/scena/neke-od-njih-ostale-su-same-i-prije-poroda-no-nisu-se-predale-voditeljicu-partner-ostavio-u-drugom-mjesecu-trudnoce-dode-ti-da-vristis">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://100posto.hr/scena/neke-od-njih-ostale-su-same-i-prije-poroda-no-nisu-se-predale-voditeljicu-partner-ostavio-u-drugom-mjesecu-trudnoce-dode-ti-da-vristis">
<img src="https://www.jutarnji.hr/incoming/mame1440x620_1566464750zenesamejpg/9265259/ALTERNATES/LANDSCAPE_380/mame1440x620_1566464750zenesame.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/mame1440x620_1566464750zenesamejpg/9265259/BINARY/thumbnail/mame1440x620_1566464750zenesame.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://100posto.hr/scena/neke-od-njih-ostale-su-same-i-prije-poroda-no-nisu-se-predale-voditeljicu-partner-ostavio-u-drugom-mjesecu-trudnoce-dode-ti-da-vristis">
SLAVNE HRVATICE SAME U NAJTEŽOJ ULOZI Neke od njih ostale su same i prije poroda, no nisu se predale! Voditeljicu partner ostavio u drugom mjesecu trudnoće: 'Dođe ti da vrištiš!'
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://www.novac.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.novac.hr/">
<img src="https://www.jutarnji.hr/incoming/novacpng/7602717/ALTERNATES/FREE_380/novac.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/novacpng/7602717/BINARY/thumbnail/novac.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="ece_incoming media c3 none">
<div class="teaser link-block"
data-content-url="https://novac.jutarnji.hr/makro-mikro/microsoft-je-sada-najvrjednije-dionicko-drustvo-na-svijetu-pretekao-je-apple/9265466/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://novac.jutarnji.hr/makro-mikro/microsoft-je-sada-najvrjednije-dionicko-drustvo-na-svijetu-pretekao-je-apple/9265466/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://novac.jutarnji.hr/makro-mikro/microsoft-je-sada-najvrjednije-dionicko-drustvo-na-svijetu-pretekao-je-apple/9265466/">
<img src="https://novac.jutarnji.hr/aktualno/2019-08-08t001446z_1027601241_rc1e43972230_rtrmadp_3_samsung-elec-devicejpg/9265544/ALTERNATES/LANDSCAPE_380/2019-08-08T001446Z_1027601241_RC1E43972230_RTRMADP_3_SAMSUNG-ELEC-DEVICE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://novac.jutarnji.hr/aktualno/2019-08-08t001446z_1027601241_rc1e43972230_rtrmadp_3_samsung-elec-devicejpg/9265544/BINARY/thumbnail/2019-08-08T001446Z_1027601241_RC1E43972230_RTRMADP_3_SAMSUNG-ELEC-DEVICE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Samsung Electronics President and CEO Dong Jin Koh (L) shakes hands with Satya Nadella, chief executive officer of Microsoft Corp., during the launch event of the Galaxy Note 10 at the Barclays Center in Brooklyn, New York, U.S., August 7, 2019. REUTERS/Eduardo Munoz"
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://novac.jutarnji.hr/makro-mikro/microsoft-je-sada-najvrjednije-dionicko-drustvo-na-svijetu-pretekao-je-apple/9265466/">
NOVO NAJVRJEDNIJE DIONIČKO DRUŠTVO NA SVIJETU Slijedi ga donedavno prvi Apple, tehnološki sektor i dalje dominira među najvrjednijim tvrtkama izlistanim na svjetskim burzama: 'Vrijednost im je u proteklih 12 mjeseci porasla za 202 milijarde američkih dolara' </a>
</h4>
</div>
</div>
</article>
</div>
</div>
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-bot-wrapper" class="jl-billboard-bot">
<div id="div-gpt-ad-1462358187814-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1462358187814-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1462358187814-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
</section>
</div>
<footer class="siteFoot ">
<style>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</style>
<div class="container ">
<a href="#top">Povratak na vrh</a>
<div class="row footNav ">
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/top/nauticka-patrola/">
Nautička patrola
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/cbc/">
Croatia by Car
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class="col ">
<h3 class="openInNewTab ">
<a href="https://novac.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Novac.hr
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://novac.jutarnji.hr/makro-mikro/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Makro mikro
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novcanik/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novčanik
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/karijere/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Karijere
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novi-svijet/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novi svijet
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/rasprave-i-rjesenja/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
R &amp; R
</a>
</li>
</ul>
</div>
<div class="col ">
<h3 class="openInNewTab ">
<a href="https://euractiv.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Euractiv
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://euractiv.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/PiD/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Politika i društvo
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/EiG/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Energija i gospodarstvo
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/HiP/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Hrana i poljoprivreda
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/HRiEU/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Hrvatska i EU
</a>
</li>
<li class="">
<a href="http://projekti.euractiv.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Natječaji
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/top/poliklinika-ghetaldus/">
Poliklinika Ghetaldus
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/oscar/">
Oscar 2019
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio-2019/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="row socialize ">
<div class="row col-xs-12 " >
<dl class="socialLinks">
<dt>Poveži se s Jutarnjim</dt> <dd><a class="fb" href="https://www.facebook.com/jutarnji.list/" title="Facebook">Facebook</a></dd>
<dd><a class="tw" href="https://twitter.com/jutarnjihr" title="Twitter">Twitter</a></dd>
<dd><a class="in" href="https://www.instagram.com/jutarnji.hr/" title="Instagram">Instagram</a></dd>
</dl>
</div>
</div>
<div class="row siteInfo ">
<div class="col-xs-12 ">
<p><a id="jl" href="/" title="Jutarnji list"></a></p>
<ul class="family">
<li><a id="sd" href="http://www.slobodnadalmacija.hr/" title="Slobodna Dalmacija">Slobodna Dalmacija</a></li>
<li><a id="sn" href="http://sportske.jutarnji.hr/" title="Sportske Novosti">Sportske Novosti</a></li>
<li><a id="sto" href="http://100posto.hr/" title="100posto">100posto</a></li> <li><a id="novac-hr" href="https://www.novac.hr" title="Novac">Novac</a></li>
<li><a id="euractiv-footer__logo" href="https://www.euractiv.hr" title="Euractiv">Euractiv</a></li>
<li><a id="glob" href="http://www.jutarnji.hr/globus/" title="Globus">Globus</a></li>
<li><a id="zv" href="http://zivim.hr/" title="Živim.hr">Živim.hr</a></li>
<li><a id="glo" href="http://www.gloria.hr/" title="Gloria">Gloria</a></li>
<li><a id="dh" href="http://www.jutarnji.hr/dobrahrana/" title="Dobra hrana">Dobra hrana</a></li>
<li><a id="did" href="http://www.jutarnji.hr/domidizajn/" title="Dom &amp; Dizajn">Dom &amp; Dizajn</a></li>
<li><a id="ak" href="http://www.jutarnji.hr/autoklub/" title="Autoklub">Autoklub</a></li>
<li><a id="fightsite" href="http://www.fightsite.hr/" title="Fight Site">Fight Site</a></li>
<li><a id="ok" href="http://okjeok.hr/" title="ok!">ok!</a></li>
<li><a id="dv" href="http://dubrovacki.hr/" title="Dubrovacki Vjesnik">Dubrovacki Vjesnik</a></li>
<li><a id="zd" href="http://www.zadarski.hr/" title="Zadarski">Zadarski</a></li>
<li><a id="lc" href="http://www.likecroatia.com/" title="LikeCroatia">LikeCroatia</a></li>
</ul>
<ul class=" legal">
<li class="">
<a href="https://www.jutarnji.hr/Opci-uvjeti/">
Opći uvjeti korištenja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-prenosenja-sadrzaja/">
Pravila prenošenja sadržaja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Zastita-privatnosti/">
Zaštita privatnosti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-komentiranja/">
Pravila komentiranja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Impressum/">
Impressum
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Kontakt/">
Kontakt
</a>
</li>
<li class="">
<a href="https://apps.jutarnji.hr/HM-Digital-Cjenik.pdf" target="_blank">
Oglašavanje
</a>
</li>
</ul>
<p>Copyright © HANZA MEDIA d.o.o. Sva prava pridržana.</p>
</div>
</div>
</div>
</footer>
<script>
function fbCommentGA() {
FB.Event.subscribe('comment.create', function(response) { ga('send', 'event', 'Facebook Comment', 'Posted', window.location.href, 1);
});
}
window.onload = fbCommentGA;
</script>
<div id="jl-floater-wrapper" class="jl-floater-wrapper">
<div id="jl-float" class="jl-floater">
<!-- /11425286/jl_floater -->
<div id='div-gpt-ad-1459756830165-6'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-6"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-6'); });
}
</script>
</div>
</div>
</div>
<div id="jl-wallpaper-wrapper" class="jl-wallpaper-wrapper">
<div id="jl-wallpaper" class="jl-wallpaper">
<!-- /11425286/jl_wp -->
<div id='div-gpt-ad-1459756830165-10'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-10"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-10'); });
}
</script>
</div> </div>
</div>
<div class="hidden-xs ">
<div id="side-article-widget" class="side-article-widget" style="display: none;">
<div class="clearfix">
<div class="pull-left side-article-column">
<a href="https://100posto.hr/scena/neke-od-njih-ostale-su-same-i-prije-poroda-no-nisu-se-predale-voditeljicu-partner-ostavio-u-drugom-mjesecu-trudnoce-dode-ti-da-vristis?utm_campaign=internal&utm_medium=floater&utm_source=jutarnji.hr" target="_blank">
<div class="side-article clearfix">
<div class="pull-left side-article-image">
<img class="img-responsive" src="https://100posto.hr/datastore/imagestore/680x602/680x602_1566464750zenesame.jpg?v=1566464782" alt="image"/>
</div>
<div class="pull-right side-article-text-wrapper">
<div class="side-article-text">
<h4>SLAVNE HRVATICE SAME U NAJTEŽOJ ULOZI/Neke od njih ostale su same i prije poroda, no nisu se predale! Voditeljicu partner ostavio u drugom mjesecu trudnoće: &#039;Dođe ti da vrištiš!&#039;</h4>
<hr class="side-article-hr" />
</div>
</div>
</div>
</a>
</div>
<div class="pull-right side-control-column">
<div class="side-control">
<a href="#" class="side-button" data-status="open">&#9658;</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function () {
$('#side-article-widget a.side-button').click(function (event) {
event.preventDefault();
var status = $(this).attr('data-status');
if (status === 'open') {
$('.side-article-column').fadeOut('fast');
$(this).attr('data-status', 'close');
$(this).html('&#9664;');
} else {
$('.side-article-column').fadeIn('fast');
$(this).attr('data-status', 'open');
$(this).html('&#9658;');
}
});
$(window).scroll(function (event) {
var turnOnHeight = 1500;
var scrolled = $(window).scrollTop();
if (scrolled > turnOnHeight) {
$('#side-article-widget').fadeIn('fast');
} else {
$('#side-article-widget').fadeOut('fast');
}
});
});
</script>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?rt=1&ctxId=44&contextPath=1-43-44-&pubId=1&cat=&meta=read-story&objId=9243767&type=article&title=10+TISU%c4%86A+NAJHRABRIJIH+U+KLJU%c4%8cNIM+TRENUCIMA+Ovaj+je+serijal+privla%c4%8dan+zato+%c5%a1to+ne+komentira+i+ne+docira%2c+nego+prepu%c5%a1ta+svjedocima+da+se+prisje%c4%87aju&url=https%3a%2f%2fwww.jutarnji.hr%2fkultura%2ffilm-i-tv%2f10-tisuca-najhrabrijih-u-kljucnim-trenucima-ovaj-je-serijal-privlacan-zato-sto-ne-komentira-i-ne-docira-nego-prepusta-svjedocima-da-se-prisjecaju%2f9243767%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?rt=1&amp;ctxId=44&amp;contextPath=1-43-44-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=9243767&amp;type=article&amp;title=10+TISU%c4%86A+NAJHRABRIJIH+U+KLJU%c4%8cNIM+TRENUCIMA+Ovaj+je+serijal+privla%c4%8dan+zato+%c5%a1to+ne+komentira+i+ne+docira%2c+nego+prepu%c5%a1ta+svjedocima+da+se+prisje%c4%87aju&amp;url=https%3a%2f%2fwww.jutarnji.hr%2fkultura%2ffilm-i-tv%2f10-tisuca-najhrabrijih-u-kljucnim-trenucima-ovaj-je-serijal-privlacan-zato-sto-ne-komentira-i-ne-docira-nego-prepusta-svjedocima-da-se-prisjecaju%2f9243767%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-44-&cat=jltags%40eph.hr%2c2016&objId=59467352&title=TV&url=tag%3ajltags%40eph.hr%2c2016%3aTV&rt=1&ctxId=44&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-44-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=59467352&amp;title=TV&amp;url=tag%3ajltags%40eph.hr%2c2016%3aTV&amp;rt=1&amp;ctxId=44&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"5","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"flowplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.jutarnji.hr/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 180, 280, 380, 480, 580, 680, 780, 880, 980, 1080, 1180];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/wf-site.65c4eb6cf51818ab41250bfab36dff26.js"></script>
<script type="text/javascript">
require(['https://www.jutarnji.hr/static/js/holder.js'], function () {});
</script>
</body>
</html>
