<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"
>
<head>
<meta name="description" content="- Iz Podravine sam i od malih sam nogu bila okružena slikama naivnih umjetnika. Nema, doslovce, kuće, kleti, slastičarnice, da se u njoj nije našla barem jedna slika naive. Kao dijete sam se bojala tih slika, ljudi na njima izgledaju strašno, njihovi su udovi disproporcionalni, a oči u dubokim dupljama. Pijetlovi su često naslikani očerupani - govori filmska montažerka Maida Srabović." />
<meta property="article:published_time" content="2020-05-18T05:35:40Z"/>
<meta property="article:modified_time" content="2020-05-18T12:23:31Z"/>
<meta name="keywords" content="Maida Srabović, Stipan Tadić, Mijo Kovačić, Fačuk, animirani filmovi" /> <link rel="search" type="application/opensearchdescription+xml" title="Jutarnji List" href="/opensearch.xml" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>PREMA RADOVIMA MIJE KOVAČIĆA, DOAJENA NAIVE, NASTAJE ANIMIRANI FILM Fačuki su folk horor-film u kojem svećenik izvanbračnu djecu krsti i baca u rijeku - Jutarnji List</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
n.parentNode.insertBefore(t,n)})("b5acc0f2-85ab-4c78-be07-bcf09a61d7b6");</script>
<script>
window.didomiConfig = {
website: {
apiKey: 'b5acc0f2-85ab-4c78-be07-bcf09a61d7b6',
vendors: {
iab: {
all: true
},
didomi: [
'google',
'facebook'
]
}
}
}
</script>
<link rel="stylesheet" type="text/css" href="https://eph-adsjutarnji.cdn.sysbee.net/cdn/jutarnjihr/jl-dfp-style.css?v=73">
<style>
@media (max-width: 992px) {
#searchBox {display: none; }
#searchBox.open {display: block;}
}
@media (min-width: 768px) {
body.vijesti .main_nav .subLevelNavbar .navbar-nav li:last-child a {
background-color: #ff0000;
color: #fff;
}
body.vijesti .main_nav .subLevelNavbar .navbar-nav li:last-child a:hover,
body.vijesti .main_nav .subLevelNavbar .navbar-nav li:last-child a:focus {
color: #000;
}
}
</style>
<script type="text/javascript" src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/js/prebid-hm-2.33.0.js" async></script>
<section>
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" />
<script src="https://eph-adsjutarnji.cdn.sysbee.net/cdn/jutarnjihr/stickyfill.min.js" type="text/javascript"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
</section>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-3', 'auto');
ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker'}, {allowLinker: true});
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
</script>
<meta property="og:description" content="&nbsp;">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GCRM7');</script>
<!-- End Google Tag Manager -->
<style>
.displaynone-upscore-hack {
display: none ;
}
/* Novac.hr sprite u footeru */
.siteInfo a.novac-hr {
width: 160px; }
.siteInfo a.novac-hr:before {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -166px -691px;
width: 160px;
height: 35px;
filter: invert(0.3);
}
.siteInfo a.novac-hr:after {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: 0px -691px;
width: 160px;
height: 35px;
}
/* Euractiv sprite u footeru */
.siteInfo a.euractiv-footer__logo {
width: 157px; }
.siteInfo a.euractiv-footer__logo:before {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -426px -658px;
width: 157px;
height: 32px;
filter: invert(0.3);
}
.siteInfo a.euractiv-footer__logo:after {
background-image: url("https://www.jutarnji.hr/static/theme/jutarnji/base/img/sprite.png");
background-position: -258px -658px;
width: 157px;
height: 32px;
}
</style>
<style>
#opsirnije-list {
margin: 0.6em 80px 0.6em 100px;
}
.img-container.pull-left.picture {
margin-right: 1rem;
padding-top: 1rem;
}
.c3 > .teaser > .title {
margin: 0;
}
#opsirnije-list > .col-sm-12 > .opsirnije-list-item {
padding-bottom: 1rem;
border-bottom: 1px solid rgba(0, 0, 0, 0.3);
}
#opsirnije-heading-crta {
color: #222;
background-color: #222;
height: 2px;
border: none;
margin: 0.6em 80px 0.6em 100px;
}
@media (max-width: 999px) {
#opsirnije-heading-crta {
margin: 0;
}
#opsirnije-list {
margin: 0rem;
}
}
@media (max-width: 750px) {
.media.c3.none {
margin-bottom: 0;
}
.c3 > .teaser > .title > a {
padding: 0;
font-size: 14px;
}
}
</style>
<meta name="msapplication-TileImage" content="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/76x76.png">
<link rel="apple-touch-icon-precomposed" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/58x58.png">
<link rel="shortcut icon" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/favicon.ico">
<link rel="canonical" href="https://www.jutarnji.hr/kultura/prema-radovima-mije-kovacica-doajena-naive-nastaje-animirani-film-facuki-su-folk-horor-film-u-kojem-svecenik-izvanbracnu-djecu-krsti-i-baca-u-rijeku/10317130/"/>
<link rel="amphtml" href="https://www.jutarnji.hr/kultura/prema-radovima-mije-kovacica-doajena-naive-nastaje-animirani-film-facuki-su-folk-horor-film-u-kojem-svecenik-izvanbracnu-djecu-krsti-i-baca-u-rijeku/10317130/amp">
<link href="https://www.jutarnji.hr/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/bootstrap-theme.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/base/css/jutarnji-base.d1374deb53269f4f88e489dd24ef5c2b.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/default/css/jutarnji-default.d41d8cd98f00b204e9800998ecf8427e.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/minimalist.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/mediaelementplayer.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.jutarnji.hr/static/js/html5shiv.js"></script>
<script src="https://www.jutarnji.hr/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<meta property="og:image" content="https://www.jutarnji.hr/incoming/stipan-tadic-maida-srabovic/10317139/ALTERNATES/LANDSCAPE_1180/Stipan%20Tadi%C4%87,%20Maida%20Srabovi%C4%87" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="700" />
<meta name="twitter:image" content="https://www.jutarnji.hr/incoming/stipan-tadic-maida-srabovic/10317139/ALTERNATES/LANDSCAPE_1180/Stipan%20Tadi%C4%87,%20Maida%20Srabovi%C4%87">
<meta property="og:title" content="PREMA RADOVIMA MIJE KOVAČIĆA, DOAJENA NAIVE, NASTAJE ANIMIRANI FILM Fačuki su folk horor-film u kojem svećenik izvanbračnu djecu krsti i baca u rijeku" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jutarnji.hr/kultura/prema-radovima-mije-kovacica-doajena-naive-nastaje-animirani-film-facuki-su-folk-horor-film-u-kojem-svecenik-izvanbracnu-djecu-krsti-i-baca-u-rijeku/10317130/" />
<meta property="og:site_name" content="jutarnji.hr" />
<meta property="fb:app_id" content="156538244364753" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="jutarnji.hr">
<meta name="twitter:creator" content="Patricia Kiš">
<meta name="twitter:title" content="PREMA RADOVIMA MIJE KOVAČIĆA, DOAJENA NAIVE, NASTAJE ANIMIRANI FILM Fačuki su folk horor-film u kojem svećenik izvanbračnu djecu krsti i baca u rijeku">
<meta name="twitter:description" content="- Iz Podravine sam i od malih sam nogu bila okružena slikama naivnih umjetnika. Nema, doslovce, kuće, kleti, slastičarnice, da se u njoj nije našla barem jedna slika naive. Kao dijete sam se bojala tih slika, ljudi na njima izgledaju strašno, njihovi su udovi disproporcionalni, a oči u dubokim dupljama. Pijetlovi su često naslikani očerupani - govori filmska montažerka Maida Srabović.">
<meta property="fb:pages" content="133205716542" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'Aorg7a_6d7zAbDHeKzu_Sbb.LU88fM9uhfC1VluGzWP.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- j2 - vijesti -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var d=document,
h=d.getElementsByTagName('head')[0],
s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2438';
h.appendChild(s);
}());
/* ]]> */
</script>
<script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({config:{ domain:"jutarnji.hr",
article: "#CImaincontent",
track_positions: false},
data: { section: "Kultura, Front Page",
pubdate: "2020-05-18T07:35+02:00",
author: "Patricia Kiš",
creator: "Ivana Vašarević",
object_id: "10317130",
object_type: "article",
article_type: "Priprema i objava teksta, 1",
article_type_author: "Priprema i objava teksta, 1",
custom_sponsored: 0
}});
</script>
</head>
<body class="kultura story">
<div id="fb-root">
</div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=156538244364753";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<c:if test="true">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cdc7652b8101eb"></script>
</c:if>
<script async defer src="//platform.instagram.com/hr_HR/embeds.js"></script>
<script type="text/javascript">
$(function() {
if ($("#related-news-box").has("ul").length) {
if ($("[id^='content-body-'] > p").length < 7) {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get(7));
}
} else {
$("#related-news-box").remove();
}
});
</script>
<div>
<style>
/* onNetwork embed height fixer */
div.onNetworkVideo {
padding-bottom: unset !important;
}
</style>
<style>
div.teaser {
cursor: unset;
}
</style>
</div>
<div class="container">
<header class="mainHead " role="banner">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GCRM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '156538244364753',
xfbml : true,
version : 'v2.10'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<a name="top"></a>
<style>
@media (min-width: 768px) and (max-width: 1199px) { .main_nav .nav a {
font-size: 1.2rem;
padding: 12px 8px 9px 7px;
}
.main_nav .all_sections a.instagram_follow {
padding: 12px 18px 9px 16px;
}
.main_nav .all_sections a.facebook_follow {
padding: 12px 18px 9px 20px;
}
.main_nav .all_sections a.twitter_follow {
padding: 12px 20px 9px 20px;
}
.main_nav .all_sections a.site_search {
padding: 12px 19px 9px 20px;
}
div.subLevelNavbar>ul.navbar-nav>li>a {
padding: 15px 5px 9px 5px;
}
}
@media (min-width: 768px) and (max-width: 991px) { .main_nav .breadcrumb li:first-child {
padding: 11px 0px 10px 15px;
font-size: 16px;
}
.main_nav .breadcrumb li:nth-child(2):after {
width: 7px;
left: 4px;
}
.main_nav .breadcrumb li {
font-size: 12px;
}
div.subLevelNavbar>ul.navbar-nav>li>a {
font-size: 1rem;
}
.subLevelNavbar .sub.nav li:first-child a {
padding-left: 12px;
}
@media (min-width: 992px) and (max-width: 1199px) {
.main_nav .breadcrumb li:first-child {
padding: 11px 0px 10px 45px;
}
.main_nav .breadcrumb li:nth-child(2):after {
left: 4px;
}
.main_nav .breadcrumb li:nth-child(2) {
padding-left: 25px;
}
.main_nav .breadcrumb li {
font-size: 13px;
padding: 12px 5px 9px 5px;
}
}
</style>
<div class="row " >
<div class="col-sm-12 ">
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="col-sm-12 col-lg-8 col-lg-push-2 ">
<div id="siteHead">
<span class="logo"><a href="/">JutarnjList</a></span>
</div>
</div>
<nav class="navbar main_nav "
role="navigation" >
<a href="#" class="mSiteSearch"><span class="text-hide">Pretraži</span></a>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse ">
<ul class=" main nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/">
Početna
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</li>
<li class="">
<a href="https://sportske.jutarnji.hr?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Sport
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novac.hr
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Euractiv
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/">
Video
</a>
</li>
</ul>
<ul class="nav navbar-nav all_sections">
<li>
<a href="#" class="site_search"><span class="text-hide">Pretraži</span></a>
<a href="https://twitter.com/jutarnjihr" class="twitter_follow"><span class="text-hide">Twitter</span></a>
<a href="https://www.facebook.com/jutarnji.list/" class="facebook_follow"><span class="text-hide">Facebook</span></a>
<a class="instagram_follow" href="https://www.instagram.com/jutarnji.hr/"><span class="text-hide">Instagram</span></a>
</li>
<li class="dropdown megadropdown ">
<a href="/" id="menuPane-link-1">
<div id="rwd_toggle"><span></span><span></span><span></span><span></span></div>
</a>
</ul>
</div>
<div class="wrap-megadropdown-menu ">
<div class="dropdown-menu megadropdown-menu ">
<div class="sections ">
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/top/nauticka-patrola/">
Nautička patrola
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/cbc/">
Croatia by Car
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/top/voznja-u-doba-korone/">
Vožnja u doba korone
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/top/koronavirus/">
Koronavirus
</a>
</li>
</ul>
</div>
<div class=" ">
<h3 class="openInNewTab ">
<a href="https://sportske.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
SPORT
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://sportske.jutarnji.hr/nogomet/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Nogomet
</a>
</li>
<li class="">
<a href="https://sportske.jutarnji.hr/kosarka/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Košarka
</a>
</li>
<li class="">
<a href="https://sportske.jutarnji.hr/tenis/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Tenis
</a>
</li>
<li class="">
<a href="https://fightsite.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Fight Site
</a>
</li>
<li class="">
<a href="https://sportske.jutarnji.hr/sportmix/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Sport Mix
</a>
</li>
<li class="">
<a href="https://sportske.jutarnji.hr/hotsport/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Hot Sport
</a>
</li>
</ul>
</div>
<div class=" ">
<h3 class="openInNewTab ">
<a href="https://novac.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Novac.hr
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://novac.jutarnji.hr/makro-mikro/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Makro mikro
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novcanik/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novčanik
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/karijere/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Karijere
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novi-svijet/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novi svijet
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/rasprave-i-rjesenja/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
R &amp; R
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/top/ostajem-doma/">
#ostajemdoma
</a>
</li>
<li class="">
<a href="https://apps.jutarnji.hr/herbalife?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Fitness vodič
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/top/profilm-days/">
PROfilm Days
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/top/dnevnik-samoizoliranog-intelektualca/">
Dnevnik samoizoliranog intelektualca
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio-2020/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/video/">
Video
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/video/video-news/">
News
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/cropix/">
Cropix video
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/zoom-intervjui/">
Zoom intervjui
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/hrvatska-pjeva/">
Hrvatska pjeva
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/zivot-u-doba-pandemije/">
Život u doba pandemije
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/video-spektakli/">
Spektakli
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/video-viral/">
Viral
</a>
</li>
</ul>
</div>
</div>
<div class="magazin ">
<span>Magazin</span>
<ul>
<li class="ak"><a href="/autoklub">Autoklub</a></li>
<li class="gl"><a href="/globus">Globus</a></li>
<li class="dh"><a href="/dobrahrana">Dobra hrana</a></li>
<li class="dd"><a href="/domidizajn">Dom i dizajn</a></li>
</ul>
</div>
</div>
</div>
<div id="searchBox">
<form action="https://www.jutarnji.hr/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Pretraži Jutarnji.hr" value="" />
<button type="submit">Submit</button>
</div>
</form>
</div>
<div class="subLevelNavbar ">
<ul class="breadcrumb">
<li><a href="https://www.jutarnji.hr/kultura/">Kultura </a></li>
</ul>
<ul class=" sub nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/top/profilm-days/">
PROfilm Days
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/top/dnevnik-samoizoliranog-intelektualca/">
Dnevnik samoizoliranog intelektualca
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<section role="main">
<style>
@media (min-width: 768px) and (max-width: 1199px) { .wid-116 .linker-widget-col {
font: 15px superclarendonregular!important;
}
}
@media (min-width: 768px) and (max-width: 991px) { .c10 .title a,
.c1 .title a {
font-size: 20px;
line-height: 28px;
letter-spacing: -0.01em;
padding-left: 17px;
padding-right: 20px;
top: 2px;
}
.c11a .title a {
font-size: 11px;
line-height: 15px;
}
.article_most_read.sidebar div[data-widget-position="0"] {
padding: 0 7px 0 0;
}
.c3 .title a {
font-size: 11px;
line-height: 14px;
}
.c2 .title a,
.c4 .title a {
font-size: 13px;
line-height: 20px;
margin-bottom: 10px;
padding-left: 13px;
padding-right: 0px;
}
.c10 .overline,
.c1 .overline,
.c2a .overline {
font-size: 13px;
line-height: 21px;
}
.c2 .overline,
.c4 .overline {
padding: 10px 10px 8px 14px;
font-size: 11px;
line-height: 20px;
}
body>.container>section[role="main"]>.row.condensed {
margin: 0 7rem 0 5rem;
}
.article_intro h1 {
font-size: 32px;
line-height: 38px;
}
.emp_block section article {
padding-left: 22px;
}
}
@media (min-width: 992px) and (max-width: 1199px) {
.article_most_read.sidebar div[data-widget-position="0"] {
padding: 0 7px 0 0;
}
}
@media (min-width: 960px) and (max-width: 991px) { body>.container>section[role="main"]>.row.condensed {
margin: 0 0rem 0 -1rem;
}
.article_intro h1 {
font-size: 32px;
line-height: 38px;
}
}
@media (min-width: 992px) {
.article_body p {
margin: 1.6em 80px .6em 100px;
}
.article_body .rel_art_ib {
width: 280px;
}
}
</style>
<div class="row dfp-no-padding hidden-sm hidden-xs hidden-md " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-nav-wrapper" class="jl-billboard-nav">
<div id="div-gpt-ad-1459756830165-2">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-2"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-2");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row condensed " >
<div class="col-sm-12 ">
<div class="row col-sm-12 col-md-9 col-md-push-1 article_intro sport ">
<p
class="overline">
DO KRAJA GODINE
</p>
<h1
class="title">
PREMA RADOVIMA MIJE KOVAČIĆA, DOAJENA NAIVE, NASTAJE ANIMIRANI FILM Fačuki su folk horor-film u kojem svećenik izvanbračnu djecu krsti i baca u rijeku
</h1>
<ul class="list-inline ">
<strong>AUTOR: </strong>
<li>
<p
class="authors">
<ul>
<li>Patricia Kiš</li>
</ul>
</p>
</li>
<strong>OBJAVLJENO: </strong>
<li>
<p
class="published-date">
18.05.2020. u 07:35
</p>
</li>
</ul>
</div>
</div>
</div>
<div class="row article_body jl-scroll-container condensed " >
<div class="col-sm-12 mainContent
col-xs-12 col-sm-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-0 ">
<section class="lead_image ">
<section class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/stipan-tadic-maida-srabovic/10317139" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/stipan-tadic-maida-srabovic/10317139/ALTERNATES/LANDSCAPE_380/Stipan%20Tadi%C4%87,%20Maida%20Srabovi%C4%87"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/stipan-tadic-maida-srabovic/10317139/BINARY/thumbnail/Stipan%20Tadi%C4%87,%20Maida%20Srabovi%C4%87"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Boris Kovacev, Bruno Konjevic / CROPIX, Stipan Tadić
</span>
</div>
</div>
<div class="picture-caption ">
<h4>slikar Stipan Tadić i filmska montažerka Maida Srabović</h4>
</div>
</div>
</section>
</section>
<div class=" ">
<section class="ci_lead ">
<p
class="leadtext">
<p> </p>
</p>
</section>
<section>
<div id="jl-inarticle-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-7">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-7"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-7");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
<section id="CImaincontent" class="ci_body ">
<div id="content-body-6263871-10317130"
>
<p>- Iz Podravine sam i od malih sam nogu bila okružena slikama naivnih umjetnika. Nema, doslovce, kuće, kleti, slastičarnice, da se u njoj nije našla barem jedna slika naive. Kao dijete sam se bojala tih slika, ljudi na njima izgledaju strašno, njihovi su udovi disproporcionalni, a oči u dubokim dupljama. Pijetlovi su često naslikani očerupani - govori filmska montažerka <strong>Maida Srabović</strong>.</p><p>Nedavno je animiranom filmu “Fačuk”, na kojemu se po njezinoj ideji radi u produkciji Tetrabota, HAVC dodijelio 275 tisuća kuna. U obrazloženu je stajalo: “Ako je i više nego tragična, ova priča o podravskom selu u kojem se rađaju ‘fačuki’, odnosno nezakonita djeca, koje seoski velečasni potom utapa u rijeci, sadrži u sebi inspirativnu poruku o vjeri u čovjeka i u njegove stvarne vrijednosti. Opskuran vizual koji proizlazi iz djela naivnog slikara Mije Kovačića, a čime film dobiva i jednu ‘autohtonu’ hrvatsku notu, dodaje na originalnosti i upečatljivosti cjelokupnog filma.”</p><p>Radnja filma se, naime, odvija u imaginarnom podravskom selu u kojem je roditi fačuka smrtni grijeh.</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/maida-srabovic/10317148" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/maida-srabovic/10317148/ALTERNATES/FREE_380/Maida%20Srabovi%C4%87"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/maida-srabovic/10317148/BINARY/thumbnail/Maida%20Srabovi%C4%87"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Zagreb, 180320
Maida Srabovic autorica filma o Facukima.
Foto: Bruno Konjevic / CROPIX"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Bruno Konjevic / CROPIX
</span>
</div>
</div>
<div class="picture-caption ">
<h4>Maida Srabović</h4>
</div>
</div>
</div>
</article>
</section>
 </p><p><strong>Pogreb kao inspiracija</strong></p><p>Inspiraciju je za film, govori, dobila na jesenji dan: “Donedavno nisam bila ljubitelj ovog žanra umjetnosti. No nakon što mi je baka umrla, bila sam u joj na sprovodu. Bilo je pravi jesenski ugođaj, posvuda je bilo blato. Čitava me ta atmosfera podsjetila na slike naive. Shvatila sam da nitko još nije napravio animirani film inspiriran tim slikama, da još nije iskorišten taj potencijal. Bilo mi je to čudno jer su slike naive dramaturški snažno koncipirane. Svaka od njih ima neku svoju priču, niz planova. Na neki su način poput stripova o životu na selu. Osim animacije obožavam horor filmove. Zbog tog straha iz djetinjstva koji sam spomenula pomislila sam da film koji se bazira na naivnom slikarstvu treba biti žanr horora. Tako sam začela ideju za folk horor inspiriran naivnim slikarstvom. Obratila sam se Galeriji naivne umjetnosti u Hlebinama i kustosici <strong>Heleni Kušenić</strong>. Njoj se ideja svidjela.</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/mijo-kovacic/10317154" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/mijo-kovacic/10317154/ALTERNATES/FREE_380/Mijo%20Kova%C4%8Di%C4%87"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/mijo-kovacic/10317154/BINARY/thumbnail/Mijo%20Kova%C4%8Di%C4%87"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Zagreb, 271015. Galerija Kovacic.
Mijo Kovacic naivni slikar u razgovoru s Dobroslavom Silobrcicem.
Foto: Goran Mehkek / CROPIX"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Goran Mehkek / CROPIX
</span>
</div>
</div>
<div class="picture-caption ">
<h4>Mijo Kovačić</h4>
</div>
</div>
</div>
</article>
</section>
 </p><p>Proučavajući sve opuse, došla sam do opusa <strong>Mije Kovačića</strong> (84) koji se savršeno uklopio u priču. Priča za film je nastala prije nego što sam naišla na njegove slike, no kad sam ih započela proučavati toliko su se atmosferski i simbolički uklapale u scenarij, bilo je neizbježno. Zaklada Mije Kovačića mi je izašla u susret, prihvatili su da radim film i nisu tražili financijsku nadoknadu. I njihova je želja da se film napravi i približi mlađoj publici”, govori naša sugovornica.</p><p>Nadodaje kako priča o fačukima ima u pozadini i njezinu osobnu obiteljsku priču: “Fačuk je kajkavska riječ za izvanbračno dijete. Moj djed, tehnički, nije bio kopile, njegov tata je poginuo u Drugom svjetskom ratu kada mu je bilo nekoliko mjeseci. No njegova se mama preudala za čovjeka koji mojeg djeda nije želio. Ostavila ga je kao siroče kada mu je bilo šest mjeseci. Prihvatila ga je sestra pokojnog oca. No ostao je to dijete u selu koje nema mamu ni tatu”.</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/facuk/10317136" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/facuk/10317136/ALTERNATES/FREE_380/Fa%C4%8Duk"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/facuk/10317136/BINARY/thumbnail/Fa%C4%8Duk"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</article>
</section>
 </p><p>Radnja se, dakle, odvija u imaginarnom podravskom selu, između dvije rijeke, u kojemu se ponekad rađaju izvanbračna djeca. Svi su seljani u tom imaginarnom selu, kako govori naša sugovornica, “neobrazovani, zadrti i uvjereni da će ako selo ne očiste od izvanbračne djece” navući na sebe božji gnjev. Vjeruju da svi žive u kolektivnom grijehu. Velečasni, koji je glavni autoritet u selu, uvjeren je da ako on te fačuke krsti i baci u rijeku da radi dobru stvar, da idu u nebo”.</p><p>Glavni je lik Nadica koja je jedva punoljetna, trudna i svaki čas treba roditi. Maida Srabović ovako opisuje glavnu protagonisticu: “Svjesna je da će joj uzeti dijete, misli da će možda umrijeti na porodu. Pomaže joj seoski stolar Jožina koji izrađuje uglavnom ljesove i čamce. On s njom ima neku vrstu platonskog ljubavnog odnosa. No priča nema sretan kraj, i Nadica i dijete i Jožina, svi umiru. Rijeke, potom, poplave selo i izbrišu ga s lica zemlje. Od blatnih krvavih rijeka postaju čiste bistre i prolaze kroz sve ljepše krajolike. Riječ je o metafori odmicanja od zastarjelih svjetonazora”.</p><p><strong>Dobri ili zli</strong></p><p>Protagonistice su i dvije babe koje sve komentiraju i tračaju i one su simbol tog zadrtog mentaliteta. Priča je, kaže naša sugovornica, dramaturški namjerno postavljena naivno, kao filmska naiva, da bude u skladu s vizualnom naivom: “Nadica je najkompleksnija, no ostali su likovi namjerno pojednostavljeno dobri ili zli”. Jedna je od scena pomrčina Sunca. U tom trenutku, govori dalje Maida Srabović: “Shvaćamo mentalitet tog sela jer svi misle da je smak svijeta i da ih se kažnjava radi fačuka”. I ovdje joj je bila inspiracija naivno slikarstvo, mnogi su važni umjetnici ovog pravca <strong>Ivan Generalić</strong>, Mijo Kovačić, <strong>Ivan Večenaj</strong> naslikali pomrčinu Sunca.</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/stipan-tadic-naiva-umjetnost/10317145" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/stipan-tadic-naiva-umjetnost/10317145/ALTERNATES/FREE_380/Stipan%20Tadi%C4%87%20-%20naiva,%20umjetnost"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/stipan-tadic-naiva-umjetnost/10317145/BINARY/thumbnail/Stipan%20Tadi%C4%87%20-%20naiva,%20umjetnost"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Stipan Tadić
</span>
</div>
</div>
</div>
</div>
</article>
</section>
 </p><p>Na suradnju je pozvala i slikara <strong>Stipana Tadića</strong>. Kako kaže: “On nije naivni slikar, ali je ljubitelj naivne umjetnosti, okušao se u tom pravcu. Osim toga, radio je već u svojoj karijeri i animaciju i bio je jasan odabir. Kontaktirala sam ga kad je bio na rezidenciji u galeriji u Hlebinama. Nakon što je pročitao scenarij, bio je oduševljen idejom da sudjeluje u filmu. Bilo mi je, naravno, drago da mu se scenarij sviđa. Inače, kako sam po struci filmska montažerka, montirala sam tijekom karijere hrpu projekata u kojima me mučilo me zašto nešto u scenariju nije riješeno. Željela sam to izbjeći i zato sam dala prijateljima različitih profila profesije da čitaju scenarij. Mislim i da je kombinacija Mije Kovačića i Stipana Tadića dobra među ostalim i radi generacijske razlike. Mlađa publika je povezanija sa Stipanom. Kovačićeve slike pokazuju vrijeme s kojemu se možda ne možemo poistovjetiti, a motivi su s Tadićevih slika dio našeg života danas. Prava naiva bi trebala slikati ono što je sada. Mnogi su od naivnih slikara bili kritičari svojeg doba, podsjećam da je Ivan Generalić primjerice, slikao ovrhe, a to je samo jedan u nizu primjera. Mnogi su naivni slikari komentirali ono s čim se nisu slagali”.</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/stipan-tadic/10317133" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/stipan-tadic/10317133/ALTERNATES/FREE_380/Stipan%20Tadi%C4%87"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/stipan-tadic/10317133/BINARY/thumbnail/Stipan%20Tadi%C4%87"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Zagreb, 061017.
Reportaza sa seta kratkometraznog filma Slice of Life, niskobudzetnog hrvatskog SF-a po uzoru na fim Blade Runner, kojeg producenti Luka Hrgovic i Dino Julius stvaraju u svojoj garazi na Gornjem Vrapcu.
Na fotografiji: slikar Stipan Tadic koji se pridruzio ekipi.
Foto: Boris Kovacev / CROPIX"
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Boris Kovacev / CROPIX
</span>
</div>
</div>
<div class="picture-caption ">
<h4>slikar Stipan Tadić</h4>
</div>
</div>
</div>
</article>
</section>
 </p><p>Radnja se animiranog filma događa nakon Drugog svjetskog rata, no kroz niz detalja u ovom će se animiranom filmu naslućivati oskudica: “Kad gledamo ‘Gruntovčane’, čija je radnja smještena u šezdesete godine, iz neke se perspektive čini kao da su u tridesetima. Civilizacija je, rekla bih, kasno došla na podravsko selo. U filmu se vijesti slušaju preko tranzistora, za noćno osvjetljenje koriste baklje, svećenik jedini ima bateriju i slično”, opisuje Maida Srabović. Naša sugovornica kaže da ranije nije voljela naivu. Postoji li, prema njezinom mišljenju, neka predrasuda prema ovom pravcu? “Kad sam započela raditi na projektu, pitala sam preko društvenih mreža ljude što misle o naivi. Pisali su najviše o pijetlovima i kravama, jedino je jedan moj kolega napisao kako naiva prikazuje nekakav čemer i jad”.</p><p><strong>Blizu kraja</strong></p><p>Ovo joj je prvi animirani film koji potpisuje kao redateljica, “radim inače i mini animacije za moj food blog Mmmaida, tako da je animacija nešto što me oduvijek zanimalo. Glavna je animatorica na filmu Ivana Pipal, koja je završila Likovnu akademiju. S njom sam prethodno surađivala na jednom filmu Igora Bezinovića, i dobro smo se poklopile”.</p><p>Svoj prvi animirani film trebala bi dovršiti do sljedeće godine: “Producentici <strong>Vanji Andrijević</strong>, koja me savjetovala oko prijave filma, svidio se. Tako da već imam distributera, to je Bonobostudio, u kojemu je producentica i direktorica, jedan je to od najboljih naših producentskih studija”. Film bi trebao trajati dvanaestak minuta. Uz film, u planu je virtualna izložba o naivnom slikarstvu. Naime, istražujući za svoj film, naša je sugovornica shvatila da se malo toga o naivi može pronaći na internetu, “online izložbe jedan su od načina približavanja naive mlađim generacijama”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-6263871-10317130 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-6263871-10317130").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-6263871-10317130").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-6263871-10317130").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<section>
<div id="inArticleBanner">
<div id="jl-inarticle-wrapper-2" class="jl-inarticle-wrapper">
<div id="jl-inarticle-2" class="jl-inarticle">
<!-- /11425286/jl_cla_ia_2 -->
<div id='div-gpt-ad-1459756830165-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-8'); });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(function() {
if ($("[id^='content-body-'] > p").length < 3) {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get(3 - 1));
}
});
</script>
</section>
<section>
<div id="jl-inarticle-wrapper-3" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-9">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-9"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-9");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
<div class="tags ">
<span>Tagovi</span>
<ul class="list-inline">
<li>
<a href="https://www.jutarnji.hr/tag/animirani_filmovi" class ="label label-default" >
animirani filmovi
</a>
</li>
<li>
<a href="https://www.jutarnji.hr/tag/Fa%C4%8Duk" class ="label label-default" >
Fačuk
</a>
</li>
<li>
<a href="https://www.jutarnji.hr/tag/Mijo_Kova%C4%8Di%C4%87" class ="label label-default" >
Mijo Kovačić
</a>
</li>
<li>
<a href="https://www.jutarnji.hr/tag/Stipan_Tadi%C4%87" class ="label label-default" >
Stipan Tadić
</a>
</li>
<li>
<a href="https://www.jutarnji.hr/tag/Maida_Srabovi%C4%87" class ="label label-default" >
Maida Srabović
</a>
</li>
</ul>
</div>
<div id="related-news-box"
class="rel_art_ib ">
<h3>
Vezane vijesti
</h3>
<section>
<article class="magazin media none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/magazin/pise-miljenko-jergovic-gabrijel-jurkic-i-stipan-tadic-tri-slike-na-zidu-u-koji-za-osamljivanja-gledam/10196590/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<ul>
<li>
<h4 class="title ">
<a href="https://www.jutarnji.hr/magazin/pise-miljenko-jergovic-gabrijel-jurkic-i-stipan-tadic-tri-slike-na-zidu-u-koji-za-osamljivanja-gledam/10196590/">
PIŠE MILJENKO JERGOVIĆ Gabrijel Jurkić i Stipan Tadić: tri slike na zidu u koji za osamljivanja gledam
</a>
</h4>
</li>
</ul>
</div>
</article>
</section>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="text-align:center;" class="addthis_responsive_sharing"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column hidden-sm hidden-xs hidden-md ">
<div class="row upscore-magicflow displaynone-upscore-hack " >
<br/><h3 class="section_title_alt iz_minute"><div><span style="background-color: #80CD44;">Promo</span></div></h3>
<section class="upscore_promo1_4 ">
<div class="row">
<div class="col-xs-12" data-widget-position="0">
<section>
<article class="promo media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/Promo/oznaka-kvalitete-garancija-je-nasim-kupcima-da-uvijek-znaju-sto-i-od-koga-kupuju/10312027/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/Promo/oznaka-kvalitete-garancija-je-nasim-kupcima-da-uvijek-znaju-sto-i-od-koga-kupuju/10312027/">
<img src="https://www.jutarnji.hr/incoming/pr_dsc_0310jpg/10312066/ALTERNATES/LANDSCAPE_380/PR_DSC_0310.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/pr_dsc_0310jpg/10312066/BINARY/thumbnail/PR_DSC_0310.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/Promo/oznaka-kvalitete-garancija-je-nasim-kupcima-da-uvijek-znaju-sto-i-od-koga-kupuju/10312027/">
TAJNA NAJTRAŽENIJIH JAGODA U HRVATSKOJ Vrgoračke jagode je najbolje usporediti s djecom - posla ima 24 sata dnevno svih 365 dana u godini da bi bile ovako savršene
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="1">
<section>
<article class="promo media c13 skin-2 none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/Promo/sezona-rostilja-je-otvorena-otkrivamo-sve-trikove-kako-postati-pravi-majstor-rostilja-cija-ce-jela-oduseviti-svakoga/10298716/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://www.jutarnji.hr/Promo/sezona-rostilja-je-otvorena-otkrivamo-sve-trikove-kako-postati-pravi-majstor-rostilja-cija-ce-jela-oduseviti-svakoga/10298716/">
<img src="https://www.jutarnji.hr/incoming/naslovna-rostiljjpg/10317325/ALTERNATES/LANDSCAPE_380/naslovna%20ro%C5%A1tilj.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/naslovna-rostiljjpg/10317325/BINARY/thumbnail/naslovna%20ro%C5%A1tilj.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://www.jutarnji.hr/Promo/sezona-rostilja-je-otvorena-otkrivamo-sve-trikove-kako-postati-pravi-majstor-rostilja-cija-ce-jela-oduseviti-svakoga/10298716/">
PILETINA, RAŽNJIĆI, KOBASICE ILI PAK POVRĆE? Uz ovih nekoliko trikova otkrivamo kako postati majstor roštilja bez obzira što odlučili peći
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="2">
<section>
<article class="ece_incoming media c13 skin-2 none">
<div class="teaser "
data-content-url="https://novac.jutarnji.hr/aktualno/vrijeme-je-za-financije-od-kuce/10304500/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://novac.jutarnji.hr/aktualno/vrijeme-je-za-financije-od-kuce/10304500/">
<img src="https://www.jutarnji.hr/incoming/istock-613872346jpg/10317319/ALTERNATES/LANDSCAPE_380/iStock-613872346.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/istock-613872346jpg/10317319/BINARY/thumbnail/iStock-613872346.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Couple using smart phone for social networks together"
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://novac.jutarnji.hr/aktualno/vrijeme-je-za-financije-od-kuce/10304500/">
NOVI NAČIN ZA EFIKASNO I BRZO BANKARENJE Vrijeme da svoje financije s lakoćom preselite u vlastiti dom </a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-xs-12" data-widget-position="3">
<section>
<article class="ece_incoming media c13 skin-2 none">
<div class="teaser "
data-content-url="https://gloriaglam.hr/beauty/mi-smo-spremni-za-izlazak-ali-je-li-i-nasa-koza-dodaci-prehrani-koji-ce-je-pripremiti-za-sunce-877" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://gloriaglam.hr/beauty/mi-smo-spremni-za-izlazak-ali-je-li-i-nasa-koza-dodaci-prehrani-koji-ce-je-pripremiti-za-sunce-877">
<img src="https://www.jutarnji.hr/incoming/k_7729043_640jpg/10318249/ALTERNATES/LANDSCAPE_380/k_7729043_640.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/k_7729043_640jpg/10318249/BINARY/thumbnail/k_7729043_640.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="https://gloriaglam.hr/beauty/mi-smo-spremni-za-izlazak-ali-je-li-i-nasa-koza-dodaci-prehrani-koji-ce-je-pripremiti-za-sunce-877">
OTKRIVAMO KAKO SE ZAŠTITI OD SUNCA Opekline, alergijske reakcije, hiperpigmentacije, ubrzano starenje kože i pojačano stvaranje bora su stvar prošlosti!
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</section>
</div>
<div id="jl-banner-wrapper-1" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Izdvajamo</span></div></h3>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="lwdgt" data-wid="115"></div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="lwdgt" data-wid="116"></div>
<section>
<div id="jl-mobilebreak-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1542625704944-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1542625704944-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1542625704944-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row " >
<div class="col-sm-12 mainContent
col-xs-12 col-sm-12 col-md-12 col-lg-8 col-lg-offset-0 ">
<div class="row " >
<div class="col-sm-12 ">
<div class="lwdgt" data-wid="117"></div>
<script async src="https://linker.hr/lw.js"></script>
</div>
<section>
<div id="jl-mobilebreak-wrapper-2" class="jl-inarticle">
<div id="div-gpt-ad-1570452507163-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1570452507163-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1570452507163-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
<div class="separator alt ">
<div class="fb-comments" data-href="https://www.jutarnji.hr/10317130" data-colorscheme="light" data-numposts="5"></div>
</div>
</div>
<div class="col-sm-4 hidden-sm hidden-xs hidden-md ">
<div id="jl-banner-wrapper-2" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-1">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-1"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0.00;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-1");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>
<div class="jl-sticky-banner" style="margin-bottom:20px;">
<div id="Crt-1513041" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 1513041,
"containerid": "Crt-1513041",
"overrideZoneFloor": false
});
});
</script>
</div>
</div>
</div>
<div class="row hidden-xs " >
<div class="col-sm-12 ">
<div class="emp_block article_most_read sidebar ">
<h3 class="section_title_alt najcitaniji"><div><span>Najčitanije</span></div></h3>
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section>
<article class="kultura media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/dnevnik-samoizoliranog-intelektualca-mogu-li-zagrebu-nakon-svega-pomoci-voltaire-i-njegov-optimizam/10319620/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/dnevnik-samoizoliranog-intelektualca-mogu-li-zagrebu-nakon-svega-pomoci-voltaire-i-njegov-optimizam/10319620/">
PIŠE TOMISLAV ČADEŽ
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/dnevnik-samoizoliranog-intelektualca-mogu-li-zagrebu-nakon-svega-pomoci-voltaire-i-njegov-optimizam/10319620/">
DNEVNIK SAMOIZOLIRANOG INTELEKTUALCA Mogu li Zagrebu nakon svega pomoći Voltaire i njegov optimizam
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section>
<article class="art media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/art/nikad-videni-radovi-dizajnerskog-maga-od-naslovnice-za-azrin-album-do-plakata-za-film-koji-uopce-nije-snimljen/10319692/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/art/nikad-videni-radovi-dizajnerskog-maga-od-naslovnice-za-azrin-album-do-plakata-za-film-koji-uopce-nije-snimljen/10319692/">
IZLOŽBA
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/art/nikad-videni-radovi-dizajnerskog-maga-od-naslovnice-za-azrin-album-do-plakata-za-film-koji-uopce-nije-snimljen/10319692/">
NIKAD VIĐENI RADOVI DIZAJNERSKOG MAGA Od naslovnice za Azrin album do plakata za film koji uopće nije snimljen
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section>
<article class="arhitektura media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/arhitektura/umro-je-jedan-od-najvaznijih-hrvatskih-arhitekata-nikola-filipovic-najpoznatiji-je-po-projektu-hotela-dubrovnik-u-centru-zagreba-i-zgradi-ina-e/10320556/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/arhitektura/umro-je-jedan-od-najvaznijih-hrvatskih-arhitekata-nikola-filipovic-najpoznatiji-je-po-projektu-hotela-dubrovnik-u-centru-zagreba-i-zgradi-ina-e/10320556/">
U 87. GODINI
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/arhitektura/umro-je-jedan-od-najvaznijih-hrvatskih-arhitekata-nikola-filipovic-najpoznatiji-je-po-projektu-hotela-dubrovnik-u-centru-zagreba-i-zgradi-ina-e/10320556/">
UMRO JE JEDAN OD NAJVAŽNIJIH HRVATSKIH ARHITEKATA Nikola Filipović najpoznatiji je po projektu hotela Dubrovnik u centru Zagreba i zgradi INA-e
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section>
<article class="kazaliste media c11a none">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/kultura/kazaliste/preminuo-ivica-sertic-u-93-godini-zivota-napustio-nas-medunarodno-afirmirani-baletni-umjetnik/10320535/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/kultura/kazaliste/preminuo-ivica-sertic-u-93-godini-zivota-napustio-nas-medunarodno-afirmirani-baletni-umjetnik/10320535/">
VELIKI UMJETNIK
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/kultura/kazaliste/preminuo-ivica-sertic-u-93-godini-zivota-napustio-nas-medunarodno-afirmirani-baletni-umjetnik/10320535/">
PREMINUO IVICA SERTIĆ U 93. godini života napustio nas međunarodno afirmirani baletni umjetnik </a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://www.gloria.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.gloria.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/ALTERNATES/FREE_380/gloria_01.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/BINARY/thumbnail/gloria_01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="glorija-za-jl media c3 none">
<div class="teaser link-block"
data-content-url="https://zivim.gloria.hr/vjezbam/ova-vjezba-ima-vise-od-105-milijuna-pregleda-a-kako-i-ne-bi-kad-garantira-seksi-trbuh-u-samo-dva-tjedna/10320799/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://zivim.gloria.hr/vjezbam/ova-vjezba-ima-vise-od-105-milijuna-pregleda-a-kako-i-ne-bi-kad-garantira-seksi-trbuh-u-samo-dva-tjedna/10320799/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://zivim.gloria.hr/vjezbam/ova-vjezba-ima-vise-od-105-milijuna-pregleda-a-kako-i-ne-bi-kad-garantira-seksi-trbuh-u-samo-dva-tjedna/10320799/">
<img src="https://zivim.gloria.hr/vjezbam/befunky-collage-16jpg/10320829/ALTERNATES/LANDSCAPE_380/BeFunky-collage%20(16).jpg"
data-variant="LANDSCAPE"
data-src-template="https://zivim.gloria.hr/vjezbam/befunky-collage-16jpg/10320829/BINARY/thumbnail/BeFunky-collage%20(16).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://zivim.gloria.hr/vjezbam/ova-vjezba-ima-vise-od-105-milijuna-pregleda-a-kako-i-ne-bi-kad-garantira-seksi-trbuh-u-samo-dva-tjedna/10320799/">
OVA VJEŽBA IMA VIŠE OD 105 MILIJUNA PREGLEDA! A kako i ne bi kad garantira seksi trbuh u samo dva tjedna. Trenerica je živi dokaz...
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="https://zivim.gloria.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="https://zivim.gloria.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/zivim_02png/9373442/ALTERNATES/FREE_380/zivim_02.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/zivim_02png/9373442/BINARY/thumbnail/zivim_02.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="zivim media c3 none">
<div class="teaser link-block"
data-content-url="https://zivim.gloria.hr/volim/moze-li-penis-zaista-biti-prevelik-ili-su-stvari-ipak-malo-drugacije/10317739/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://zivim.gloria.hr/volim/moze-li-penis-zaista-biti-prevelik-ili-su-stvari-ipak-malo-drugacije/10317739/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://zivim.gloria.hr/volim/moze-li-penis-zaista-biti-prevelik-ili-su-stvari-ipak-malo-drugacije/10317739/">
<img src="https://zivim.gloria.hr/volim/istock-1096982516jpg/10317754/ALTERNATES/LANDSCAPE_380/iStock-1096982516.jpg"
data-variant="LANDSCAPE"
data-src-template="https://zivim.gloria.hr/volim/istock-1096982516jpg/10317754/BINARY/thumbnail/iStock-1096982516.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Loving couple in bed. Sensual awakening, love and relationship concept, top view."
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://zivim.gloria.hr/volim/moze-li-penis-zaista-biti-prevelik-ili-su-stvari-ipak-malo-drugacije/10317739/">
DAR ILI PROKLETSTVO Može li penis zaista biti prevelik ili su stvari ipak malo drugačije? Evo što kažu stručnjaci
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media none">
<div class="teaser "
data-content-url="http://www.novac.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.novac.hr/">
<img src="https://www.jutarnji.hr/incoming/novacpng/7602717/ALTERNATES/FREE_380/novac.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/novacpng/7602717/BINARY/thumbnail/novac.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="ece_incoming media c3 none">
<div class="teaser link-block"
data-content-url="https://novac.jutarnji.hr/aktualno/domaci-trgovacki-lanac-otvoreno-se-zauzeo-za-neradnu-nedjelju-necemo-otpustati/10320871/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://novac.jutarnji.hr/aktualno/domaci-trgovacki-lanac-otvoreno-se-zauzeo-za-neradnu-nedjelju-necemo-otpustati/10320871/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://novac.jutarnji.hr/aktualno/domaci-trgovacki-lanac-otvoreno-se-zauzeo-za-neradnu-nedjelju-necemo-otpustati/10320871/">
<img src="https://novac.jutarnji.hr/incoming/pevec3-230913jpg/9913045/ALTERNATES/LANDSCAPE_380/pevec3-230913.jpg"
data-variant="LANDSCAPE"
data-src-template="https://novac.jutarnji.hr/incoming/pevec3-230913jpg/9913045/BINARY/thumbnail/pevec3-230913.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Zagreb, 230913.
Sajmisna cesta.
Novootvoreni trgovacki centar Pevec na Sajmisnoj cesti u jugozapadnom dijelu grada, jasan je pokazatelj kako je stecajni postupak spasio tvrtku od gasenja, a radnike od otkaza.
Na fotografiji: interijer trgovackog centra.
Foto: Darko Tomas / CROPIX"
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://novac.jutarnji.hr/aktualno/domaci-trgovacki-lanac-otvoreno-se-zauzeo-za-neradnu-nedjelju-necemo-otpustati/10320871/">
'NIKADA NISMO PRIJETILI OTPUŠTANJEM' Čelnik domaćeg trgovačkog lanca među prvima se otvoreno zauzeo za neradnu nedjelju: 'Mi smo za zabranu, ali po uzoru na Austriju'
</a>
</h4>
</div>
</div>
</article>
</div>
</div>
<div class="row dfp-no-padding hidden-sm hidden-xs hidden-md " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-bot-wrapper" class="jl-billboard-bot">
<div id="div-gpt-ad-1462358187814-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1462358187814-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1462358187814-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
</section>
</div>
<footer class="siteFoot ">
<style>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</style>
<div class="container ">
<a href="#top">Povratak na vrh</a>
<div class="row footNav ">
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/top/nauticka-patrola/">
Nautička patrola
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/cbc/">
Croatia by Car
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/top/voznja-u-doba-korone/">
Vožnja u doba korone
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/top/koronavirus/">
Koronavirus
</a>
</li>
</ul>
</div>
<div class="col ">
<h3 class="openInNewTab ">
<a href="https://sportske.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
SPORT
</a>
</h3>
</div>
<div class="col ">
<h3 class="openInNewTab ">
<a href="https://novac.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Novac.hr
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://novac.jutarnji.hr/makro-mikro/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Makro mikro
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novcanik/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novčanik
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/karijere/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Karijere
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/novi-svijet/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Novi svijet
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://novac.jutarnji.hr/rasprave-i-rjesenja/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
R &amp; R
</a>
</li>
</ul>
</div>
<div class="col ">
<h3 class="openInNewTab ">
<a href="https://euractiv.jutarnji.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect">
Euractiv
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://euractiv.jutarnji.hr/aktualno/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Aktualno
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/PiD/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Politika i društvo
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/EiG/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Energija i gospodarstvo
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/HiP/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Hrana i poljoprivreda
</a>
</li>
<li class="">
<a href="https://euractiv.jutarnji.hr/HRiEU/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Hrvatska i EU
</a>
</li>
<li class="">
<a href="http://projekti.euractiv.hr/?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Natječaji
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/top/ostajem-doma/">
#ostajemdoma
</a>
</li>
<li class="">
<a href="https://apps.jutarnji.hr/herbalife?utm_source=jutarnji.hr&utm_medium=referral&utm_campaign=navbardirect" target="_blank">
Fitness vodič
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/top/profilm-days/">
PROfilm Days
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/top/dnevnik-samoizoliranog-intelektualca/">
Dnevnik samoizoliranog intelektualca
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/specijal/zlatni-studio-2020/">
Zlatni Studio
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/video/">
Video
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/video/video-news/">
News
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/cropix/">
Cropix video
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/zoom-intervjui/">
Zoom intervjui
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/hrvatska-pjeva/">
Hrvatska pjeva
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/zivot-u-doba-pandemije/">
Život u doba pandemije
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/video-spektakli/">
Spektakli
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/video-viral/">
Viral
</a>
</li>
</ul>
</div>
</div>
<div class="row socialize ">
<div class="row col-xs-12 " >
<dl class="socialLinks">
<dt>Poveži se s Jutarnjim</dt> <dd><a class="fb" href="https://www.facebook.com/jutarnji.list/" title="Facebook">Facebook</a></dd>
<dd><a class="tw" href="https://twitter.com/jutarnjihr" title="Twitter">Twitter</a></dd>
<dd><a class="in" href="https://www.instagram.com/jutarnji.hr/" title="Instagram">Instagram</a></dd>
</dl>
</div>
</div>
<div class="row siteInfo ">
<div class="col-xs-12 ">
<p><a id="jl" href="/" title="Jutarnji list"></a></p>
<ul class="family">
<li><a id="sd" href="https://slobodnadalmacija.hr/" title="Slobodna Dalmacija">Slobodna Dalmacija</a></li>
<li><a id="sn" href="https://sportske.jutarnji.hr/" title="Sportske Novosti">Sportske Novosti</a></li>
<!-- <li><a id="sto" href="http://100posto.hr/" title="100posto">100posto</a></li> --> <li><a id="novac-hr" href="https://www.novac.hr" title="Novac">Novac</a></li>
<li><a id="euractiv-footer__logo" href="https://www.euractiv.hr" title="Euractiv">Euractiv</a></li>
<li><a id="glob" href="https://www.jutarnji.hr/globus/" title="Globus">Globus</a></li>
<li><a id="zv" href="https://zivim.hr/" title="Živim.hr">Živim.hr</a></li>
<li><a id="glo" href="https://www.gloria.hr/" title="Gloria">Gloria</a></li>
<li><a id="gloglam" href="https://gloriaglam.hr/" title="Gloria Glam">Gloria Glam</a></li>
<li><a id="dh" href="https://www.jutarnji.hr/dobrahrana/" title="Dobra hrana">Dobra hrana</a></li>
<li><a id="did" href="https://www.jutarnji.hr/domidizajn/" title="Dom &amp; Dizajn">Dom &amp; Dizajn</a></li>
<li><a id="ak" href="https://www.jutarnji.hr/autoklub/" title="Autoklub">Autoklub</a></li>
<li><a id="fightsite" href="http://www.fightsite.hr/" title="Fight Site">Fight Site</a></li>
<li><a id="dv" href="https://dubrovacki.hr/" title="Dubrovacki Vjesnik">Dubrovacki Vjesnik</a></li>
<li><a id="zd" href="https://www.zadarski.hr/" title="Zadarski">Zadarski</a></li>
<li><a id="lc" href="http://www.likecroatia.com/" title="LikeCroatia">LikeCroatia</a></li>
</ul>
<ul class=" legal">
<li class="">
<a href="https://www.jutarnji.hr/Opci-uvjeti/">
Opći uvjeti korištenja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-prenosenja-sadrzaja/">
Pravila prenošenja sadržaja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Zastita-privatnosti/">
Zaštita privatnosti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-komentiranja/">
Pravila komentiranja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Impressum/">
Impressum
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Kontakt/">
Kontakt
</a>
</li>
<li class="">
<a href="https://apps.jutarnji.hr/HM-Digital-Cjenik.pdf" target="_blank">
Oglašavanje
</a>
</li>
</ul>
<p>Copyright © HANZA MEDIA d.o.o. Sva prava pridržana.</p>
</div>
</div>
</div>
</footer>
<script>
function fbCommentGA() {
FB.Event.subscribe('comment.create', function(response) { ga('send', 'event', 'Facebook Comment', 'Posted', window.location.href, 1);
});
}
window.onload = fbCommentGA;
</script>
<img src="https://linker.hr/m.php?site=398" width="1px" height="1px">
<div id="jl-floater-wrapper" class="jl-floater-wrapper">
<div id="jl-float" class="jl-floater">
<!-- /11425286/jl_floater -->
<div id='div-gpt-ad-1459756830165-6'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-6"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-6'); });
}
</script>
</div>
</div>
</div>
<div id="jl-wallpaper-wrapper" class="jl-wallpaper-wrapper">
<div id="jl-wallpaper" class="jl-wallpaper">
<!-- /11425286/jl_wp -->
<div id='div-gpt-ad-1459756830165-10'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-10"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-10'); });
}
</script>
</div> </div>
</div>
<script src="https://csm.cxpublic.com/HanzaMedia.js" async defer> </script>
<script> (function(src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("//experience.tinypass.com/xbuilder/experience/load?aid=E4zLlxt1pu"); </script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?rt=1&ctxId=43&contextPath=1-43-&pubId=1&cat=&meta=read-story&objId=10317130&type=article&title=PREMA+RADOVIMA+MIJE+KOVA%c4%8cI%c4%86A%2c+DOAJENA+NAIVE%2c+NASTAJE+ANIMIRANI+FILM+Fa%c4%8duki+su+folk+horor-film+u+kojem+sve%c4%87enik+izvanbra%c4%8dnu+djecu+krsti+i+baca+u+rijeku&url=https%3a%2f%2fwww.jutarnji.hr%2fkultura%2fprema-radovima-mije-kovacica-doajena-naive-nastaje-animirani-film-facuki-su-folk-horor-film-u-kojem-svecenik-izvanbracnu-djecu-krsti-i-baca-u-rijeku%2f10317130%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?rt=1&amp;ctxId=43&amp;contextPath=1-43-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=10317130&amp;type=article&amp;title=PREMA+RADOVIMA+MIJE+KOVA%c4%8cI%c4%86A%2c+DOAJENA+NAIVE%2c+NASTAJE+ANIMIRANI+FILM+Fa%c4%8duki+su+folk+horor-film+u+kojem+sve%c4%87enik+izvanbra%c4%8dnu+djecu+krsti+i+baca+u+rijeku&amp;url=https%3a%2f%2fwww.jutarnji.hr%2fkultura%2fprema-radovima-mije-kovacica-doajena-naive-nastaje-animirani-film-facuki-su-folk-horor-film-u-kojem-svecenik-izvanbracnu-djecu-krsti-i-baca-u-rijeku%2f10317130%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&cat=jltags%40eph.hr%2c2016&objId=314385619&title=Maida+Srabovi%c4%87&url=tag%3ajltags%40eph.hr%2c2016%3aMaida_Srabovi%25C4%2587&rt=1&ctxId=43&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=314385619&amp;title=Maida+Srabovi%c4%87&amp;url=tag%3ajltags%40eph.hr%2c2016%3aMaida_Srabovi%25C4%2587&amp;rt=1&amp;ctxId=43&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&cat=jltags%40eph.hr%2c2016&objId=256407718&title=Stipan+Tadi%c4%87&url=tag%3ajltags%40eph.hr%2c2016%3aStipan_Tadi%25C4%2587&rt=1&ctxId=43&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=256407718&amp;title=Stipan+Tadi%c4%87&amp;url=tag%3ajltags%40eph.hr%2c2016%3aStipan_Tadi%25C4%2587&amp;rt=1&amp;ctxId=43&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&cat=jltags%40eph.hr%2c2016&objId=115116373&title=Mijo+Kova%c4%8di%c4%87&url=tag%3ajltags%40eph.hr%2c2016%3aMijo_Kova%25C4%258Di%25C4%2587&rt=1&ctxId=43&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=115116373&amp;title=Mijo+Kova%c4%8di%c4%87&amp;url=tag%3ajltags%40eph.hr%2c2016%3aMijo_Kova%25C4%258Di%25C4%2587&amp;rt=1&amp;ctxId=43&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&cat=jltags%40eph.hr%2c2016&objId=1706952494&title=Fa%c4%8duk&url=tag%3ajltags%40eph.hr%2c2016%3aFa%25C4%258Duk&rt=1&ctxId=43&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1706952494&amp;title=Fa%c4%8duk&amp;url=tag%3ajltags%40eph.hr%2c2016%3aFa%25C4%258Duk&amp;rt=1&amp;ctxId=43&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&cat=jltags%40eph.hr%2c2016&objId=1770783217&title=animirani+filmovi&url=tag%3ajltags%40eph.hr%2c2016%3aanimirani_filmovi&rt=1&ctxId=43&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://analysis.jutarnji.hr/analysis-logger/Logger?contextPath=1-43-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=1770783217&amp;title=animirani+filmovi&amp;url=tag%3ajltags%40eph.hr%2c2016%3aanimirani_filmovi&amp;rt=1&amp;ctxId=43&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"5","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"flowplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.jutarnji.hr/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 180, 280, 380, 480, 580, 680, 780, 880, 980, 1080, 1180];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/wf-site.65c4eb6cf51818ab41250bfab36dff26.js"></script>
<script type="text/javascript">
require(['https://www.jutarnji.hr/static/js/holder.js'], function () {});
</script>
</body>
</html>
