<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"
>
<head>
<meta name="description" content="Svih sedam članova Zbora prebendara Prvostolne crkve u Zagrebu, na čelu s dekanom monsinjorom Mijom Gabrićem, jednim od najutjecajnijih hrvatskih svećenika, smijenjeno je sa svojih dužnosti zbog malverzacija oko nekretninskog posla i sumnje da su sumnjivim projektima otuđili i umanjili vlasništvo ove institucije za više desetaka milijuna eura." />
<meta name="keywords" content="Katolička Crkva" /> <link rel="search" type="application/opensearchdescription+xml" title="Jutarnji List" href="/opensearch.xml" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>POZADINA VELIKE AFERE: KAKO JE PAO KAPTOLSKI MINISTAR FINANCIJA Osudili ga po kanonskom pravu za gubitak od 50 milijuna eura - Jutarnji List</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="https://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/jl-dfp-style.css?v=72">
<script type="text/javascript" src="https://apps.jutarnji.hr/cdn/js/prebid-0.33.js" async></script>
<section>
<!-- DFP verzija 8 -->
<script src="https://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/stickyfill.min.js" type="text/javascript"></script>
<script>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</script>
</section>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-3', 'auto');
ga('create', 'UA-37299110-1', 'auto', {'name': 'newTracker'});
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
</script>
<meta property="fb:pages" content="133205716542" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GCRM7');</script>
<!-- End Google Tag Manager -->
<script>
var elipsoResizeTimeout;
function elipsoIframeResizeThrottler(elipsoIframeId, elipsoIframeConfig) {
if (!elipsoResizeTimeout) {
elipsoResizeTimeout = setTimeout(function() {
elipsoResizeTimeout = null;
elipsoDisplayIframe(elipsoIframeId, elipsoIframeConfig);
}, 250);
}
}
function elipsoDisplayIframe(elipsoIframeId, elipsoIframeConfig) {
var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var elipsoBreakpoint = 0;
var elipsoBreakpoints = [768, 992, 1200];
for (i = 0; i < elipsoBreakpoints.length; i++) {
if (windowWidth >= elipsoBreakpoints[i]) {
elipsoBreakpoint = elipsoBreakpoints[i];
}
}
var elipsoIframeSize = elipsoIframeConfig[elipsoBreakpoint];
var elipsoIframeWH = elipsoIframeSize.split('x');
var elipsoIframe = document.getElementById(elipsoIframeId);
var elipsoIframeSrc = 'https://api.elipso.hr/kampanja/elipso_product_feed_banner_'+elipsoIframeWH[0]+'_'+elipsoIframeWH[1]+'.php?source=jutarnji.hr';
var currentElipsoIframeSrc = elipsoIframe.getAttribute("src");
if (currentElipsoIframeSrc !== elipsoIframeSrc) {
elipsoIframe.setAttribute("src", elipsoIframeSrc);
elipsoIframe.setAttribute("width", elipsoIframeWH[0]);
elipsoIframe.setAttribute("height", elipsoIframeWH[1]);
elipsoIframe.style.width = elipsoIframeWH[0] + 'px';
elipsoIframe.style.height = elipsoIframeWH[1] + 'px';
}
}
</script>
<meta name="msapplication-TileImage" content="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/76x76.png">
<link rel="apple-touch-icon-precomposed" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/58x58.png">
<link rel="shortcut icon" href="https://www.jutarnji.hr/static/theme/jutarnji/base/ico/favicon.ico">
<link rel="canonical" href="https://www.jutarnji.hr/vijesti/hrvatska/pozadina-velike-afere-kako-je-pao-kaptolski-ministar-financija-osudili-ga-po-kanonskom-pravu-za-gubitak-od-50-milijuna-eura/6940062/"/>
<link rel="amphtml" href="https://www.jutarnji.hr/vijesti/hrvatska/pozadina-velike-afere-kako-je-pao-kaptolski-ministar-financija-osudili-ga-po-kanonskom-pravu-za-gubitak-od-50-milijuna-eura/6940062/amp">
<link href="https://www.jutarnji.hr/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/bootstrap-theme.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/base/css/jutarnji-base.5289a6874c5451f1945ec90f8ade7a3e.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/theme/jutarnji/default/css/jutarnji-default.d41d8cd98f00b204e9800998ecf8427e.min.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/minimalist.css" rel="stylesheet">
<link href="https://www.jutarnji.hr/static/css/mediaelementplayer.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.jutarnji.hr/static/js/html5shiv.js"></script>
<script src="https://www.jutarnji.hr/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<meta property="og:image" content="https://www.jutarnji.hr/incoming/abcdejpg/6940077/ALTERNATES/LANDSCAPE_1180/abcde.jpg" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="700" />
<meta name="twitter:image" content="https://www.jutarnji.hr/incoming/abcdejpg/6940077/ALTERNATES/LANDSCAPE_1180/abcde.jpg">
<meta property="og:title" content="POZADINA VELIKE AFERE: KAKO JE PAO KAPTOLSKI MINISTAR FINANCIJA Osudili ga po kanonskom pravu za gubitak od 50 milijuna eura" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jutarnji.hr/vijesti/hrvatska/pozadina-velike-afere-kako-je-pao-kaptolski-ministar-financija-osudili-ga-po-kanonskom-pravu-za-gubitak-od-50-milijuna-eura/6940062/" />
<meta property="og:site_name" content="jutarnji.hr" />
<meta property="og:description" content="Svih sedam članova Zbora prebendara Prvostolne crkve u Zagrebu, na čelu s dekanom monsinjorom Mijom Gabrićem, jednim od najutjecajnijih hrvatskih svećenika, smijenjeno je sa svojih dužnosti zbog malverzacija oko nekretninskog posla i sumnje da su sumnjivim projektima otuđili i umanjili vlasništvo ove institucije za više desetaka milijuna eura." />
<meta property="fb:app_id" content="156538244364753" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="jutarnji.hr">
<meta name="twitter:creator" content="Tomislav Mamić">
<meta name="twitter:title" content="POZADINA VELIKE AFERE: KAKO JE PAO KAPTOLSKI MINISTAR FINANCIJA Osudili ga po kanonskom pravu za gubitak od 50 milijuna eura">
<meta name="twitter:description" content="Svih sedam članova Zbora prebendara Prvostolne crkve u Zagrebu, na čelu s dekanom monsinjorom Mijom Gabrićem, jednim od najutjecajnijih hrvatskih svećenika, smijenjeno je sa svojih dužnosti zbog malverzacija oko nekretninskog posla i sumnje da su sumnjivim projektima otuđili i umanjili vlasništvo ove institucije za više desetaka milijuna eura.">
<meta property="fb:pages" content="133205716542" />
<!-- j2 - vijesti -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var d=document,
h=d.getElementsByTagName('head')[0],
s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2434';
h.appendChild(s);
}());
/* ]]> */
</script>
<script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');
upScore({config:{ domain:"jutarnji.hr",
article: "#CImaincontent",
track_positions: false},
data: { section: "Hrvatska, Vijesti, Front Page",
pubdate: "2018-01-16T20:06+01:00",
author: "Tomislav Mamić, Jurica Körbler",
object_type: "article",
custom_sponsored: 0
}});
</script>
</head>
<body class="vijesti story">
<div id="fb-root">
</div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=156538244364753";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<c:if test="true">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cdc7652b8101eb"></script>
</c:if>
<script async defer src="//platform.instagram.com/hr_HR/embeds.js"></script>
<script type="text/javascript">
$(function() {
if ($("#related-news-box").has("ul").length) {
if ($("[id^='content-body-'] > p").length < 0) {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get(0));
}
} else {
$("#related-news-box").remove();
}
});
</script>
<div class="container">
<header class="mainHead " role="banner">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GCRM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '156538244364753',
xfbml : true,
version : 'v2.10'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<a name="top"></a>
<div class="row " >
<div class="col-sm-12 ">
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="col-sm-12 col-lg-8 col-lg-push-2 ">
<div id="siteHead">
<span class="logo"><a href="/">JutarnjList</a></span>
</div>
</div>
<nav class="navbar main_nav "
role="navigation" >
<a href="#" class="mSiteSearch"><span class="text-hide">Pretraži</span></a>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse ">
<ul class=" main nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/">
Naslovnica
</a>
</li>
<li class="active">
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/biznis/">
Biznis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/video/">
Video
</a>
</li>
</ul>
<ul class="nav navbar-nav all_sections">
<li>
<a href="#" class="site_search"><span class="text-hide">Pretraži</span></a>
<a href="https://twitter.com/jutarnjihr" class="twitter_follow"><span class="text-hide">Twitter</span></a>
<a href="https://www.facebook.com/jutarnji.list/" class="facebook_follow"><span class="text-hide">Facebook</span></a>
<a class="instagram_follow" href="https://www.instagram.com/jutarnji.hr/"><span class="text-hide">Instagram</span></a>
</li>
<li class="dropdown megadropdown ">
<a href="/" id="menuPane-link-1">
Sve rubrike
<div id="rwd_toggle"><span></span><span></span><span></span><span></span></div>
</a>
</ul>
</div>
<div class="wrap-megadropdown-menu ">
<div class="dropdown-menu megadropdown-menu ">
<div class="sections ">
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="active">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/biznis/">
Biznis
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/biznis/financije-i-trzista/">
Financije i tržišta
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/biznis/tvrtke/">
Tvrtke
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/biznis/karijere/">
Karijere
</a>
</li>
<li class="">
<a href="http://leksikon.jutarnji.hr" target="">
Financijski leksikon
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/biznis/top/svijet-energije/">
Svijet energije
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/biznis/top/Agrokor/">
Budućnost Agrokora
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/astro/">
Astro
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
</ul>
</div>
<div class=" ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="magazin ">
<span>Magazin</span>
<ul>
<li class="ak"><a href="/autoklub">Autoklub</a></li>
<li class="gl"><a href="/globus">Globus</a></li>
<li class="dh"><a href="/dobrahrana">Dobra hrana</a></li>
<li class="dd"><a href="/domidizajn">Dom i dizajn</a></li>
</ul>
</div>
</div>
</div>
<div id="searchBox">
<form action="https://www.jutarnji.hr/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Pretraži Jutarnji.hr" value="" />
<button type="submit">Submit</button>
</div>
</form>
</div>
<div class="subLevelNavbar ">
<ul class="breadcrumb">
<li><a href="https://www.jutarnji.hr/vijesti/">Vijesti </a>
</li>
<li><a href="https://www.jutarnji.hr/vijesti/hrvatska/">Hrvatska </a></li>
</ul>
<ul class=" sub nav navbar-nav">
<li class="active">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<section role="main">
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-nav-wrapper" class="jl-billboard-nav">
<div id="div-gpt-ad-1459756830165-2">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-2"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-2");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row col-sm-12 col-md-9 col-md-push-1 article_intro sport ">
<p
class="overline">
CRKVENI SKANDAL
</p>
<h1
class="title">
POZADINA VELIKE AFERE: KAKO JE PAO KAPTOLSKI MINISTAR FINANCIJA Osudili ga po kanonskom pravu za gubitak od 50 milijuna eura
</h1>
<ul class="list-inline ">
<strong>AUTOR: </strong>
<li>
<p
class="authors">
<ul>
<li><a href="https://www.jutarnji.hr/autori/tomislav-mamic">Tomislav Mamić</a>,</li>
<li><a href="https://www.jutarnji.hr/autori/jurica-k%C3%B6rbler">Jurica Körbler</a></li>
</ul>
</p>
</li>
<strong>OBJAVLJENO: </strong>
<li>
<p
class="published-date">
16.01.2018. u 20:06
</p>
</li>
</ul>
</div>
</div>
</div>
<div class="row article_body jl-scroll-container " >
<div class="col-sm-8 " >
<section class="lead_image ">
<section class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/abcdejpg/6940077" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/abcdejpg/6940077/ALTERNATES/LANDSCAPE_380/abcde.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.jutarnji.hr/incoming/abcdejpg/6940077/BINARY/thumbnail/abcde.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> CROPIX/Nacional
</span>
</div>
</div>
</div>
</section>
</section>
<div class=" ">
<section class="ci_lead ">
<p
class="leadtext">
<p> </p>
</p>
</section>
<section>
<div id="jl-inarticle-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-7">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-7"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-7");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
<section id="CImaincontent" class="ci_body ">
<div id="content-body-6263871-6940062"
>
<p>Svih sedam članova Zbora prebendara Prvostolne crkve u Zagrebu, na čelu s dekanom monsinjorom <strong>Mijom Gabrićem</strong>, jednim od najutjecajnijih hrvatskih svećenika, smijenjeno je sa svojih dužnosti zbog malverzacija oko nekretninskog posla i sumnje da su sumnjivim projektima otuđili i umanjili vlasništvo ove institucije za više desetaka milijuna eura.</p><p>Odluku o njihovoj smjeni prije nekoliko je tjedana donijela posebna komisija na čelu s pomoćnim biskupom zagrebačkim Mijom Gorskim, dok je kardinal <strong>Josip Bozanić</strong> početkom prosinca donio odluku o prihvaćanju i izvršavanju kaznenih mjera te drugih odluka izrečenih u upravno-kaznenom postupku protiv članova Zbora prebendara. Tu su odluku prebendari primili 11. siječnja ove godine i imaju 15 dana za žalbu.</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/de1jpg/6940113" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/de1jpg/6940113/ALTERNATES/FREE_380/de1.jpg"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/de1jpg/6940113/BINARY/thumbnail/de1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</div>
<div class="picture-caption ">
<h4>SPORNI PROJEKT 1: Gorice: Krenuo je još 2007. kada je Zbor prebendara 13.042 kvadrata zemljišta iznad Remeta prepustio tvrtki Bachler da na njemu sagradi luksuzni stambeni kompleks. Zauzvrat je Zbor trebao dobiti dio stanova. Bachler je 2007. podigao kredit od 20 milijuna kuna za gradnju, no ubrzo su počeli problemi. Tvrtka je završila u stečaju, na nekretnini je triput podignuta hipoteka pa je nedovršeni kompleks, nakon stečaja investitora, ostao opterećen na iznos veći od 26 milijuna kuna. Godine 2015. projekt se prodavao na javnoj dražbi. Zbor prebendara ovršenik je u cijelom slučaju, a iz zemljišnih knjiga vidljivo je da su u cijelosti vlasnici čestice nad kojom se provodi ovrha.</h4>
</div>
</div>
</div>
</article>
</section>
 </p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/de2jpg/6940116" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/de2jpg/6940116/ALTERNATES/FREE_380/de2.jpg"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/de2jpg/6940116/BINARY/thumbnail/de2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> CROPIX
</span>
</div>
</div>
<div class="picture-caption ">
<h4>SPORNI PROJEKT 2: Cascade je počela graditi tvrtka Molteh generala Vladimira Zagorca, i to na zemljištu Zbora prebendara. Zagorec je 2007. prodao tvrtku češko-američkoj grupaciji Ungelt/Spectrum, koja je pak 2010. prodaje austrijskoj OVAG Grupi. Formalni vlasnik je bila tvrtka Illuminatio iz Zagreba. Centar je sagrađen u jesen 2009., no 2012. se zatvara. Zbog dugova, Cascade se prodaju na javnoj dražbi. Prva cijena je bila 179 mil. kuna, a na kraju ga je kupila tvrtka Exprtdrvo Projekti za oko 22 mil. kuna, a čiji je direktor Tomislav Marinov koji se više puta povezivao Gabrićem. </h4>
</div>
</div>
</div>
</article>
</section>
 </p><h5><strong>Iznos hipoteka</strong></h5><p>Priču je u utorak objavio tjednik <strong><a href="http://www.nacional.hr/ekskluzivni-dokumenti-gdje-je-nestalo-50-milijuna-kaptolskih-eura/" target="_blank">Nacional</a></strong>, prema kojemu se Gabriću stavlja na teret da je u razdoblju od 2002. do 2017. godine pridonio otuđenju i umanjenju vlasništva Zbora prebendara za oko 50 milijuna eura.</p><p>Naime, upravo toliko iznose hipoteke na crkvenom vlasništvu na kojem su privatni investitori trebali graditi nekretnine. Dva najveća takva projekta, centar Cascade i projekt luksuznih stanova u Goricama na zagrebačkim Remetama - nikad nije zaživio. Oba su se projekta poslije prodavala na javnoj dražbi, čime je za desetke milijuna kuna umanjena njihova stvarna vrijednost. Taj je novac Zbor prebendara izgubio, i to je razlog što su Gabrić i ostali prebendari - <strong>Juraj Kolarić, Zvonimir Kurečić, Miroslav Martinjak, Ilija Žugaj, Andrija Lukinović</strong> i <strong>Branko Picek</strong> - smijenjeni.</p><p>- To nije gotova stvar, koriste se ilegalni dokumenti - izjavio je u utorak za Jutarnji monsinjor Mijo Gabrić.</p><p>- Ništa nije pravomoćno, ta se stvar vuče već dulje vrijeme, a o detaljima zasad ne mogu govoriti - rekao je Gabrić koji je godinama bio i glavni financijaš Kaptola te pokretač mnogih projekata u kojima je sudjelovala Crkva.</p><p>Gabrić, kao i ostali prebendari, živi u kuriji na Kaptolu, a zasad nitko od prebendara ne želi otkriti što će se dalje događati.</p><p>Sve je počelo kaznenom prijavom protiv Gabrića koju su pred nadležnim tijelima Apostolske Stolice podnijeli odvjetnici Dario Budimir i Marina Meter u siječnju 2017. godine.</p><p>Suradnja Gabrića i tih odvjetnika počela je još 2010. i trajala je pune četiri godine kada su poslovni odnosi prekinuti. Za tu suradnju prebendari su odvjetnicima isplatili 1,125 milijuna kuna, a odvjetnik Budimir smatrao je da je taj iznos nedovoljan. Stoga je, kako je Jutarnji pisao krajem 2014., odvjetnik podnio tužbu Trgovačkom sudu zbog duga od gotovo sedam milijuna kuna i zabilježbe na četiri kurije prebendara na zagrebačkoj Novoj Vesi.</p><p>U utorak je iz tog odvjetničkog društva stigao odgovor prema kojemu su sa Zborom prebendara Prvostolne crkve zagrebačke, zastupanom po pomoćnom biskupu Miji Gorskom, sklopili sporazum o izvansudskoj nagodbi.</p><p>“Time su utvrđena i ispunjena potraživanja odvjetničkog društva prema Zboru prebendara i okončani sudski postupci radi naplate neplaćenih odvjetničkih usluga. U odnosu na vaše ostale upite, s obzirom na tajnost postupaka koji su u tijeku, o istima ne možemo govoriti. Napominjemo kako odvjetničko društvo nije ovlašteno za odgovore na pitanja koja se tiču Zagrebačke nadbiskupije i Svete Stolice”, stoji u odgovoru koji je potpisala odvjetnica<strong> Marina Meter.</strong></p><p>Prema pisanju Nacionala, odvjetniku Budimiru je vrata Apostolske Stolice otvorio bivši nuncij u Hrvatskoj<strong> Alessandro D’Errico</strong> koji je nedavno otišao na službu na Maltu.</p><p>Kada je dobila prijavu protiv Gabrića, Kongregacija za kler vrlo je brzo od Kaptola tražila da se očituje o slučaju, a kardinal Josip Bozanić, nadbiskup zagrebački, osnovao je komisiju na čelu s Mijom Gorskim, pomoćnim biskupom zagrebačkim. Osim Gorskog, u komisiji su bili sudski vikar <strong>Josip Šalković</strong> i moderator Nadbiskupskog duhovnog stola<strong> Marko Kovač</strong>.</p><p>U toj prijavi Gabrića se teretilo da je kao dekan Zbora prebendara bez dopuštenja ordinarija obavljao poslove koji prelaze granice i način redovitog upravljanja, dok se ostalima stavlja na teret nemar i nepažnja.</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/fg1jpg/6940092" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/fg1jpg/6940092/ALTERNATES/FREE_380/fg1.jpg"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/fg1jpg/6940092/BINARY/thumbnail/fg1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Nacional
</span>
</div>
</div>
</div>
</div>
</article>
</section>
</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/fg2jpg/6940095" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/fg2jpg/6940095/ALTERNATES/FREE_380/fg2.jpg"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/fg2jpg/6940095/BINARY/thumbnail/fg2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Nacional
</span>
</div>
</div>
</div>
</div>
</article>
</section>
</p><p>
<section>
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/incoming/fg3jpg/6940098" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<div class="img-container picture" style='width: 100%'>
<img src="https://www.jutarnji.hr/incoming/fg3jpg/6940098/ALTERNATES/FREE_380/fg3.jpg"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/incoming/fg3jpg/6940098/BINARY/thumbnail/fg3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
<div class="picture-author">
<span> Nacional
</span>
</div>
</div>
</div>
</div>
</article>
</section>
 </p><h5><strong>Iznijeli obrane</strong></h5><p>Saslušanje optuženih bilo je krajem kolovoza i nitko od njih nije uzeo odvjetnika. Stoga im je odvjetnik dan po službenoj dužnosti. Riječ je o <strong>Ivici Ivankoviću Radaku</strong>, koji je stalni odvjetnik na međubiskupijskim sudovima u Zagrebu.</p><p>Optuženici su svoje obrane iznijeli pismenim putem.</p><p>Gabrić je tako, piše tjednik, u svome pismenom obraćanju naveo da je teško prekršio kanonske odredbe kao dekan Zbora jer je omogućio hipoteke na imovinu prebendara kako bi investitori mogli podići kredite, čime je pridonio otuđenju i umanjenju vlasništva prebendara.</p><p>U svom je očitovanju Gabrić naveo kako o tome nije obavještavao biskupa jer je smatrao da mogu samostalno donositi odluke.</p><p>- Gabrić je očito u ovom dijelu želio reći kako stvari zapravo stoje. Jer, prebendari su svojevrsna država u državi. Oni mogu sami donositi odluke, imaju velike ovlasti i o tome ne moraju obavještavati biskupa. Njihova je zadaća brinuti o imovini Crkve i, ako je moguće, oploditi je - rekao je naš sugovornik koji je dobro upoznat s tom situacijom.</p><p>S druge strane, prebendar Zvonimir Kurečić (65), najmlađi u ovom Zboru, u svom je dopisu napisao da punih šest godina nisu vidjeli završni račun te je od starijih članova Miroslava Martinjaka i Ilije Žugaja tražio da tu stvar ispitaju kod Gabrića. Kurečić je krajem veljače 2017. pisao i kardinalu Bozaniću te naveo kako je poprilično sporna Gabrićeva uloga u projektu hotela Academia koji je otvoren u bivšem centru Cascade.</p><p>U tom projektu povezuju se tvrtke Museum Antemurale, čiji je vlasnik Mijo Gabrić, i tri tvrtke čiji je vlasnik <strong>Tomislav Marinov</strong>: Galebova suza, Nundinor i Exportdrvo projekti.</p><p>Na sve te tvrtke punomoć upravljanja i samostalnog donošenja odluka ima sam Gabrić pa je Kurečić naveo sumnju da Gabrić sam sa sobom sklapa i ugovara poslove. Osim toga, naveo je i sumnju da je Gabrić tvrtki Exportdrvo projekti iznajmio nekretninu u privatnom vlasništvu na Plitvicama u zamjenu za hotel Academia. Kurečić je naveo kako je smatrao da je objekt na Plitvicama u vlasništvu Zbora jer su radovi na tom objektu plaćeni prebendarskim novcem.</p><p>Prebendar Juraj Kolarić napisao je da je “propust učinjen, ali se takav propust ne može opisati kao namjeran”. On je u utorak za Jutarnji list izjavio da nema nikakve afere.</p><p>- Zaboravite to, nije to nikakva afera, sve je to umjetno napravljeno. Crkvu nismo nimalo oštetili, a radili smo kako smo znali - rekao je Kolarić.</p><p>Dodao je da za sve investicije treba informirati i Svetu Stolicu, a to u ovom slučaju nije učinjeno u svim fazama gradnje jer je trebalo čekati brojne dozvole.</p><p>- Naprosto nismo mogli i ako smo zbog toga krivi, priznali smo, krivi smo. Druga je stvar koja je pozadina svega - kaže Kolarić.</p><h5><strong>Sukob oko Stepinca</strong></h5><p>Tvrdi da su angažirali odvjetnika <strong>Darija Budimira</strong> te da su problemi počeli kad je potraživao veliki honorar.</p><p>- On nas je i tužio Svetoj Stolici - izjavio je Kolarić.</p><p>No, priča ima i drugu stranu. Sve što se događa u Crkvi u Hrvatskoj ide preko Nuncijature do Vatikana, a prebendari tvrde da nisu imali baš harmoničnu suradnju s bivšim nuncijem Alessandrom D’Erricom koji je u međuvremenu otišao na Maltu. Sukob je posebno kulminirao oko Alojzija Stepinca jer su prebendari bili žestoko protiv da na simpoziju o kardinalu sudjeluju i predstavnici Srpske pravoslavne crkve.</p><p>Kažu, D’Errico je bio u dobrim odnosima s hrvatskim političarima lijeve orijentacije, poput <strong>Zorana Milanovića</strong> i <strong>Vesne Pusić</strong>, a preko njegova ureda u Zagrebu očito su do Svete Stolice išle i neke informacije koje su sada kulminirale do afere.</p><p>- U povijesti nije bilo da se oko jednog kardinala koji bi trebao postati svetac, poput Stepinca, tako postupa - tvrdi Kolarić i dodaje: - Ja sam sudjelovao i u gradnji Nuncijature, radili smo na isti način kao i na Prebendarskim vrtovima. Da nismo tako postupili i radili na način kao što je to bilo, Nuncijatura nikad ne bi bila sagrađena. Nuncij je sve to dobro znao i umjesto da nas je u Vatikanu zaštitio, došlo je do svega ovoga - kaže profesor Kolarić.</p><p>Prebendari tvrde da su sudjelovali i u projektu u Tkalčićevoj “kako su znali”.</p><p>- Na kraju smo sve priznali, a riječ je samo o proceduri. Ništa više - tvrde prebendari koji su svjesni da ništa od papira nije moglo otići do Rima bez suglasnosti Nuncijature.</p><p>- Nije neka posebna tajna da s bivšim nuncijem nismo bili zadovoljni - zaključuju.</p><p>šteta ugledu Juraj Kolarić rekao nam je da je on posve miran, kakav god bio epilog.</p><p>- Meni je svejedno, godine su tu, a nismo radili ništa što bi moglo naštetiti Crkvi - kaže mirno.</p><p>Prebendar <strong>Andrija Lukinović</strong> naveo je, pak, kako je vjerovao Gabriću da je sve poslove vodio vrlo umješno i pošteno.</p><p>Pomoćni biskup Mijo Gorski u svojoj je odluci zaključio kako je činjenično stanje u optužnici potpuno pravilno potvrđeno te se navodi kako prebendari nisu vodili urudžbeni zapisnik, kako rad, rasprave, zaključivanja i odluke nisu bili na visokoj razini. No, posebno se apostrofira uloga Gabrića čije postupanje “šteti ugledu i izraženije pridonosi gubitku povjerenja u Crkvu”.</p><p>Prema navodima Nacionala, Gabrić je kažnjen sa sedam godina zabrane vršenja crkvene službe koja se tiče upravljanja crkvenim dobrima, a na pet godina mu se zabranjuju istupanja o svim dobrima Zbora prebendara. Osim toga, godinu dana svaki dan mora moliti psalam “Smiluj mi se, Bože, po milosrđu svome”, šest mjeseci mora biti na nemrsu i utorkom i petkom, mora ići na duhovne vježbe i pet godina uplaćivati novčane iznose karitativnoj ustanovi. Protiv njega će se pokrenuti i postupak nadoknade štete.</p><p>Sličnu kaznu, s manjim brojem godina, dobili su i ostali. Rok za žalbu istječe im 25. siječnja.</p><p>
<div class="e4-sub-article ">
<section>
<div>
<h2>Tko su prebendari, svećenici izvan kontrole vrha Crkve</h2><p>Zbor prebendara prvostolne crkve u Zagrebu osnovan je u 13. stoljeću, kao drugi zbor svećenika uz katedralu, nakon Prvostolnog kaptola zagrebačkoga. </p><p>Zadaća je prebendara obavljati službu Božju u katedrali i službu ispovjednika, kao i briga o crkvenim dobrima. Svojevrsna su država u državi jer prema statutu, svoje odluke ne moraju objašnjavati kardinalu. Uz dekana Miju Gabrića, tu su i ostali članovi Zbora.</p><p>Juraj Kolarić rođen je 1938. godine u Donjem Hrašćanu, studirao je i u Munsteru, studij crkvene povijesti na Gregoriani u Rimu, orijentalnu teologiju na Papinskom orijentalnom institutu, a diplomirao je i arhivistiku na Papinskoj školi za diplomatiku i arhivistiku. Dva puta bio je dekan Zbora prebendara, Veliki meštar Družbe “Braća hrvatskog zmaja”. U njegov vinski podrum, kako je jednom rekao, navraćali su mnogi političari, od <strong>Stipe Mesića</strong> i Budimira Lončara do<strong> Ive Josipovića</strong> i Milana Bandića.</p><p>Zvonimir Kurečić rođen je 1951., ima magisterij iz dogmatske teologije, a zatim i magisterij i doktorat iz kanonskog prava. Bio je branitelj ženidbenog veza na Ženidbenom sudu Zagrebačke nadbiskupije i sudski vikar Međubiskupijskog suda prvoga stupnja u Zagrebu.</p><p>Andrija Lukinović rođen je 1944., zaređen za svećenika 1969., a prebendarom je imenovan 2009. godine.</p><p>Miroslav Martinjak rođen je 1951., zaređen je 1976., a imenovan je prebendarom 2012., redoviti je profesor na KBF-u.</p><p>Ilija Žugaj rođen je 1942., zaređen je 1969., a imenovan prebendarom 2013.</p><p>Branko Picek rođen je 1951., zaređen je 1977., a imenovan prebendarom 2013. (<em>T. Mamić</em>)</p>
</div>
</section>
</div>
 </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-6263871-6940062 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-6263871-6940062").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-6263871-6940062").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-6263871-6940062").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<section>
<div id="inArticleBanner">
<div id="jl-inarticle-wrapper-2" class="jl-inarticle-wrapper">
<div id="jl-inarticle-2" class="jl-inarticle">
<!-- /11425286/jl_cla_ia_2 -->
<div id='div-gpt-ad-1459756830165-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459756830165-8'); });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(function() {
if ($("[id^='content-body-'] > p").length < 3) {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get(3 - 1));
}
});
</script>
</section>
<div style="margin-top: 20px; text-align: center;">
<!-- Httpool Block -->
<div class="tas-ads" tas-zone="9246926f8" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-hr.ads.httpool.com"></script>
<!-- /Httpool Block -->	<!-- Httpool Block -->
<div class="tas-ads" tas-zone="b50c72ac2" tas-format="320x50"></div>
<script type="text/javascript" async src="https://relay-hr.ads.httpool.com"></script>
<!-- /Httpool Block -->	</div>
<div class="tags ">
<span>Tagovi</span>
<ul class="list-inline">
<li>
<a href="https://www.jutarnji.hr/tag/Katoli%C4%8Dka_Crkva" class ="label label-default" >
Katolička Crkva
</a>
</li>
</ul>
</div>
<div id="related-news-box"
class="rel_art_ib ">
<h3>
Vezane vijesti
</h3>
<section>
<article class="hrvatska media ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/nadbiskupija-u-najljepsem-kutku-makarske-rivijere-posjekla-sumu-gradi-se-velebni-hotel-na-4000-kvadrata-tu-je-bila-kuca-ovo-je-tek-nadogradnja/6882945/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<ul>
<li>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/nadbiskupija-u-najljepsem-kutku-makarske-rivijere-posjekla-sumu-gradi-se-velebni-hotel-na-4000-kvadrata-tu-je-bila-kuca-ovo-je-tek-nadogradnja/6882945/">
NADBISKUPIJA U NAJLJEPŠEM KUTKU MAKARSKE RIVIJERE POSJEKLA ŠUMU Gradi se velebni hotel na 4000 kvadrata: 'Tu je bila kuća, ovo je tek nadogradnja...'
</a>
</h4>
</li>
</ul>
</div>
</article>
</section>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="text-align:center;" class="addthis_responsive_sharing"></div>
<div class="upscore-pos-7 ">
</div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-1" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row titleRow">
<div class="col-sm-12">
<h3 class="section_title_alt izdvojeno_alt"><div><span>Izdvajamo</span></div></h3>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div id="midasWidget__302"></div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div id="midasWidget__301"></div>
</div>
</div>
<div class="row jl-scroll-container " >
<div class="col-sm-8 " >
<div class="row " >
<div class="col-sm-12 ">
<div id="midas" class="center-block" style="width:100%; max-width:600px;">
<div id="midasWidget__72"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/1?portalWidgetId=72&portalWidgetId=301&portalWidgetId=302" type="text/javascript"></script>
</div>
</div>
<section>
<div id="jl-inarticle-wrapper-3" class="jl-inarticle">
<div id="div-gpt-ad-1459756830165-9">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-9"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-9");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
<div class="separator alt ">
<div class="fb-comments" data-href="https://www.jutarnji.hr/6940062" data-colorscheme="light" data-numposts="5"></div>
</div>
</div>
<div class="col-sm-4 jl-banner-column" >
<div id="jl-banner-wrapper-2" class="jl-banner jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1459756830165-1">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-1"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0.00;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1459756830165-1");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</div>
</div>
<div class="row hidden-xs " >
<div class="col-sm-12 ">
<div class="emp_block article_most_read sidebar ">
<h3 class="section_title_alt najcitaniji"><div><span>Najčitanije</span></div></h3>
<div class="row">
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="0">
<section>
<article class="hrvatska media c11a ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/svakom-drugom-kreditu-u-hrvatskoj-mogla-bi-se-povecati-mjesecna-rata-evo-kome-bi-rate-mogle-najvise-skociti-i-prijeti-li-ponovno-slucaj-poput-svicarca/6939858/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/svakom-drugom-kreditu-u-hrvatskoj-mogla-bi-se-povecati-mjesecna-rata-evo-kome-bi-rate-mogle-najvise-skociti-i-prijeti-li-ponovno-slucaj-poput-svicarca/6939858/">
PROGNOZA
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/svakom-drugom-kreditu-u-hrvatskoj-mogla-bi-se-povecati-mjesecna-rata-evo-kome-bi-rate-mogle-najvise-skociti-i-prijeti-li-ponovno-slucaj-poput-svicarca/6939858/">
SVAKOM DRUGOM KREDITU U HRVATSKOJ MOGLA BI SE POVEĆATI MJESEČNA RATA Evo kome bi rate mogle najviše skočiti i prijeti li ponovno slučaj poput švicarca
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="1">
<section>
<article class="hrvatska media c11a ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/skandal-oko-himne-u-spaladium-areni-otpusteni-dj-tvrdi-da-je-zvuk-u-dvorani-bio-savrsen-i-odgovornost-prebacuje-na-druge/6946755/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/skandal-oko-himne-u-spaladium-areni-otpusteni-dj-tvrdi-da-je-zvuk-u-dvorani-bio-savrsen-i-odgovornost-prebacuje-na-druge/6946755/">
GLAZBENA SRAMOTA </a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/skandal-oko-himne-u-spaladium-areni-otpusteni-dj-tvrdi-da-je-zvuk-u-dvorani-bio-savrsen-i-odgovornost-prebacuje-na-druge/6946755/">
SKANDAL OKO HIMNE U SPALADIUM ARENI Otpušteni DJ tvrdi da je zvuk u dvorani bio savršen i odgovornost prebacuje na druge
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="2">
<section>
<article class="hrvatska media c11a ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/evo-sad-ce-u-sdp-u-sve-krenuti-na-bolje-ostavku-na-duznost-u-sdp-u-podnijela-poznata-kazalisna-redateljica-i-objasnila-svoje-razloge/6945852/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/evo-sad-ce-u-sdp-u-sve-krenuti-na-bolje-ostavku-na-duznost-u-sdp-u-podnijela-poznata-kazalisna-redateljica-i-objasnila-svoje-razloge/6945852/">
'PROBLEM NIJE JEDNOSTAVAN'
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/evo-sad-ce-u-sdp-u-sve-krenuti-na-bolje-ostavku-na-duznost-u-sdp-u-podnijela-poznata-kazalisna-redateljica-i-objasnila-svoje-razloge/6945852/">
'EVO, SAD ĆE U SDP-u SVE KRENUTI NA BOLJE' Ostavku na dužnost u SDP-u podnijela poznata kazališna redateljica i objasnila svoje razloge
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-md-3 col-xs-12" data-widget-position="3">
<section>
<article class="hrvatska media c11a ">
<div class="teaser "
data-content-url="https://www.jutarnji.hr/vijesti/hrvatska/direktor-komunalne-tvrtke-kupuje-limuzinu-za-340000-kuna-mora-biti-metalik-sive-boje-dizelas-s-automatskim-mjenjacem-i-najmanje-190-konja/6944718/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="media-body">
<p class="overline ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/direktor-komunalne-tvrtke-kupuje-limuzinu-za-340000-kuna-mora-biti-metalik-sive-boje-dizelas-s-automatskim-mjenjacem-i-najmanje-190-konja/6944718/">
STARO ZA NOVO
</a>
</p>
<h4 class="title ">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/direktor-komunalne-tvrtke-kupuje-limuzinu-za-340000-kuna-mora-biti-metalik-sive-boje-dizelas-s-automatskim-mjenjacem-i-najmanje-190-konja/6944718/">
DIREKTOR KOMUNALNE TVRTKE KUPUJE LIMUZINU ZA 340.000 KUNA Mora biti metalik sive boje, dizelaš, s automatskim mjenjačem i najmanje 190 konja
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 openInNewTab" >
<section>
<article class="banner-testing-page media ">
<div class="teaser "
data-content-url="http://www.gloria.hr/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div class="img-container picture" style='width: 100%'>
<a href="http://www.gloria.hr/">
<img src="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/ALTERNATES/FREE_380/gloria_01.png"
data-variant="FREE"
data-src-template="https://www.jutarnji.hr/banner-testing-page/gloria_01png/6335911/BINARY/thumbnail/gloria_01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</section>
<article class="moda-inspiracija media c3 ">
<div class="teaser link-block"
data-content-url="https://www.gloria.hr/moda/inspiracija/majice-za-19-hlace-za-59-kuna-najbolji-ulovi-sa-snizenja-do-99-kuna/6945705/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<a class=" block-link" href="https://www.gloria.hr/moda/inspiracija/majice-za-19-hlace-za-59-kuna-najbolji-ulovi-sa-snizenja-do-99-kuna/6945705/">
</a>
<div class="img-container picture" style='width: 100%'>
<a href="https://www.gloria.hr/moda/inspiracija/majice-za-19-hlace-za-59-kuna-najbolji-ulovi-sa-snizenja-do-99-kuna/6945705/">
<img src="https://www.gloria.hr/incoming/kolazjpg/6946248/ALTERNATES/LANDSCAPE_380/kola%C5%BE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.gloria.hr/incoming/kolazjpg/6946248/BINARY/thumbnail/kola%C5%BE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title=""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<h4 class="title text-small">
<a href="https://www.gloria.hr/moda/inspiracija/majice-za-19-hlace-za-59-kuna-najbolji-ulovi-sa-snizenja-do-99-kuna/6945705/">
Majice za 19, hlače za 59 kuna: Najbolji ulovi sa sniženja do 99 kuna
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="col-sm-4 openInNewTab" >
<iframe src='https://widgets.jutarnji.hr/vanjski/dnevnik-2/' width='100%' height='400px' frameborder='0' scrolling='no'></iframe>
</div>
<div class="col-sm-4 openInNewTab" >
<iframe src="https://widgets.jutarnji.hr/vanjski/tportal/" width="100%" height="400px" frameborder="0" scrolling="no"></iframe>
</div>
</div>
<div class="row dfp-no-padding " >
<div class="col-sm-12 ">
<section>
<div id="jl-billboard-bot-wrapper" class="jl-billboard-bot">
<div id="div-gpt-ad-1462358187814-0">
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1462358187814-0"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() {
var refreshTime = 0;
var slot = dfpUnitData['slot'];
googletag.display("div-gpt-ad-1462358187814-0");
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
}
</script>
</div>
</div>
</section>
</div>
</div>
</section>
<div>
<script id="xclaim_script" type="text/javascript" language="javascript">
(function () {
function async_load() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=114640';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent('onload', async_load);
else
window.addEventListener('load', async_load, false);
})();
</script>
<!-- Httpool Block -->
<div class="tas-ads" tas-zone="1f9a4a96c" tas-format="0x0"></div>
<script type="text/javascript" async src="https://relay-hr.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
</div>
<footer class="siteFoot ">
<div class="container ">
<a href="#top">Povratak na vrh</a>
<div class="row footNav ">
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/">
Naslovnica
</a>
</h3>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/vijesti/">
Vijesti
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="active">
<a href="https://www.jutarnji.hr/vijesti/hrvatska/">
Hrvatska
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/svijet/">
Svijet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/crna-kronika/">
Crna kronika
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/zagreb/">
Zagreb
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/vijesti/obrazovanje/">
Obrazovanje
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/sport/">
Sport
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/sport/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/fight-club/">
Fight Club
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/sport/sport-mix/">
Sport Mix
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/biznis/">
Biznis
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/biznis/financije-i-trzista/">
Financije i tržišta
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/biznis/tvrtke/">
Tvrtke
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/biznis/karijere/">
Karijere
</a>
</li>
<li class="">
<a href="http://leksikon.jutarnji.hr" target="">
Financijski leksikon
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/biznis/top/svijet-energije/">
Svijet energije
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/biznis/top/Agrokor/">
Budućnost Agrokora
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/life/">
Life
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/life/obitelj-i-djeca/">
Obitelj i djeca
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/tehnologija/">
Tehnologija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/znanost/">
Znanost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zdravlje/">
Zdravlje
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/seks-i-veze/">
Seks i veze
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/putovanja/">
Putovanja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/zivotne-price/">
Životne priče
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/vaumijau/">
VauMijau
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/moda-i-ljepota/">
Moda i ljepota
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/life/astro/">
Astro
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/kultura/">
Kultura
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/kultura/art/">
Art
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/film-i-tv/">
Film i televizija
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/knjizevnost/">
Književnost
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/glazba/">
Glazba
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/arhitektura/">
Arhitektura
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/kazaliste/">
Kazalište
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/kultura/gaming/">
Gaming
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/spektakli/">
Spektakli
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/spektakli/domace-zvijezde/">
Domaće zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/strane-zvijezde/">
Strane zvijezde
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/reality/">
Reality
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/ups/">
Ups!
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/spektakli/top/na-kavi-sa/">
Na kavi sa...
</a>
</li>
</ul>
</div>
<div class="col ">
<h3>
<a href="https://www.jutarnji.hr/viral/">
Viral
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="https://www.jutarnji.hr/viral/fun/">
Fun
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/aww/">
Aww
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/bizarre/">
Bizarre
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/meme/">
Meme
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/viral/mozgalice/">
Mozgalice
</a>
</li>
</ul>
</div>
</div>
<div class="row socialize ">
<div class="row col-xs-12 " >
<dl class="socialLinks">
<dt>Poveži se s Jutarnjim</dt> <dd><a class="fb" href="https://www.facebook.com/jutarnji.list/" title="Facebook">Facebook</a></dd>
<dd><a class="tw" href="https://twitter.com/jutarnjihr" title="Twitter">Twitter</a></dd>
<dd><a class="in" href="https://www.instagram.com/jutarnji.hr/" title="Instagram">Instagram</a></dd>
</dl>
</div>
</div>
<div class="row siteInfo ">
<div class="col-xs-12 ">
<p><a class="jl" href="/" title="Jutarnji list">Jutarnji list</a></p>
<ul class="family">
<li><a class="sd" href="http://www.slobodnadalmacija.hr/" title="Slobodna Dalmacija">Slobodna Dalmacija</a></li>
<li><a class="sn" href="http://sportske.jutarnji.hr/" title="Sportske Novosti">Sportske Novosti</a></li>
<li><a class="sto" href="http://100posto.hr/" title="100posto">100posto</a></li>
<li><a class="glob" href="http://www.jutarnji.hr/globus/" title="Globus">Globus</a></li>
<li><a class="zv" href="http://zivim.hr/" title="Živim.hr">Živim.hr</a></li>
<li><a class="glo" href="http://www.gloria.hr/" title="Gloria">Gloria</a></li>
<li><a class="dh" href="http://www.jutarnji.hr/dobrahrana/" title="Dobra hrana">Dobra hrana</a></li>
<li><a class="did" href="http://www.jutarnji.hr/domidizajn/" title="Dom &amp; Dizajn">Dom &amp; Dizajn</a></li>
<li><a class="ak" href="http://www.jutarnji.hr/autoklub/" title="Autoklub">Autoklub</a></li>
<li><a class="ok" href="http://okjeok.hr/" title="ok!">ok!</a></li>
<li><a class="ds" href="https://www.dosi.hr/" title="Dosi">Dosi</a></li>
<li><a class="dv" href="http://dubrovacki.hr/" title="Dubrovacki Vjesnik">Dubrovacki Vjesnik</a></li>
<li><a class="zd" href="http://www.zadarski.hr/" title="Zadarski">Zadarski</a></li>
<li><a class="lc" href="http://www.likecroatia.com/" title="LikeCroatia">LikeCroatia</a></li>
</ul>
<ul class=" legal">
<li class="">
<a href="https://www.jutarnji.hr/Opci-uvjeti/">
Opći uvjeti korištenja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-prenosenja-sadrzaja/">
Pravila prenošenja sadržaja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Zastita-privatnosti/">
Zaštita privatnosti
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Pravila-komentiranja/">
Pravila komentiranja
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Impressum/">
Impressum
</a>
</li>
<li class="">
<a href="https://www.jutarnji.hr/Kontakt/">
Kontakt
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/HM-Digital-Cjenik.pdf" target="_blank">
Oglašavanje
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/lokalni-izbori-2017-cjenik.pdf" target="_blank">
Cjenik za izborno oglašavanje
</a>
</li>
</ul>
<p>Copyright © HANZA MEDIA d.o.o. Sva prava pridržana.</p>
</div>
</div>
</div>
</footer>
<script>
function fbCommentGA() {
FB.Event.subscribe('comment.create', function(response) { ga('send', 'event', 'Facebook Comment', 'Posted', window.location.href, 1);
});
}
window.onload = fbCommentGA;
</script>
<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159291?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159291?" width=1 height=1 border=0/>
</noscript>
<!-- Midas Pixel Code -->
<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/4aafea04-6e7b-46b4-9eda-50b61a53a0f7" />
<!-- DO NOT MODIFY -->
<!-- End Midas Pixel Code -->
<div id="jl-floater-wrapper" class="jl-floater-wrapper">
<div id="jl-float" class="jl-floater">
<!-- /11425286/jl_floater -->
<div id='div-gpt-ad-1459756830165-6'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-6"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-6'); });
}
</script>
</div>
</div>
</div>
<div id="jl-wallpaper-wrapper" class="jl-wallpaper-wrapper">
<div id="jl-wallpaper" class="jl-wallpaper">
<!-- /11425286/jl_wp -->
<div id='div-gpt-ad-1459756830165-10'>
<script type='text/javascript'>
var dfpUnitData = dfpUnits[dfpCurrentPageType]["div-gpt-ad-1459756830165-10"];
if (((dfpIsMobile === true) && (dfpUnitData['deviceType'] === 'mobile')) || ((dfpIsMobile === false) && (dfpUnitData['deviceType'] === 'desktop')) || (dfpUnitData['deviceType'] === 'all')) {
googletag.cmd.push(function() { var slot = dfpUnitData['slot']; googletag.display('div-gpt-ad-1459756830165-10'); });
}
</script>
</div> </div>
</div>
<div class="hidden-xs ">
<div id="side-article-widget" class="side-article-widget" style="display: none;">
<div class="clearfix">
<div class="pull-left side-article-column">
<a href="http://100posto.hr/news/oluja-dosad-odnijela-osam-zivota-tisuce-ljudi-bez-elektricne-energije?utm_campaign=interal&utm_medium=floater&utm_source=jutarnji.hr" target="_blank">
<div class="side-article clearfix">
<div class="pull-left side-article-image">
<img class="img-responsive" src="http://100posto.hr/datastore/imagestore/680x602/680x602_1505114989RTX3FLAQ.jpg?v=1505114994" />
</div>
<div class="pull-right side-article-text-wrapper">
<div class="side-article-text">
<h4>KAOS U EUROPI/Oluja dosad odnijela osam života, tisuće ljudi bez električne energije</h4>
<hr class="side-article-hr" />
</div>
</div>
</div>
</a>
</div>
<div class="pull-right side-control-column">
<div class="side-control">
<a href="#" class="side-button" data-status="open">&#9658;</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function () {
$('#side-article-widget a.side-button').click(function (event) {
event.preventDefault();
var status = $(this).attr('data-status');
if (status === 'open') {
$('.side-article-column').fadeOut('fast');
$(this).attr('data-status', 'close');
$(this).html('&#9664;');
} else {
$('.side-article-column').fadeIn('fast');
$(this).attr('data-status', 'open');
$(this).html('&#9658;');
}
});
$(window).scroll(function (event) {
var turnOnHeight = 1500;
var scrolled = $(window).scrollTop();
if (scrolled > turnOnHeight) {
$('#side-article-widget').fadeIn('fast');
} else {
$('#side-article-widget').fadeOut('fast');
}
});
});
</script>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.jutarnji.hr/analysis-logger/Logger?rt=1&ctxId=17&contextPath=1-16-17-&pubId=1&cat=&meta=read-story&objId=6940062&type=article&title=POZADINA+VELIKE+AFERE%3a+KAKO+JE+PAO+KAPTOLSKI+MINISTAR+FINANCIJA+Osudili+ga+po+kanonskom+pravu+za+gubitak+od+50+milijuna+eura&url=https%3a%2f%2fwww.jutarnji.hr%2fvijesti%2fhrvatska%2fpozadina-velike-afere-kako-je-pao-kaptolski-ministar-financija-osudili-ga-po-kanonskom-pravu-za-gubitak-od-50-milijuna-eura%2f6940062%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.jutarnji.hr/analysis-logger/Logger?rt=1&amp;ctxId=17&amp;contextPath=1-16-17-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6940062&amp;type=article&amp;title=POZADINA+VELIKE+AFERE%3a+KAKO+JE+PAO+KAPTOLSKI+MINISTAR+FINANCIJA+Osudili+ga+po+kanonskom+pravu+za+gubitak+od+50+milijuna+eura&amp;url=https%3a%2f%2fwww.jutarnji.hr%2fvijesti%2fhrvatska%2fpozadina-velike-afere-kako-je-pao-kaptolski-ministar-financija-osudili-ga-po-kanonskom-pravu-za-gubitak-od-50-milijuna-eura%2f6940062%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&cat=jltags%40eph.hr%2c2016&objId=968286925&title=Katoli%c4%8dka+Crkva&url=tag%3ajltags%40eph.hr%2c2016%3aKatoli%25C4%258Dka_Crkva&rt=1&ctxId=17&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.jutarnji.hr/analysis-logger/Logger?contextPath=1-16-17-&amp;cat=jltags%40eph.hr%2c2016&amp;objId=968286925&amp;title=Katoli%c4%8dka+Crkva&amp;url=tag%3ajltags%40eph.hr%2c2016%3aKatoli%25C4%258Dka_Crkva&amp;rt=1&amp;ctxId=17&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"5","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"flowplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.jutarnji.hr/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 180, 280, 380, 480, 580, 680, 780, 880, 980, 1080, 1180];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.jutarnji.hr/static/js/wf-site.65c4eb6cf51818ab41250bfab36dff26.js"></script>
<script type="text/javascript">
require(['https://www.jutarnji.hr/static/js/holder.js'], function () {});
</script>
<script>
var _ain = {};
$(function() {
$
.ajax({
url : 'https://graph.facebook.com/https://www.jutarnji.hr/vijesti/hrvatska/pozadina-velike-afere-kako-je-pao-kaptolski-ministar-financija-osudili-ga-po-kanonskom-pravu-za-gubitak-od-50-milijuna-eura/6940062/',
dataType : 'jsonp',
success : function(data) {
var commentsCount = 0;
if (typeof data.comments != 'undefined') {
commentsCount = data.comments;
}
/* CONFIGURATION START */
_ain = {
id : "1247",
url : "https://www.jutarnji.hr/vijesti/hrvatska/pozadina-velike-afere-kako-je-pao-kaptolski-ministar-financija-osudili-ga-po-kanonskom-pravu-za-gubitak-od-50-milijuna-eura/6940062/",
postId : "6940062",
maincontent : ".ci_overline, .ci_title, .ci_lead, .ci_body",
title : "POZADINA VELIKE AFERE: KAKO JE PAO KAPTOLSKI MINISTAR FINANCIJA Osudili ga po kanonskom pravu za gubitak od 50 milijuna eura",
pubdate : "2018-01-16 20:06",
authors : "Tomislav Mamić, Jurica Körbler",
sections : "Front Page, Vijesti, Hrvatska",
tags : "Katolička Crkva",
comments : commentsCount.toString()
};
/* CONFIGURATION END */
(function(d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
: 'http://t.contentinsights.com')
+ '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
}
});
});
</script>
</body>
</html>
